<!-- ad_init for article wien-aktuell  ( from cache ) --><!-- ___ cache_key: rm-ads-init-article-5620564-wien-aktuell ___ --><!-- ___ ads config took 0.00048279762268066 seconds to process ____ --><!DOCTYPE html>
<html prefix="fb: https://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="de-DE">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.vienna.at/xmlrpc.php" />
		<meta property="vr:category" content="Gesundheit" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.vienna.at/#!mobilenews/detail/5620564" />
<meta name="syndication-source" content="http://www.vienna.at/neues-angebot-hebammenambulanz-im-akh-wien-nimmt-den-betrieb-auf/5620564" />
<link rel="canonical" href="http://www.vienna.at/neues-angebot-hebammenambulanz-im-akh-wien-nimmt-den-betrieb-auf/5620564" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="VIENNA.AT &raquo; Neues Angebot: Hebammenambulanz im AKH Wien nimmt den Betrieb auf Kommentar Feed" href="http://www.vienna.at/neues-angebot-hebammenambulanz-im-akh-wien-nimmt-den-betrieb-auf/5620564/?feed=comments-rss2" />
<link href="/min/1c4f096fa3130cb7df1d5190083ae3d8.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.vienna.at/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.vienna.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vienna.at%2Fneues-angebot-hebammenambulanz-im-akh-wien-nimmt-den-betrieb-auf%2F5620564" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vienna.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vienna.at%2Fneues-angebot-hebammenambulanz-im-akh-wien-nimmt-den-betrieb-auf%2F5620564&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
			<meta property="og:title" content="Neues Angebot: Hebammenambulanz im AKH Wien nimmt den Betrieb auf" />
			<meta property="og:url" content="http://www.vienna.at/neues-angebot-hebammenambulanz-im-akh-wien-nimmt-den-betrieb-auf/5620564" />
			<meta property="og:type" content="article" />
			<meta property="og:site_name" content="vienna.at" />
			<meta property="fb:page_id" content="185941085961" />
			<meta property="fb:pages" content="185941085961">
			<meta property="fb:admins" content="100001087397619" />
			<meta property="og:description" content="Schwangerenbetreuung und Geburtshilfe auf Wunsch: Im Allgemeinen Krankenhaus (AKH) der Stadt Wien - Medizinischer Universitätscampus wird werdenden Müttern nun angeboten, in der Obhut von Hebammen durch die Schwangerschaft und die Geburt begleitet zu werden. " />
				<meta property="og:image" content="http://cdn1.vienna.at/2018/01/belly-1434852_1920-650x435.jpg"/><title>Neues Angebot: Hebammenambulanz im AKH Wien nimmt den Betrieb auf - Vienna Online</title>
<meta name="description" content="Schwangerenbetreuung und Geburtshilfe auf Wunsch: Im Allgemeinen Krankenhaus (AKH) der Stadt Wien - Medizinischer Universitätscampus wird werdenden Müttern nun angeboten, in der Obhut von Hebammen durch die Schwangerschaft und die Geburt begleitet zu werden." />
<meta name="keywords" content="akh,betreuung,geburt,hebamme,hebammenambulanz,hebammengeburt,schwangerschaft,wien" />
				<meta name="news_keywords" content="akh,betreuung,geburt,hebamme,hebammenambulanz,hebammengeburt,schwangerschaft,wien">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.addEventListener("load", function(){
		window.cookieconsent.initialise({
			"palette": {
			"popup": {
				"background": "#fff"
				},
				"button": {
					"background": "#bb0000"
				}
			},
			"theme": "light-floating",
			"content": {
				"href": "http://www.vienna.at/features/vienna-agb",
				"message":"Diese Webseite verwendet Cookies um Ihr Benutzererlebnis zu verbessern. Weitere Informationen erhalten Sie in den allgemeinen Geschäftsbedingungen (AGB).",
				"link":"Erfahren Sie mehr",
				"dismiss": 'OK',
			},
			"domain":"vienna.at",
		})});
	</script>
	<link rel="shortcut icon" href="/wp-content/skins/vienna/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.vienna.at/neues-angebot-hebammenambulanz-im-akh-wien-nimmt-den-betrieb-auf/5620564/amp">	<!--- output ad setup code for head-area --><!-- START DFP Setup -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
	var adv_availWidth;
	var adv_pageWidth;
	var adv_siteWidth = 996;

	if (window.innerWidth) {
		adv_pageWidth = window.innerWidth;
	} else {
		adv_pageWidth = document.body.clientWidth;
	}

	adv_availWidth = adv_pageWidth - adv_siteWidth;
	if (adv_availWidth >= 300) {
		adv_availWidth = "300";
	} else if (adv_availWidth >= 160) {
		adv_availWidth = "160";
	} else {
		adv_availWidth = "small";
	}

	var mobile_ads = false;

	
	window.adv_getUriParams = function () {
		var queryString = {};
		var query = window.location.search.substring(1);
		var keyValueArray = query.split("&");
		if (keyValueArray.length <= 0)
			return queryString;
		for (var i = 0; i < keyValueArray.length; i++) {
			var keyValue = keyValueArray[i].split("=");
			var value = decodeURIComponent(keyValue[1]);
			if (value != "" && keyValue[0] != "")
				queryString[keyValue[0]] = value;
		}
		return queryString;
	};

	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	var bigsizebanner_1, skyscraper_1, contentad_1;
	function nuggadReady() {
		googletag.cmd.push(function () {
			//[SIZE-MAPPING]

			bigsizebanner_1 = googletag.defineSlot('/1044774/a-vienna.at/vienna-default/bigsizebanner_1', [[728,90],[970,250],[960,250]], 'div-bigsizebanner_1').addService(googletag.pubads());
skyscraper_1 = googletag.defineSlot('/1044774/a-vienna.at/vienna-default/skyscraper_1', [[160,600],[300,600]], 'div-skyscraper_1').addService(googletag.pubads());
contentad_1 = googletag.defineSlot('/1044774/a-vienna.at/vienna-default/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
googletag.defineSlot('/1044774/a-vienna.at/vienna-default/contentad_2', [[300,250]], 'div-contentad_2').addService(googletag.pubads());
googletag.defineSlot('/1044774/a-vienna.at/vienna-default/adv-category_1', [[650,200]], 'div-adv-category_1').addService(googletag.pubads());
googletag.defineSlot('/1044774/a-vienna.at/vienna-default/adv-sidebar_1', [[300,120]], 'div-adv-sidebar_1').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('availWidth', '' + adv_availWidth);
			if (typeof nuggprof === "object") {
				for (var nuggkey in nuggprof) {
					googletag.pubads().setTargeting(nuggprof[nuggkey][0], nuggprof[nuggkey][1]);
				}
			}
			;
			googletag.pubads().setTargeting('locationHrefComma', '' + window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
			var adv_adpreview = adv_getUriParams()["adpreview"];
			if (adv_adpreview != "" && adv_adpreview != null) {
				googletag.pubads().setTargeting('adpreview', '' + adv_adpreview);
			}
			;

			if (typeof glimrtag !== 'undefined') {
				googletag.pubads().setTargeting('glimr', '' + glimrtag);
			}
			;

			if (typeof readCookie === 'function') {
				var local_target = readCookie('CurrentCity');
				if (local_target != null && local_target != 'gemeinde') {
					googletag.pubads().setTargeting('gemeinde', '' + local_target);
				}
			}

						googletag.pubads().setTargeting('allCategories', 'co:austria:gesundheit,om:vienna:bezirk:1090,om:vienna:wien-aktuell');
						googletag.pubads().setTargeting('pageType', 'article');
						googletag.pubads().setTargeting('articleID', '5620564');
						googletag.pubads().setTargeting('category', 'co:austria:gesundheit');
						googletag.pubads().setTargeting('apptype', 'web-app');
			
			googletag.enableServices();

			var adv_interval = setInterval(function () {
				if (document.readyState === 'interactive' || document.readyState === 'complete') {
					clearInterval(adv_interval);

					googletag.display('div-bigsizebanner_1');
googletag.display('div-skyscraper_1');
googletag.display('div-contentad_1');
googletag.display('div-contentad_2');
googletag.display('div-adv-category_1');
googletag.display('div-adv-sidebar_1');




				}
			}, 100);

		});
	}
</script>
<!-- END DFP Setup -->

<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>

<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script><!-- not home / not ext / is cat or single --><!-- is single? / is category? --><!-- is post RedCont/Gesundheit/Gesundheitsratgeber/gesundheit%DC%%PAGE% --><meta property="fb:pages" content="185941085961"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->
<meta name="google-site-verification" content="5APOV0SXYJzMAykFnn4ejF4RAH5qtIC9uhjvNSXDTNg" />

<!-- nugg.ad - behavioral targeting -->
<script type="text/javascript">
// Start Client Configuration 
	var nuggtg = encodeURIComponent("");
	var nugghost = "https://medienhaus.nuggad.net";
	var nugghostmobile = "https://medienhaus.nuggad.net";
	var nuggn = 277779445;
	var nuggsid = 1545735070;
	var nuggnmobile = 481337104;
	var nuggsidmobile = 1545735070;
// End Client Configuration 

	var nuggadmobile = navigator.userAgent.match(/mobile/i);
	var nuggadios = navigator.userAgent.match(/iPhone|iPad|iPod/i);
	if (nuggadmobile) {
		var nuggn = nuggnmobile;
		var nuggsid = nuggsidmobile;
	}
	if (nuggadios) {
		(function () {
			var nuggscr = document.createElement('script');
			nuggscr.type = 'text/javascript';
			nuggscr.async = true;
			nuggscr.src = nugghostmobile + "/javascripts/nuggad-ls.js";
			var n = document.getElementsByTagName('script')[0];
			n.parentNode.insertBefore(nuggscr, n);
			nuggscr.onreadystatechange = function () {
				nuggad.init({"rptn-url": nugghostmobile}, function (api) {
					api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg}, nuggadReady);
				});
			}
			nuggscr.onload = function () {
				nuggad.init({"rptn-url": nugghostmobile}, function (api) {
					api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg},
							nuggadReady);
				});
			}
		})();
	} else {
		(function () {
			var nuggscr = document.createElement('script');
			nuggscr.type = 'text/javascript';
			nuggscr.async = true;
			nuggscr.onload = nuggadReady;
			nuggscr.onreadystatechange = function () {
				if (this.readyState == 'complete') {
					nuggadReady();
				}
			}
			nuggscr.src = nugghost + "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg;
			var n = document.getElementsByTagName('script')[0];
			n.parentNode.insertBefore(nuggscr, n);
		})();
	}			
</script>


<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-3684128-1', 'vienna.at');
   
   _rm_gua('set', 'dimension1', 'DanielaHerger');
_rm_gua('set', 'dimension2', 'co:austria:gesundheit');
_rm_gua('set', 'dimension3', '5620564');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->


<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<!-- BEGIN: Facebook Conversion Code for VIENNA.AT -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6015849773310',
{'value':'0.00','currency':'EUR'}
]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6015849773310&cd[value]=0.00&cd[currency]=EUR&noscript=1" /></noscript>
<!--END: Facebook Conversion Code for VIENNA.AT -->

<style>
.promo-navigation ul li a:before {
    background: url(http://www.vienna.at/2015/11/homepage.png);
}
#ad-superbanner {
text-align: center;
float: none;
}
.paging-archive a {
    display: inline-block;
    border-left: 1px solid #38a;
    padding: 0 5px 0 5px;
}

.slider-box .news-slider {
    height: 145px;
}
.lead .article .picture-play:after {
    left: 50%;
    transform: translate(-50%, -50%);
    top: 50%;
}
</style>

<!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript">
var OEWA = { "s":"austria", "cp":"RedCont/Gesundheit/Gesundheitsratgeber/gesundheit/co:austria:gesundheit/article-detail/VIENNA" };
var oewaq = oewaq || [];
oewaq.push(OEWA);
</script>

<script src="https://pinpoll.com/global.js" async></script>
    </head>
	    <body >

		<div style="display:none;">
<!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript">
(function() { 
   var scr = document.createElement('script'); 
   scr.type = 'text/javascript'; 
   scr.async = true; 
   scr.src = 'http://dispatcher.oewabox.at/oewa.js'; 
   var s = document.getElementsByTagName('script')[0]; 
   s.parentNode.insertBefore(scr, s); 
} ) ();
</script>

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!-- //configuration
var availWidth;
var pageWidth;
var siteWidth = 960;
if ( window.innerWidth ) { 
	pageWidth=window.innerWidth;
} else { 
	pageWidth=document.body.clientWidth;
}
availWidth = pageWidth - siteWidth;
OAS_query = "?availWidth=" + availWidth + "&pageWidth=" + pageWidth;
//end of configuration
//-->	
</script>
</div>
<div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						<!-- cache-key:menu_VIENNA Promotion Menu--><!-- Generated: 2018-01-08 10:27:09 --><ul id="nav-promo" class=""><li class="vienna-mail"><a href="http://email.vienna.at/"> Vienna-mail</a></li>
<li class="vienna-internet"><a href="http://highspeed.vol.at/wien/">vienna-internet</a></li>
</ul>                    </div>
										<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Anmelden</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Abmelden</a>
						</div>
					</div>
					
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="VIENNA.AT" href="http://www.vienna.at/">
									<span>
										VIENNA.AT									</span>
																	</a>
															</strong>

							
							<!-- cache-key:menu_VIENNA Mainmenu--><!-- Generated: 2018-01-08 10:27:09 --><ul id="nav-main" class=""><li id="mnb1-vienna-at" class="active selected"><a title="Home
" href="http://www.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-vienna-at' )">VIENNA.AT</a>
<ul class='nav-sub'>
	<li id="mnb2-newswien" class="" data-preview ="1243"><a title="News Wien
" href="http://www.vienna.at/news/wien" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-newswien' )">News Wien</a></li>
	<li id="mnb2-wetter" class=""><a title="Wetter
" href="http://wetter.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wetter' )">Wetter</a></li>
	<li id="mnb2-veranstaltungen" class=""><a title="Veranstaltungen
" href="http://wohin.vienna.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-veranstaltungen' )">Veranstaltungen</a></li>
	<li id="mnb2-lehrstellen" class=""><a href="http://lehrberuf.info/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lehrstellen' )">Lehrstellen</a></li>
	<li id="mnb2-kino" class=""><a title="Kino
" href="http://apps.vienna.at/tools/kino/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kino' )">Kino</a></li>
	<li id="mnb2-lokale" class=""><a title="Lokale
" href="http://essen.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lokale' )">Lokale</a></li>
	<li id="mnb2-video" class=""><a title="Video
" href="http://www.vienna.at/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-video' )">Video</a></li>
	<li id="mnb2-stadtplanwien" class=""><a title="Stadtplan
" href="http://www.vienna.at/features/stadtplan" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stadtplanwien' )">Stadtplan Wien</a></li>
</ul>
</li>
<li id="mnb1-news" class="" data-preview = "1064,1068,1070,1080,1222,1082,1243,1084"><a title="News
" href="http://www.vienna.at/specials/news" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-news' )">News</a>
<ul class='nav-sub'>
	<li id="mnb2-wien" class="" data-preview ="1243"><a title="Wien
" href="http://www.vienna.at/news/wien" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wien' )">Wien</a></li>
	<li id="mnb2-oesterreich" class="" data-preview ="124243"><a href="http://www.vienna.at/news/oesterreich" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-oesterreich' )">Österreich</a></li>
	<li id="mnb2-welt" class="" data-preview ="1082"><a href="http://www.vienna.at/news/chronik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-welt' )">Welt</a></li>
	<li id="mnb2-kultur" class="" data-preview ="1064"><a title="Kultur
" href="http://www.vienna.at/news/kultur" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kultur' )">Kultur</a></li>
	<li id="mnb2-musik" class="" data-preview ="1068"><a title="Musik
" href="http://www.vienna.at/news/musik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-musik' )">Musik</a></li>
	<li id="mnb2-multimedia" class="" data-preview ="1067"><a href="http://www.vienna.at/news/multimedia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-multimedia' )">Multimedia</a></li>
	<li id="mnb2-promis" class="" data-preview ="1078"><a title="Promis
" href="http://www.vienna.at/news/promis" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-promis' )">Promis</a></li>
	<li id="mnb2-politik" class="" data-preview ="1070"><a title="Politik
" href="http://www.vienna.at/news/politik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-politik' )">Politik</a></li>
	<li id="mnb2-wirtschaft" class="" data-preview ="1084"><a title="Wirtschaft
" href="http://www.vienna.at/news/wirtschaft" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wirtschaft' )">Wirtschaft</a></li>
</ul>
</li>
<li id="mnb1-bezirk" class="townTab town-tab" data-preview ="1133"><a title="Bezirk
" href="http://www.vienna.at/bezirk/1010" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-bezirk' )">Bezirk</a>
<ul class='nav-sub'>
	<li id="mnb2-home" class="" data-preview ="1133"><a href="http://www.vienna.at/bezirk/1010" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-home' )">Home</a></li>
	<li id="mnb2-beitragerstellen" class=""><a title="Beitrag erstellen
" href="http://1010.vienna.at/neuer-artikel/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-beitragerstellen' )">Beitrag erstellen</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview = "1058,1059,1213,1214,1079,1245,1246"><a href="http://www.vienna.at/specials/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-wien-sport" class="" data-preview ="1246"><a title="Wien-Sport
" href="http://www.vienna.at/news/wien-sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wien-sport' )">Wien-Sport</a></li>
	<li id="mnb2-wien-fussball" class="" data-preview ="1245"><a title="Wien-Fußball
" href="http://www.vienna.at/news/wien-fussball" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wien-fussball' )">Wien-Fußball</a></li>
	<li id="mnb2-fussball" class="" data-preview ="1059"><a title="Fußball
" href="http://www.vienna.at/news/fussball" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fussball' )">Fußball</a></li>
	<li id="mnb2-wintersport" class="" data-preview ="1083"><a title="Wintersport
" href="http://www.vienna.at/news/wintersport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wintersport' )">Wintersport</a></li>
	<li id="mnb2-motorsport" class="" data-preview ="1058"><a title="Motorsport
" href="http://www.vienna.at/news/formel1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-motorsport' )">Motorsport</a></li>
	<li id="mnb2-weiteresportnews" class="" data-preview ="1212"><a title="Mehr Sport
" href="http://www.vienna.at/news/mehr-sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-weiteresportnews' )">Weitere Sportnews</a></li>
</ul>
</li>
<li id="mnb1-freizeit" class=""><a href="http://wohin.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-freizeit' )">Freizeit</a>
<ul class='nav-sub'>
	<li id="mnb2-veranstaltungen-1" class=""><a title="Veranstaltungen
" href="http://wohin.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-veranstaltungen' )">Veranstaltungen</a></li>
	<li id="mnb2-lokale-1" class=""><a title="Lokale
" href="http://essen.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lokale' )">Lokale</a></li>
	<li id="mnb2-kino-1" class=""><a title="Kino
" href="http://apps.vienna.at/tools/kino/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kino' )">Kino</a></li>
	<li id="mnb2-tv" class=""><a title="TV
" href="http://tv.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-tv' )">TV</a></li>
	<li id="mnb2-gewinnspiele" class="" data-preview ="1163"><a title="Gewinnspiele
" href="http://www.vienna.at/news/gewinnspiele" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-gewinnspiele' )">Gewinnspiele</a></li>
	<li id="mnb2-partnerboerse" class=""><a title="Partnerbörse
" href="http://parship.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partnerboerse' )">Partnerbörse</a></li>
	<li id="mnb2-wellness" class="" data-preview ="1061"><a title="Wellness
" href="http://www.vienna.at/news/gesundheit" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wellness' )">Wellness</a></li>
	<li id="mnb2-erotik" class=""><a href="http://www.vienna.at/specials/erotik/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-erotik' )">Erotik</a></li>
	<li id="mnb2-spiele" class="" data-preview ="1164"><a title="Spiele
" href="http://www.vienna.at/news/spiele" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-spiele' )">Spiele</a></li>
</ul>
</li>
<li id="mnb1-service" class="sub-as-preview" data-preview = "sub3506694"><a title="Service
" href="http://wetter.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-service' )">Service</a>
<ul class='nav-sub'>
	<li id="mnb2-wetter-1" class="weather"><a title="Wetter
" href="http://wetter.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wetter' )">Wetter</a></li>
	<li id="mnb2-livecams" class="livecams"><a title="Livecams
" href="http://livecams.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-livecams' )">Livecams</a></li>
	<li id="mnb2-stadtplanwien-1" class="city-map"><a title="Stadtplan
" href="http://www.vienna.at/features/stadtplan" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stadtplanwien' )">Stadtplan Wien</a></li>
	<li id="mnb2-schwarzkappler" class="kappler"><a title="Schwarz Kappler
" href="http://apps.vienna.at/tools/schwarzkappler/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-schwarzkappler' )">Schwarz Kappler</a></li>
	<li id="mnb2-wienerlinien" class="schedule"><a title="Wiener Linien
" href="http://apps.vienna.at/feat/microsite/fahrplan/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wienerlinien' )">Wiener Linien</a></li>
	<li id="mnb2-routenplaner" class="route-planner" data-preview = ""><a title="Routen Planer
" href="http://www.vienna.at/specials/routenplaner" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-routenplaner' )">Routen Planer</a></li>
	<li id="mnb2-apotheken" class="emergency"><a title="Apotheken
" href="http://www.vienna.at/apothekendienst-und-nachtapotheken-wien/news-20100511-10313154" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-apotheken' )">Apotheken</a></li>
	<li id="mnb2-horoskop" class="horoscope"><a title="Horoskop
" href="http://apps.vienna.at/tools/horoskop/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoskop' )">Horoskop</a></li>
	<li id="mnb2-mondkalender" class="moon"><a title="Mond Kalender
" href="http://apps.vienna.at/tools/mondkalender/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mondkalender' )">Mond Kalender</a></li>
	<li id="mnb2-crimemap" class="crime-map"><a title="Crime Map
" href="http://www.vienna.at/features/crime-map" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-crimemap' )">Crime Map</a></li>
	<li id="mnb2-spritpreise" class="fuel"><a title="Spritpreise
" href="http://www.vienna.at/features/spritpreise" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-spritpreise' )">Spritpreise</a></li>
	<li id="mnb2-radio" class="radio"><a title="Radio
" target="_blank" href="http://radio.vienna.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-radio' )">Radio</a></li>
</ul>
</li>
<li id="mnb1-party" class=""><a title="Party
" href="http://www.vienna.at/specials/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-party' )">Party</a>
<ul class='nav-sub'>
	<li id="mnb2-partynews" class=""><a title="Partynews
" href="http://www.vienna.at/specials/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partynews' )">Partynews</a></li>
	<li id="mnb2-fotos" class=""><a title="Fotos
" href="http://www.vienna.at/specials/partyfotos" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotos' )">Fotos</a></li>
	<li id="mnb2-locations" class=""><a title="Locations
" href="http://www.vienna.at/specials/partylocations" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-locations' )">Locations</a></li>
	<li id="mnb2-kalender" class=""><a title="Kalender
" href="http://wohin.vienna.at/events/musik-konzerte-partys/wien" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kalender' )">Kalender</a></li>
</ul>
</li>
<li id="mnb1-home" class="house"><a href="http://www.vienna.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-home' )">Home</a></li>
<li id="mnb1-jobs" class="vertical"><a href="http://www.vienna.at/features/jobs" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-jobs' )">Jobs</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-immo" class="Vertical vertical"><a title="Immo
" href="http://www.vienna.at/immobilien" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-immo' )">Immo</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
</ul><form method="get" action="/features/google-suche/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-google"><input type="submit" value="suchen" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);"
							   title="Scroll top">
							</div>

							<!--div id="sso-fragment">
									<div id="sso-loggedout-fragment">
											<span class="login-register">
													<a href="#" title="Anmelden" class="sso-login-link">Anmelden</a>
											</span>
																		<a id="as-homepage" class="set-as-homepage" title="Als Startseite" href="http://www.vienna.at/specials/vienna-als-homepage" onClick="_gaq.push(['_trackEvent', 'Engagement', 'StartPage', 'StartPageHeader',, false]);">
							Als<br />Startseite											</a>
									</div>
									<div id="sso-loggedin-fragment">
											<a id="user-icon-profile-link">
													<img id="user-icon-profile-image" />
											</a>
											<div class="user-profile-data">
													<span id="user-profile-data-name"> </span>
													<a id="sso-logout-link" href="#" title="Abmelden">Abmelden</a>
													<a id="user-profile-link" href="/ssologin/profile" rel="nofollow">»Profil</a>
											</div>
									</div>
							</div-->

							<div id="nav-preview"></div>
						</div>
                    </div>

                    <br class="clear" />


					<div class="ad-floating">
					<!-- bottom2 sidebar -->
					
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						
<div id="rm-adslot-bigsizebanner_1" class="rm-adslot">


	
	<div id="div-bigsizebanner_1"></div>

</div>
                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						
<div id="rm-adslot-skyscraper_1" class="halfpagead rm-adslot">


	
	<div id="div-skyscraper_1"></div>

</div>
                    </div>

                    <div id="ad-sticky" class="ad">
						                    </div>
					                </div>
            </div>
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="https://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="https://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.vienna.at" title = "VIENNA.AT"><span itemprop="name">VIENNA.AT</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.vienna.at/news/wien" class=""><span itemprop="name">Wien</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.vienna.at/bezirk/1090" class=""><span itemprop="name">Wien - 9. Bezirk</span></a><meta itemprop="position" content="2" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Neues Angebot: Hebammenambulanz im AKH Wien nimmt den Betrieb auf</span><meta itemprop="position" content="3" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
										</div>

				<h1 itemprop="headline" id="article-title">
				Neues Angebot: Hebammenambulanz im AKH Wien nimmt den Betrieb auf				</h1>

			
	<div class="author-div">
		
			
				
					<div class="date">
			<span class="publish-date" >
				<time datetime= "2018-01-9T09:43" itemprop="datePublished" >
										9. Januar 2018 09:43				</time>
			</span>

					</div>

				
			<div class="social">

				
				
							</div>

		
		
	</div>

	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.vienna.at/2018/01/belly-1434852_1920-650x435.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="435">
									<meta itemprop="description" content="Schwangerenbetreuung und Co. bietet die Hebammenambulanz im AKH Wien">
									<img itemprop="image"  alt="Schwangerenbetreuung und Co. bietet die Hebammenambulanz im AKH Wien" title="Schwangerenbetreuung und Co. bietet die Hebammenambulanz im AKH Wien" src="http://cdn1.vienna.at/2018/01/belly-1434852_1920-650x435.jpg" class="Picture" width="650" height="435">

																										</div>
									
										<span class="picture-text">
											Schwangerenbetreuung und Co. bietet die Hebammenambulanz im AKH Wien										</span>
									
																				<span class="copyright">
												 - &copy; Pixabay (Sujet)
										</span>
									
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Schwangerenbetreuung und Geburtshilfe auf Wunsch: Im Allgemeinen Krankenhaus (AKH) der Stadt Wien &#8211; Medizinischer Universitätscampus wird werdenden Müttern nun angeboten, in der Obhut von Hebammen durch die Schwangerschaft und die Geburt begleitet zu werden. 								</span>

							
						
						</div>



						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
													


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="5620564" data-share-txt="Neues Angebot: Hebammenambulanz im AKH Wien nimmt den Betrieb auf" data-share-url="http://www.vienna.at/neues-angebot-hebammenambulanz-im-akh-wien-nimmt-den-betrieb-auf/5620564">
	
		<div title="Auf Facebook teilen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
		
</div>
						
                                                
						<div>
													</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-5620564"></span></p>
<p>Damit wird dem Wunsch von Frauen nachgekommen, die in Begleitung von hochprofessionellen Hebammen gebären und auf die Sicherheit und Infrastruktur eines großen Spitals nicht verzichten wollen. Voraussetzung ist eine unauffällig verlaufende Schwangerschaft und die weitere Betreuung durch niedergelassene Fachkräfte nach der Entlassung aus dem Spital, die zumeist bereits einige Stunden nach der Geburt erfolgen wird (ambulante Geburt).</p>
<h2>Hebammengeburt im AKH Wien: Betreuung in spitzenmedizinischem Umfeld</h2>
<p>Die Anmeldung für eine Hebammengeburt ist ab der 25. Schwangerschaftswoche in der neu eingerichteten Hebammenambulanz des AKH Wien möglich. Ob eine Hebammengeburt tatsächlich stattfinden kann, wird auf Basis von festgelegten Kriterien entschieden. Die Frau muss gesund sein, eine Risikoschwangerschaft darf nicht vorliegen. Der Wechsel in eine ärztlich geleitete Geburt im Laufe der Schwangerschaft ist möglich, wenn die Untersuchungen dies nahelegen. &#8220;Die schwangeren Frauen werden in einem spitzenmedizinischen Umfeld betreut und können, wenn dies notwendig wird, auch ärztliche Versorgung erhalten. Wir gehen aber davon aus, dass dies nur selten der Fall sein wird&#8221; so Peter Husslein, Leiter der Universitätsklinik für Frauenheilkunde.Wien. Zwtl.: Expertinnen im Kreißsaal</p>
<h2>Die Arbeit der Hebammen in der Hebammenambulanz</h2>
<p>Im AKH Wien sind derzeit 44 Hebammen an der Klinischen Abteilung für Geburtshilfe und feto-maternale Medizin tätig. Sie arbeiten nach dem neuesten Stand der Wissenschaft und mit Einsatz modernster technischer Geräte, um beispielsweise die Herztöne von ungeborenen Kindern zu überwachen. Gleichzeitig werden altbewährte Handgriffe angewendet, wie das Ertasten der Lage des Kindes über die Bauchdecke. Hebammen haben eine gesetzlich vorgesehene Fortbildungspflicht, im AKH Wien werden spezielle Fortbildungen für Hebammen angeboten, unter anderem interdisziplinäre, interprofessionelle Simulationstrainings.</p>
<p>An der Universitätsklinik für Frauenheilkunde wurden im Jahr 2017 rund 2.500 Kinder geboren. Durch das neue Angebot der Hebammenambulanz wird eine Steigerung um 300 Geburten erwartet und damit auch den steigenden Geburtenzahlen in Wien Rechnung getragen. Oberhebamme Christa Hauser-Auzinger freut sich: &#8220;Wir können nun mehr schwangere Frauen betreuen als bisher und die werdenden Mütter bei der Gestaltung ihres individuellen Geburtserlebnisses unterstützen. Das Team der Hebammen freut sich auf die neue Aufgabe und Herausforderung&#8221;.</p>
<h2>Hebammengeburt: Höhere Zufriedenheit bei Frauen</h2>
<p>Internationale Publikationen berichten von einer höheren Zufriedenheit bei Frauen, die sich für eine Hebammengeburt entschieden haben. Die Frauen fühlen sich besser aufgeklärt und empfinden einen höheren Grad an Selbstbestimmung. Die im AKH Wien tätigen Hebammen erwarten mehr komplikationslos verlaufende Schwangerschaften und mehr gesunde Neugeborene und damit ebenfalls höhere Zufriedenheit bei ihrer Tätigkeit.</p>
<p><strong>Hebammenambulanz im AKH Wien</strong><br />
Geöffnet Dienstag, Mittwoch, Freitag von 07:30-15:30 Uhr (nach Terminvereinbarung)</p>
<p>Mehr zur Hebammenambulanz im AKH Wien <a href="https://www.akhwien.at/hebammenambulanz" target="_blank">lesen Sie hier.</a></p>
<p><a href="http://www.vienna.at/baby-in-wien-vielseitiges-servicebuch-fuer-alles-was-eltern-in-spe-wissen-muessen/5492426" target="_blank"><strong>&gt;&gt;Baby in Wien: Vielseitiges Servicebuch für alles, was Eltern in spe wissen müssen</strong></a></p>
<div class="hp-backlink"><a href="http://www.vienna.at"  onclick="_rm_gua( 'send', 'event', 'BackToHomepage_ArticleBottom', 'click'">Zurück zur STARTSEITE</a></div>								</span>

								
								<span class = "duplicate_media_extensions">
																	</span>

								
								<div class="lf-wrapper">
																	</div>

								<div class="wiki-wrapper">
																	</div>

																


<div class="scl-bar scl-bar-article-btm" data-role="social" data-count="off" data-track-view="5620564" data-share-txt="Neues Angebot: Hebammenambulanz im AKH Wien nimmt den Betrieb auf" data-share-url="http://www.vienna.at/neues-angebot-hebammenambulanz-im-akh-wien-nimmt-den-betrieb-auf/5620564">
	
		<div title="Schicken Sie uns Ihre eigene Geschichte" class="scl-ctrl scl-ur" data-service="link" data-link="http://www.vienna.at/leserreporter/neuer-artikel">
		<div class="ur-btn">Leserreporter</div>
		<div class="ur-txt">Bild an VOL.AT schicken</div>		
	</div>
	<div class="clear"></div>
		<div title="Auf Facebook teilen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
		
</div>
																
							</div>

							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

									<div class="newsletter-article">
	<h6>Ich möchte die wichtigsten Themen und Breaking News per Mail erhalten</h6>
	<div class="newsletter-content">
		<form action="http://mailing.tele.net/inxmail0/subscription/servlet" method="post" name="nl2" id="nl2">
		<fieldset>
			<input type="hidden" value="mh.com.wien: news" name="INXMAIL_SUBSCRIPTION" />
			<input type="hidden" value="http://www.vienna.at/features/newsletter-ok" name="INXMAIL_HTTP_REDIRECT" />
			<input type="hidden" value="http://www.vienna.at/features/newsletter-error" name="INXMAIL_HTTP_REDIRECT_ERROR" />
			<input type="hidden" value="UTF-8" name="INXMAIL_CHARSET" />
			<input type="text" onfocus="if (this.value == 'E-Mail Adresse') {this.value=''; this.style.color = '#000000'}" value="E-Mail Adresse" name="email">
			<a href="#" title="New" class="btn" onclick="if (checkAndSubmit(document.nl2.email, 'E-Mail Adresse', 'Bitte geben Sie die E-Mail Adresse ein, an welche Sie den Newsletter erhalten möchten!', 'Bitte überprüfen Sie die eingegebene E-Mail Adresse. Möglicherweise haben Sie sich verschrieben.')) { document.nl2.submit(); } else { return false; }">Jetzt kostenlos anmelden</a>
		</fieldset>
	</form>
	</div>
</div>								<!--outbrain-->
				
				<div id="ad-bottom" class="ad">
					<div id="text-227">			<div class="textwidget"><!-- Single Bottom --></div>
		</div>
<div id="rm-adslot-Ligatus_AfterArticle" class="rm-adslot">


	

	<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=99094&t=js&s=1"></script>

</div>				</div>

				

				
				<div class="showheroes-wrapper">
					<script type="text/javascript" src="https://static.showheroes.com/publishertag.js"></script>
					<div class="showheroes-spot" data-player="d98a2684-b7e3-4f99-92c1-07dfeb077e2e"></div>
				</div>


				
				<input type="hidden" id="post-id" value="5620564" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Kommentare</span></div>		
		<div class="filter-comments" >
		<label for="blendout-forum-comments">
		Filtern nach 	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			alle Kommentare anzeigen		</option>
		<option value="10">
			Super (+10 oder besser)		</option>
		<option value="5">
			Toll (+5 oder besser)		</option>
		<option value="0">
			Gut (0 oder besser)		</option>
		<option selected="selected" value="-5">
			Durchschnittlich (-5 oder besser)		</option>
		<option value="-10">
			Schwach (-10 oder besser)		</option>
	</select>
		
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann. Kommentare von registrierten Usern werden sofort freigeschaltet - hier registrieren!		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.vienna.at/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Abbrechen">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Schreibe einen Beitrag"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='5620564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	noch	<span id="count-comment-text" >
		1000
	</span>
	Zeichen	
</div>
						 
					</div>
					
					<div id="comments-options">
						
						<!-- BEGIN: allow reply comment notification -->

<div id="comment-notification-wrapper">               
    
    <input type="checkbox" name="comment_notification" id="comment-notification" checked="checked" >
    
    <label for="comment-notification">
    
		Benachrichtigung bei neuen Antworten auf meinen Kommentar		    </label>
    
</div> 
<!-- END: allow reply comment notification -->
						
						<input name="submit-comment" type="submit" id="submit-comment" value="Abschicken" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann.",
							"Comment_generalError": "Ihre Nachricht konnte leider nicht verschickt werden. ",
							"Comment_hiddenByRating": "Kommentar durch Userwertung ausgeblendet"
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="1" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Schließen			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Grund der Meldung*                </option>
    
                <option value="Werbung" >
                    Werbung                </option>
    
                <option value="Verstoß gegen Nutzungsbedingungen" >
                    Verstoß gegen Nutzungsbedingungen                </option>
    
                <option value="Persönliche Daten veröffentlicht" >
                    Persönliche Daten veröffentlicht                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Name" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-Mail" >
            
            <label class="comment-report-invalid-email" >
				Bitte geben Sie eine gültige Email-Adresse ein			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mitteilung" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Kommentar wurde gemeldet, vielen Dank!			</label>
            
            <input type="button" value="Kommentar melden" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Pflichtfeld            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				<div style="display:none" id="categoryForHeader" name="1061" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>

</div>
<div class="right-column">
	<div id="search-47"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">

				<option value="google-search">
					Google Suche				</option>
				<option value="google-search-vorarlberg">
					Vorarlberg				</option>
				<option value="video-search">
					Videos				</option>
				<option value="finder-search">
					Finder				</option>
				<option value="restaurant-search">
					Restaurants				</option>
				
			</select>
		</fieldset>
	</form>
	
	<form method="get" action="/features/google-suche/" id="google-search">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-button">
			
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="hidden" name="page" value="google-search" />
			<input type="hidden" name="cx" value="001610385003410938437:lx2k7awo_la" />
			<input type="hidden" name="sa" value="Suche" />
		</fieldset>
	</form>
	
	<form method="get" action="/features/google-suche/" id="google-search-vorarlberg" style="display:none">

		<fieldset>
			<input type="text" name="q" class="text google-search" />
			<input type="button" id="google-search-vorarlberg-button">
			
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="hidden" name="page" value="google-search" />
			<input type="hidden" name="cx" value="001610385003410938437:be6ro-trwpm" />
			<input type="hidden" name="sa" value="Suche" />
		</fieldset>
	</form>
	
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>

	<form method="post" action="http://finder.vol.at/@@search.html" id="finder-search" style="display:none">
		<fieldset>
			
			<input type="text" name="search.fullText" class="text finder-search" />
			<input type="button" id="finder-search-button">
			
			<input type="hidden" name="search.area" value="50000" />
			<input type="hidden" name="search.sortBy" value="rating" />

		</fieldset>
	</form>
	
	<form method="post" action="http://essen.vol.at/welcome.asp" id="restaurant-search" style="display:none">
		<fieldset>
			
			<input type="text" name="quicktext" class="text restaurant-search" />
			<input type="button" id="restaurant-search-button">
		
		</fieldset>
	</form>
</div>
</div><ul class="forecast forecast-single d_4">
	
			<li>
				<a href="http://wetter.vienna.at" title="Heute, Dienstag, 09. Januar 2018: 7°C - bedeckt (Wien)">
					<span class="forecast-state forecast-state-e"></span>
					<span class="forecast-temp">Di 7°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vienna.at/#prognose" title="Prognose für Mittwoch, 10. Januar 2018: 6°C - bedeckt (Wien)">
					<span class="forecast-state forecast-state-e"></span>
					<span class="forecast-temp">Mi 6°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vienna.at/#prognose" title="Prognose für Donnerstag, 11. Januar 2018: 7°C - bedeckt (Wien)">
					<span class="forecast-state forecast-state-e"></span>
					<span class="forecast-temp">Do 7°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vienna.at/#prognose" title="Prognose für Freitag, 12. Januar 2018: 4°C - bedeckt (Wien)">
					<span class="forecast-state forecast-state-e"></span>
					<span class="forecast-temp">Fr 4°C</span>
				</a>
			</li>


		</ul>

<div id="rm-adslot-contentad_1" class="rm-adslot">


	
	<div id="div-contentad_1"></div>

</div>
<div class="clear"></div><div id="vmh_customrecentposts-7"><h6>Mehr auf vienna.at</h6><div class="custom-recent-posts" id="">
<div class="crp-item">
   
	<h4>
				<a title="Gesundheit" href="http://www.vienna.at/news/gesundheit" >
			Gesundheit		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Gesundheitsreport 2018: 69 Prozent der Österreicher mit Gesundheit zufrieden, Burgenländer &#8220;am gesündesten&#8221;" href="http://www.vienna.at/gesundheitsreport-2018-69-prozent-der-oesterreicher-mit-gesundheit-zufrieden-burgenlaender-am-gesuendesten/5617366" >
				<img title="Gesundheitsreport 2018: 69 Prozent der Österreicher mit Gesundheit zufrieden, Burgenländer &#8220;am gesündesten&#8221;" alt="Gesundheitsreport 2018: 69 Prozent der Österreicher mit Gesundheit zufrieden, Burgenländer &#8220;am gesündesten&#8221;" width="300"  src="/2018/01/Oesterreicher-Gesundheit-Umfrage-Pixabay-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Gesundheitsreport 2018: 69 Prozent der Österreicher mit Gesundheit zufrieden, Burgenländer &#8220;am gesündesten&#8221;" href="http://www.vienna.at/gesundheitsreport-2018-69-prozent-der-oesterreicher-mit-gesundheit-zufrieden-burgenlaender-am-gesuendesten/5617366" >
			Gesundheitsreport 2018: 69 Prozent der Österreicher mit Gesundheit zufrieden, Burgenländer &#8220;am gesündesten&#8221;		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Gesundheit" href="http://www.vienna.at/news/gesundheit" >
			Gesundheit		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Volksanwaltschaft will Gangbetten in Wiener Krankenhäusern erneut prüfen" href="http://www.vienna.at/volksanwaltschaft-will-gangbetten-in-wiener-krankenhaeusern-erneut-pruefen/5613598" >
				<img title="Volksanwaltschaft will Gangbetten in Wiener Krankenhäusern erneut prüfen" alt="Volksanwaltschaft will Gangbetten in Wiener Krankenhäusern erneut prüfen" width="300"  src="/2018/01/111605_-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Volksanwaltschaft will Gangbetten in Wiener Krankenhäusern erneut prüfen" href="http://www.vienna.at/volksanwaltschaft-will-gangbetten-in-wiener-krankenhaeusern-erneut-pruefen/5613598" >
			Volksanwaltschaft will Gangbetten in Wiener Krankenhäusern erneut prüfen		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div id="rm-adslot-adv-sidebar_1" class="rm-adslot">


	
	<div id="div-adv-sidebar_1"></div>

</div>

<div class="crp-item">
   
	<h4>
				<a title="Gesundheit" href="http://www.vienna.at/news/gesundheit" >
			Gesundheit		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Neujahrsvorsätze: 21 Prozent der Raucher wollen mit 2018 aufhören" href="http://www.vienna.at/neujahrsvorsaetze-21-prozent-der-raucher-wollen-mit-2018-aufhoeren/5607047" >
				<img title="Neujahrsvorsätze: 21 Prozent der Raucher wollen mit 2018 aufhören" alt="Neujahrsvorsätze: 21 Prozent der Raucher wollen mit 2018 aufhören" width="300"  src="/2017/12/neujahrsvorsatz-rauchen-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Neujahrsvorsätze: 21 Prozent der Raucher wollen mit 2018 aufhören" href="http://www.vienna.at/neujahrsvorsaetze-21-prozent-der-raucher-wollen-mit-2018-aufhoeren/5607047" >
			Neujahrsvorsätze: 21 Prozent der Raucher wollen mit 2018 aufhören		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Gesundheit" href="http://www.vienna.at/news/gesundheit" >
			Gesundheit		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Die kleine Eliza bekam im Alter von nur drei Jahren die Diagnose Kinder-Alzheimer" href="http://www.vienna.at/die-kleine-eliza-bekam-im-alter-von-nur-drei-jahren-die-diagnose-kinder-alzheimer/5604774" >
				<img title="Die kleine Eliza bekam im Alter von nur drei Jahren die Diagnose Kinder-Alzheimer" alt="Die kleine Eliza bekam im Alter von nur drei Jahren die Diagnose Kinder-Alzheimer" width="300"  src="/2017/12/profile_original-4-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Die kleine Eliza bekam im Alter von nur drei Jahren die Diagnose Kinder-Alzheimer" href="http://www.vienna.at/die-kleine-eliza-bekam-im-alter-von-nur-drei-jahren-die-diagnose-kinder-alzheimer/5604774" >
			Die kleine Eliza bekam im Alter von nur drei Jahren die Diagnose Kinder-Alzheimer		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div id="rm-adslot-content-garden" class="rm-adslot">
	
	
	<script type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2835338"></script>

</div>
<div class="crp-item">
   
	<h4>
				<a title="Gesundheit" href="http://www.vienna.at/news/gesundheit" >
			Gesundheit		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Gesundheitsgefahr: Was beim Erhitzen per Mikrowelle unbedingt zu beachten ist" href="http://www.vienna.at/gesundheitsgefahr-was-beim-erhitzen-per-mikrowelle-unbedingt-zu-beachten-ist/5597300" >
				<img title="Gesundheitsgefahr: Was beim Erhitzen per Mikrowelle unbedingt zu beachten ist" alt="Gesundheitsgefahr: Was beim Erhitzen per Mikrowelle unbedingt zu beachten ist" width="300"  src="/2017/12/cooker-82993_1280-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Gesundheitsgefahr: Was beim Erhitzen per Mikrowelle unbedingt zu beachten ist" href="http://www.vienna.at/gesundheitsgefahr-was-beim-erhitzen-per-mikrowelle-unbedingt-zu-beachten-ist/5597300" >
			Gesundheitsgefahr: Was beim Erhitzen per Mikrowelle unbedingt zu beachten ist		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div>
<div id="rm-adslot-contentad_2" class="rm-adslot">


	
	<div id="div-contentad_2"></div>

</div>
<!-- slot adsense-right-top not configured for the current page -->
<div id="rm-adslot-teadstv" class="rm-adslot">
	
	

	<script type="text/javascript">
		var src = 'http://ad3.adfarm1.adition.com/js?wp_id=3341551';
		if (typeof nuggprof === "object") {
			src = src + '&prf[nuggvar]='+nuggprof;
		};
		document.write('<scr'+'ipt type="text/javascript" src="'+src+'"></scr'+'ipt>');
	</script>
	
</div>	
</div>

<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<div id="sso-image"></div>
		

		<ul id="menu-vienna-footer" class="footer-list"><li class="group"><strong>News</strong>
<ul>
	<li class=" footer-item"><a title="Wien
" href="http://www.vienna.at/news/wien">Wien</a></li>
	<li class=" footer-item"><a title="Politik
" href="http://www.vienna.at/news/politik">Politik</a></li>
	<li class=" footer-item"><a title="Chronik
" href="http://www.vienna.at/news/chronik">Chronik</a></li>
	<li class=" footer-item"><a title="Wirtschaft
" href="http://www.vienna.at/news/wirtschaft">Wirtschaft</a></li>
	<li class=" footer-item"><a title="Musik
" href="http://www.vienna.at/news/musik">Musik</a></li>
	<li class=" footer-item"><a title="Stadtreporter
" href="http://www.vienna.at/news/stadtreporter">Stadtreporter</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/specials/parken-wien">Parken in Wien</a></li>
	<li class=" footer-item"><a title="Kultur
" href="http://www.vienna.at/news/kultur">Kultur</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/specials/donauinselfest">Wiener Donauinselfest</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Lifestyle</strong>
<ul>
	<li class=" footer-item"><a title="Mode
" href="http://www.vienna.at/news/mode">Mode</a></li>
	<li class=" footer-item"><a title="Auto &#038; Motor
" href="http://www.vienna.at/news/auto">Auto &#038; Motor</a></li>
	<li class=" footer-item"><a title="Kurioses
" href="http://www.vienna.at/news/kurioses">Kurioses</a></li>
	<li class=" footer-item"><a title="Horoskop
" href="http://apps.vienna.at/tools/horoskop/">Horoskop</a></li>
	<li class=" footer-item"><a title="Mondkalender
" href="http://apps.vienna.at/tools/mondkalender/">Mondkalender</a></li>
	<li class=" footer-item"><a title="Gesundheit
" href="http://www.vienna.at/news/gesundheit">Gesundheit</a></li>
	<li class=" footer-item"><a title="Reise
" href="http://www.vienna.at/news/reise">Reise</a></li>
	<li class=" footer-item"><a title="Multimedia
" href="http://www.vienna.at/news/multimedia">Multimedia</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Freizeit</strong>
<ul>
	<li class=" footer-item"><a title="Veranstaltungen
" href="http://wohin.vienna.at/">Veranstaltungen</a></li>
	<li class=" footer-item"><a title="Lokale
" href="http://essen.vienna.at/">Lokale</a></li>
	<li class=" footer-item"><a title="Kino
" href="http://apps.vienna.at/tools/kino">Kino</a></li>
	<li class=" footer-item"><a title="TV
" href="http://tv.vienna.at/">TV</a></li>
	<li class=" footer-item"><a title="Spiele
" href="http://www.vienna.at/news/spiele">Spiele</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/news/spiele-news">Spiele-News</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/news/gewinnspiele">Gewinnspiele</a></li>
	<li class=" footer-item"><a title="Party
" href="http://www.vienna.at/specials/party">Party</a></li>
	<li class=" footer-item"><a title="Garten
" href="http://www.vienna.at/news/garten">Garten</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Service</strong>
<ul>
	<li class=" footer-item"><a title="Stadtplan
" href="http://www.vienna.at/features/stadtplan">Stadtplan Wien</a></li>
	<li class=" footer-item"><a title="Fahrplan ÖBB
" href="http://apps.vienna.at/vis/v1_redaktion/links/redir.asp?url=http://fahrplan.oebb.at/bin/oebb.w02/query.exe/dn">Fahrplan ÖBB</a></li>
	<li class=" footer-item"><a title="Wiener Linien
" href="http://apps.vienna.at/feat/microsite/fahrplan/">Wiener Linien</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/specials/routenplaner">Routenplaner</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/service/stauinfos">Stauinfos</a></li>
	<li class=" footer-item"><a title="Apotheken
" href="http://apps.vienna.at/tools/apotheken/">Apotheken</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/date/2016">Archiv</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Partner</strong>
<ul>
	<li class=" footer-item"><a title="austria.com
" href="http://www.austria.com/">austria.com</a></li>
	<li class=" footer-item"><a title="salzburg24.at
" href="http://www.salzburg24.at/">salzburg24.at</a></li>
	<li class=" footer-item"><a title="vol.at
" href="http://www.vol.at/">vol.at</a></li>
	<li class=" footer-item"><a title="lehrberuf.info
" href="http://www.lehrberuf.info/">lehrberuf.info</a></li>
	<li class=" footer-item"><a title="wohintipp.at
" href="http://www.wohintipp.at/">wohintipp.at</a></li>
	<li class=" footer-item"><a title="Impressum
" href="http://www.vienna.at/features/vienna-impressum">Impressum</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/features/vienna-agb">AGB</a></li>
	<li class=" footer-item"><a title="Netiquette
" href="http://www.vienna.at/features/netiquette-2">Netiquette</a></li>
	<li class=" footer-item"><a title="Werben auf vienna.at
" href="http://www.austriacomplus.at/">Werben auf vienna.at</a></li>
	<li class=" footer-item"><a title="Redaktion
" href="http://www.vienna.at/news/om:vienna:redaktion-vienna">Redaktion</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Wie können wir die Seiten weiter verbessern?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Senden Sie uns Ihre Ideen!" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Ihr Name:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Ihre E-mail-Adresse:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Abschicken" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Schließen" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Bitte geben Sie Ihren Namen ein.",
					"mailEmpty": "Bitte geben Sie eine korrekte E-Mail Adresse ein.",
					"suggestionEmpty": "Bitte geben Sie einen Vorschlag ein.",
					"suggestionLength": "Ihr Vorschlag darf nicht mehr als 500 Zeichen lang sein.",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.vienna.at" title="VIENNA.AT" >
					<span>
						VIENNA.AT					</span>
				</a>
			
				<div id="footer_content">
    
</div>			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	
							<script type="application/json" id="popact-cfg">
							{
								"localization": {
										"popupActualization_Update": "UPDATE",
										"popupActualization_Cancel": "abbrechen"
								}
							}
						</script>
						<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Update","NewMessages":"%s Updates","FacebookShare":"Auf Facebook weitersagen","TwitterShare":"Bei Twitter teilen","Refresh":"Aktualisieren","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/VIENNA"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/fa5f2e04f88fde3c9f5b8815c9ddf01e.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='https://pinpoll.com/global.js?v=1.1&#038;ver=4.5.4'></script>
<script type='text/javascript' src='http://www.vienna.at/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '177933725550861',
		  xfbml      : true,
		  version    : 'v2.8'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/de_DE/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

	
	<!-- snow on top of logo if scheduled -->
<script>
  $(document).ready( function(){
    askGCScheduler( 'snow', function() { $("#Logo a").append("<div class=\"SnowTop\"> </div>"); });
  });
</script>
<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'vienna.at';
_sf_async_config.sections = 'Gesundheit,Wien - 9. Bezirk,Wien Aktuell'; _sf_async_config.authors = 'DanielaHerger';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->



<!-- snow on top of logo if scheduled -->
<script>
  $(document).ready( function(){
    askGCScheduler( 'snow', function() {
        $("#Logo a").append("<div class=\"SnowTop\"> </div>");
    } );
  });
</script>

<!-- webtrends dcsAfm dummy function -->
<script>
function dcsAfm() {  };
</script>

<script src="http://rce.veeseo.com/widgets/vienna.at/widget.js"></script><script type="text/javascript">window.___gcfg = {lang: 'de' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script>
	
	<script>
		window.twttr = ( function ( d, s, id ) {
			var t, js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return; js=d.createElement( s ); js.id=id;
			js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore( js, fjs );
			return window.twttr || ( t = { _e: [], ready: function( f ){ t._e.push( f ) } } );
		}( document, "script", "twitter-wjs" ) );
		
		twttr.ready( function (twttr) {
			$( window ).trigger( "rmTwitterLoaded" );
		} );
	</script>

	<!-- tisoomi ad library -->
	<script>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</script>
	
</body>
</html>