<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="de-DE">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.vienna.at/xmlrpc.php" />
		<meta property="vr:category" content="Österreich" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.vienna.at/#!mobilenews/detail/5252111" />
<meta name="syndication-source" content="http://www.vienna.at/generation-what-jung-oesterreicher-stoeren-laut-studie-verschleierte-frauen/5252111" />
<link rel="canonical" href="http://www.vienna.at/generation-what-jung-oesterreicher-stoeren-laut-studie-verschleierte-frauen/5252111" />
<meta name="robots" content="index, follow" />
<link href="/min/4c511fa4249be60a2900447ac94454ad.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.vienna.at/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.vienna.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vienna.at%2Fgeneration-what-jung-oesterreicher-stoeren-laut-studie-verschleierte-frauen%2F5252111" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vienna.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vienna.at%2Fgeneration-what-jung-oesterreicher-stoeren-laut-studie-verschleierte-frauen%2F5252111&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<link href="http://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
	<meta property="og:title" content="&quot;Generation What?&quot;: Jung-Österreicher stören laut Studie verschleierte Frauen" />
	<meta property="og:url" content="http://www.vienna.at/generation-what-jung-oesterreicher-stoeren-laut-studie-verschleierte-frauen/5252111" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="vienna.at" />
	<meta property="fb:page_id" content="185941085961" />
	<meta property="fb:admins" content="100001087397619" /> 
	<meta property="og:description" content="Mit der Toleranz hierzulande scheint es laut einer aktuellen Studie nicht weit her zu sein: Junge Österreicher stören sich demzufolge mehr an verschleierten Frauen auf der Straße als andere junge Menschen in Europa. " />
	<meta property="og:image" content="http://cdn1.vienna.at/2017/04/kopftuch_APA-650x435.jpg" /><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='5252111';forSMART_subcategory= 'oesterreich-vol' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>&#8220;Generation What?&#8221;: Jung-Österreicher stören laut Studie verschleierte Frauen | VIENNA.AT</title>
<meta name="description" content="Mit der Toleranz hierzulande scheint es laut einer aktuellen Studie nicht weit her zu sein: Junge Österreicher stören sich demzufolge mehr an verschleierten Frauen auf der Straße als andere junge Menschen in Europa." />
<meta name="keywords" content="europäer,frauen,generation what?,jung-österreicher,kopftuch,projekt,schleier,toleranz,umfrage,wien" />
				<meta name="news_keywords" content="europäer,frauen,generation what?,jung-österreicher,kopftuch,projekt,schleier,toleranz,umfrage,wien">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.cookieconsent_options = {
			"message":"Diese Webseite verwendet Cookies um Ihr Benutzererlebnis zu verbessern. Weitere Informationen erhalten Sie in den allgemeinen Geschäftsbedingungen (AGB).",
			"dismiss":"OK",
			"learnMore":"Erfahren Sie mehr",
			"link":"http://www.vienna.at/features/vienna-agb",
			"theme":"light-bottom",
			"domain":"vienna.at",
			dismissOnScroll: true,
			dismissOnClick: true
		};
	</script>
	<link rel="shortcut icon" href="/wp-content/skins/vienna/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.vienna.at/generation-what-jung-oesterreicher-stoeren-laut-studie-verschleierte-frauen/5252111/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<!-- not home / not ext / is cat or single --><!-- is single? / is category? --><!-- is post RedCont/Nachrichten/Nachrichtenueberblick/co-austria-oesterreich%PAGE% --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->
<meta name="google-site-verification" content="5APOV0SXYJzMAykFnn4ejF4RAH5qtIC9uhjvNSXDTNg" />

<!-- nugg.ad - behavioral targeting -->
<script type="text/javascript">
var nuggrid = encodeURIComponent(top.location.href); 
var nuggprof = "";
var content= encodeURIComponent("co:austria:oesterreich");
document.write("<scr"+"ipt type='text/javascript' src='http://medienhaus.nuggad.net/rc?nuggn=277779445&nuggsid=1545735070&nuggrid="+nuggrid+"&nuggtg="+ content +"'></s"+"cript>")
</script>

<!-- ADITION_SETUP begin -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="/wp-content/skins/global/groups/ads/adition.js"></script>
<script type="text/javascript">
	// Parameter Weite	
var OAS_sitepage="";
var contented_id = 2812420;	
var availWidth;
	var pageWidth;
	var siteWidth = 960; 
	if ( window.innerWidth ) {
		    pageWidth=window.innerWidth;
	} else {
		    pageWidth=document.body.clientWidth;
}
availWidth = pageWidth - siteWidth;
var adition_timestamp = new Date().getTime();
// Parameter Gemeinde 	
	var adition_Query = "&prf[availWidth]="+availWidth+"&prf[pageWidth]="+pageWidth + "&prf[nuggvar]="+nuggprof+"&ts="+adition_timestamp;
	
	var advLocalTarget = readCookie('CurrentCity');
	if ( advLocalTarget != null && advLocalTarget != 'gemeinde')  adition_Query = adition_Query + '&prf[gemeinde]=' + advLocalTarget;
	var articleID = "5252111";
	if ( articleID != "" ) adition_Query = adition_Query+"&prf[articleID]="+articleID;
	var pageType = "article";
	if ( pageType != "") adition_Query = adition_Query + "&prf[pageType]=" + pageType;
	var nnpCategory = "om:vienna:wien-aktuell";
	if (nnpCategory != "" ) adition_Query = adition_Query + "&keyword=" + nnpCategory;
	var nnpCategories = "om:vienna:wien-aktuell_co:austria:oesterreich";
	if (nnpCategories != "") adition_Query = adition_Query + "&prf[allCategories]=" + nnpCategories;
        var nnpTown = "";
	if (nnpTown != "" ) adition_Query = adition_Query + "&prf[meinegemeinde]=" + nnpTown;
        var nnpPreview = "";
	if (nnpPreview != "" ) adition_Query = adition_Query + "&prf[preview]=" + nnpPreview;
</script>
<!-- ADITION_SETUP end -->

<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-3684128-1', 'vienna.at');
   
   _rm_gua('set', 'dimension1', 'DanielaHerger');
_rm_gua('set', 'dimension2', 'co:austria:oesterreich');
_rm_gua('set', 'dimension3', '5252111');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->


<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<!-- BEGIN: Facebook Conversion Code for VIENNA.AT -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6015849773310',
{'value':'0.00','currency':'EUR'}
]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6015849773310&cd[value]=0.00&cd[currency]=EUR&noscript=1" /></noscript>
<!--END: Facebook Conversion Code for VIENNA.AT -->

<style>
.promo-navigation ul .vienna-mail a:before {
    background-position: -185px 0;
    width: 16px;
}
.promo-navigation ul li a:before {
    background: url(http://www.vienna.at/2015/11/homepage.png);
}
#ad-superbanner {
text-align: center;
float: none;
}
.paging-archive a {
    display: inline-block;
    border-left: 1px solid #38a;
    padding: 0 5px 0 5px;
}

.slider-box .news-slider {
    height: 145px;
}
.lead .article .picture-play:after {
    left: 50%;
    transform: translate(-50%, -50%);
    top: 50%;
}
</style>

<!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript">
var OEWA = { "s":"austria", "cp":"RedCont/Nachrichten/Nachrichtenueberblick/co-austria-oesterreich/article-detail/VIENNA" };
var oewaq = oewaq || [];
oewaq.push(OEWA);
</script>

<script src="https://pinpoll.com/global.js" async></script>

<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-16735.js?id=16735&m=78")</script>

		<!-- Begin Content Insight Analytics -->
		<script type='text/javascript'>
			/* CONFIGURATION START */
			var _ain = {
				id: '1675',
			url: 'http://www.vienna.at/generation-what-jung-oesterreicher-stoeren-laut-studie-verschleierte-frauen/5252111',
			postid: '5252111',
			maincontent: '#body .article',
			title: '"Generation What?": Jung-Österreicher stören laut Studie verschleierte Frauen',
			pubdate: '2017-04-25 13:01:47',
			authors: 'DanielaHerger',
			sections: 'Österreich, Wien Aktuell',
			tags: 'europäer,frauen,generation what?,jung-österreicher,kopftuch,projekt,schleier,toleranz,umfrage,wien',
			comments: '0'
			};
			/* CONFIGURATION END */
				(function (d, s) {
			var sf = d.createElement(s);
				sf.type = 'text/javascript';
				sf.async = true;
			sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
			var t = d.getElementsByTagName(s)[0];
				t.parentNode.insertBefore(sf, t);
			})(document, 'script');
		</script>
		<!-- End Content Insight Analytics -->
	    </head>
	    <body >

		<div style="display:none;">
<!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript">
(function() { 
   var scr = document.createElement('script'); 
   scr.type = 'text/javascript'; 
   scr.async = true; 
   scr.src = 'http://dispatcher.oewabox.at/oewa.js'; 
   var s = document.getElementsByTagName('script')[0]; 
   s.parentNode.insertBefore(scr, s); 
} ) ();
</script>

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!-- //configuration
var availWidth;
var pageWidth;
var siteWidth = 960;
if ( window.innerWidth ) { 
	pageWidth=window.innerWidth;
} else { 
	pageWidth=document.body.clientWidth;
}
availWidth = pageWidth - siteWidth;
OAS_query = "?availWidth=" + availWidth + "&pageWidth=" + pageWidth;
//end of configuration
//-->	
</script>
</div>
<div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Bottom3' ></div>            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						<!-- cache-key:menu_VIENNA Promotion Menu--><!-- Generated: 2017-04-24 16:58:10 --><ul id="nav-promo" class=""><li class="vienna-mail"><a href="http://email.vienna.at/"> Vienna-mail</a></li>
</ul>                    </div>
										<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Anmelden</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Abmelden</a>
						</div>
					</div>
										
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="VIENNA.AT" href="http://www.vienna.at/">
									<span>
										VIENNA.AT									</span>
																	</a>
															</strong>

							
							<!-- cache-key:menu_VIENNA Mainmenu--><!-- Generated: 2017-04-24 16:58:10 --><ul id="nav-main" class=""><li id="mnb1-vienna-at" class="active selected"><a title="Home
" href="http://www.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-vienna-at' )">VIENNA.AT</a>
<ul class='nav-sub'>
	<li id="mnb2-newswien" class="" data-preview ="1243"><a title="News Wien
" href="http://www.vienna.at/news/wien" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-newswien' )">News Wien</a></li>
	<li id="mnb2-wetter" class=""><a title="Wetter
" href="http://wetter.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wetter' )">Wetter</a></li>
	<li id="mnb2-veranstaltungen" class=""><a title="Veranstaltungen
" href="http://wohin.vienna.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-veranstaltungen' )">Veranstaltungen</a></li>
	<li id="mnb2-lehrstellen" class=""><a href="http://lehrberuf.info/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lehrstellen' )">Lehrstellen</a></li>
	<li id="mnb2-kino" class=""><a title="Kino
" href="http://apps.vienna.at/tools/kino/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kino' )">Kino</a></li>
	<li id="mnb2-lokale" class=""><a title="Lokale
" href="http://apps.vienna.at/tools/restaurant/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lokale' )">Lokale</a></li>
	<li id="mnb2-video" class=""><a title="Video
" href="http://www.vienna.at/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-video' )">Video</a></li>
	<li id="mnb2-stadtplanwien" class=""><a title="Stadtplan
" href="http://www.vienna.at/features/stadtplan" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stadtplanwien' )">Stadtplan Wien</a></li>
</ul>
</li>
<li id="mnb1-news" class="" data-preview = "1064,1068,1070,1080,1222,1082,1243,1084"><a title="News
" href="http://www.vienna.at/specials/news" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-news' )">News</a>
<ul class='nav-sub'>
	<li id="mnb2-wien" class="" data-preview ="1243"><a title="Wien
" href="http://www.vienna.at/news/wien" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wien' )">Wien</a></li>
	<li id="mnb2-oesterreich" class="" data-preview ="124243"><a href="http://www.vienna.at/news/oesterreich" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-oesterreich' )">Österreich</a></li>
	<li id="mnb2-welt" class="" data-preview ="1082"><a href="http://www.vienna.at/news/chronik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-welt' )">Welt</a></li>
	<li id="mnb2-kultur" class="" data-preview ="1064"><a title="Kultur
" href="http://www.vienna.at/news/kultur" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kultur' )">Kultur</a></li>
	<li id="mnb2-musik" class="" data-preview ="1068"><a title="Musik
" href="http://www.vienna.at/news/musik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-musik' )">Musik</a></li>
	<li id="mnb2-multimedia" class="" data-preview ="1067"><a href="http://www.vienna.at/news/multimedia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-multimedia' )">Multimedia</a></li>
	<li id="mnb2-promis" class="" data-preview ="1078"><a title="Promis
" href="http://www.vienna.at/news/promis" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-promis' )">Promis</a></li>
	<li id="mnb2-politik" class="" data-preview ="1070"><a title="Politik
" href="http://www.vienna.at/news/politik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-politik' )">Politik</a></li>
	<li id="mnb2-wirtschaft" class="" data-preview ="1084"><a title="Wirtschaft
" href="http://www.vienna.at/news/wirtschaft" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wirtschaft' )">Wirtschaft</a></li>
</ul>
</li>
<li id="mnb1-bezirk" class="townTab town-tab" data-preview ="1133"><a title="Bezirk
" href="http://www.vienna.at/bezirk/1010" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-bezirk' )">Bezirk</a>
<ul class='nav-sub'>
	<li id="mnb2-home" class="" data-preview ="1133"><a href="http://www.vienna.at/bezirk/1010" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-home' )">Home</a></li>
	<li id="mnb2-beitragerstellen" class=""><a title="Beitrag erstellen
" href="http://1010.vienna.at/neuer-artikel/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-beitragerstellen' )">Beitrag erstellen</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview = "1057,1058,1059,1212,1209,1210,1211,1213,1214,1079,1245,1246,1083"><a href="http://www.vienna.at/specials/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-wien-sport" class="" data-preview ="1246"><a title="Wien-Sport
" href="http://www.vienna.at/news/wien-sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wien-sport' )">Wien-Sport</a></li>
	<li id="mnb2-wien-fussball" class="" data-preview ="1245"><a title="Wien-Fußball
" href="http://www.vienna.at/news/wien-fussball" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wien-fussball' )">Wien-Fußball</a></li>
	<li id="mnb2-fussball" class="" data-preview ="1059"><a title="Fußball
" href="http://www.vienna.at/news/fussball" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fussball' )">Fußball</a></li>
	<li id="mnb2-wintersport" class="" data-preview ="1083"><a title="Wintersport
" href="http://www.vienna.at/news/wintersport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wintersport' )">Wintersport</a></li>
	<li id="mnb2-motorsport" class="" data-preview ="1058"><a title="Motorsport
" href="http://www.vienna.at/news/formel1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-motorsport' )">Motorsport</a></li>
	<li id="mnb2-weiteresportnews" class="" data-preview ="1212"><a title="Mehr Sport
" href="http://www.vienna.at/news/mehr-sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-weiteresportnews' )">Weitere Sportnews</a></li>
</ul>
</li>
<li id="mnb1-freizeit" class=""><a href="http://wohin.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-freizeit' )">Freizeit</a>
<ul class='nav-sub'>
	<li id="mnb2-veranstaltungen-1" class=""><a title="Veranstaltungen
" href="http://wohin.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-veranstaltungen' )">Veranstaltungen</a></li>
	<li id="mnb2-lokale-1" class=""><a title="Lokale
" href="http://apps.vienna.at/tools/restaurant/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lokale' )">Lokale</a></li>
	<li id="mnb2-kino-1" class=""><a title="Kino
" href="http://apps.vienna.at/tools/kino/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kino' )">Kino</a></li>
	<li id="mnb2-tv" class=""><a title="TV
" href="http://tv.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-tv' )">TV</a></li>
	<li id="mnb2-gewinnspiele" class="" data-preview ="1163"><a title="Gewinnspiele
" href="http://www.vienna.at/news/gewinnspiele" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-gewinnspiele' )">Gewinnspiele</a></li>
	<li id="mnb2-partnerboerse" class=""><a title="Partnerbörse
" href="http://parship.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partnerboerse' )">Partnerbörse</a></li>
	<li id="mnb2-wellness" class="" data-preview ="1061"><a title="Wellness
" href="http://www.vienna.at/news/gesundheit" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wellness' )">Wellness</a></li>
	<li id="mnb2-erotik" class=""><a href="http://www.vienna.at/specials/erotik/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-erotik' )">Erotik</a></li>
	<li id="mnb2-spiele" class="" data-preview ="1164"><a title="Spiele
" href="http://www.vienna.at/news/spiele" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-spiele' )">Spiele</a></li>
</ul>
</li>
<li id="mnb1-service" class="sub-as-preview" data-preview = "sub3506694"><a title="Service
" href="http://wetter.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-service' )">Service</a>
<ul class='nav-sub'>
	<li id="mnb2-wetter-1" class="weather"><a title="Wetter
" href="http://wetter.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wetter' )">Wetter</a></li>
	<li id="mnb2-livecams" class="livecams"><a title="Livecams
" href="http://livecams.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-livecams' )">Livecams</a></li>
	<li id="mnb2-stadtplanwien-1" class="city-map"><a title="Stadtplan
" href="http://www.vienna.at/features/stadtplan" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stadtplanwien' )">Stadtplan Wien</a></li>
	<li id="mnb2-schwarzkappler" class="kappler"><a title="Schwarz Kappler
" href="http://apps.vienna.at/tools/schwarzkappler/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-schwarzkappler' )">Schwarz Kappler</a></li>
	<li id="mnb2-wienerlinien" class="schedule"><a title="Wiener Linien
" href="http://apps.vienna.at/feat/microsite/fahrplan/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wienerlinien' )">Wiener Linien</a></li>
	<li id="mnb2-routenplaner" class="route-planner" data-preview = ""><a title="Routen Planer
" href="http://www.vienna.at/specials/routenplaner" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-routenplaner' )">Routen Planer</a></li>
	<li id="mnb2-apotheken" class="emergency"><a title="Apotheken
" href="http://www.vienna.at/apothekendienst-und-nachtapotheken-wien/news-20100511-10313154" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-apotheken' )">Apotheken</a></li>
	<li id="mnb2-horoskop" class="horoscope"><a title="Horoskop
" href="http://apps.vienna.at/tools/horoskop/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoskop' )">Horoskop</a></li>
	<li id="mnb2-mondkalender" class="moon"><a title="Mond Kalender
" href="http://apps.vienna.at/tools/mondkalender/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mondkalender' )">Mond Kalender</a></li>
	<li id="mnb2-crimemap" class="crime-map"><a title="Crime Map
" href="http://www.vienna.at/features/crime-map" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-crimemap' )">Crime Map</a></li>
	<li id="mnb2-spritpreise" class="fuel"><a title="Spritpreise
" href="http://www.vienna.at/features/spritpreise" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-spritpreise' )">Spritpreise</a></li>
</ul>
</li>
<li id="mnb1-party" class=""><a title="Party
" href="http://www.vienna.at/specials/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-party' )">Party</a>
<ul class='nav-sub'>
	<li id="mnb2-partynews" class=""><a title="Partynews
" href="http://www.vienna.at/specials/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partynews' )">Partynews</a></li>
	<li id="mnb2-fotos" class=""><a title="Fotos
" href="http://www.vienna.at/specials/partyfotos" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotos' )">Fotos</a></li>
	<li id="mnb2-locations" class=""><a title="Locations
" href="http://www.vienna.at/specials/partylocations" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-locations' )">Locations</a></li>
	<li id="mnb2-kalender" class=""><a title="Kalender
" href="http://wohin.vienna.at/events/musik-konzerte-partys/wien" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kalender' )">Kalender</a></li>
</ul>
</li>
<li id="mnb1-home" class="house"><a href="http://www.vienna.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-home' )">Home</a></li>
<li id="mnb1-jobs" class="vertical"><a href="http://www.vienna.at/features/jobs" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-jobs' )">Jobs</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-immo" class="Vertical vertical"><a title="Immo
" href="http://www.vienna.at/immobilien" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-immo' )">Immo</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
</ul><form method="get" action="/features/google-suche/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-google"><input type="submit" value="suchen" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<!--div id="sso-fragment">
									<div id="sso-loggedout-fragment">
											<span class="login-register">
													<a href="#" title="Anmelden" class="sso-login-link">Anmelden</a>
											</span>
																		<a id="as-homepage" class="set-as-homepage" title="Als Startseite" href="http://www.vienna.at/specials/vienna-als-homepage" onClick="_gaq.push(['_trackEvent', 'Engagement', 'StartPage', 'StartPageHeader',, false]);">
							Als<br />Startseite											</a>
									</div>
									<div id="sso-loggedin-fragment">
											<a id="user-icon-profile-link">
													<img id="user-icon-profile-image" />
											</a>
											<div class="user-profile-data">
													<span id="user-profile-data-name"> </span>
													<a id="sso-logout-link" href="#" title="Abmelden">Abmelden</a>
													<a id="user-profile-link" href="/ssologin/profile" rel="nofollow">»Profil</a>
											</div>
									</div>
							</div-->

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">					
					<!-- bottom2 sidebar -->
					                  
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_vienna_nnp_adition_article_Adverserve_x01' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Right1' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Right2' ></div>                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="http://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.vienna.at" title = "VIENNA.AT"><span itemprop="name">VIENNA.AT</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.vienna.at/news/wien" class=""><span itemprop="name">Wien</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">"Generation What?": Jung-Österreicher stören laut Studie verschleierte Frauen</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
										</div>

				<h1 itemprop="headline" id="article-title">
				&#8220;Generation What?&#8221;: Jung-Österreicher stören laut Studie verschleierte Frauen				</h1>

			
	<div class="author-div">

		
		
			
		
				<div class="date">
			<span class="publish-date" >
				<time datetime= "2017-04-25T13:01" itemprop="datePublished" >
										25. April 2017 13:01				</time>
			</span>

							<span class="update-date">
					Akt.:					<time datetime="2017-04-25T13:09" itemprop="dateModified" >
						25. April 2017 13:09					</time>
				</span>
					</div>

				
			<div class="social">

				
				
							</div>

		
		
	</div>

	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.vienna.at/2017/04/kopftuch_APA-650x435.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="435">
									<meta itemprop="description" content="Junge Österreicher stören sich an verschleierten Frauen">
									<img itemprop="image"  alt="Junge Österreicher stören sich an verschleierten Frauen" title="Junge Österreicher stören sich an verschleierten Frauen" src="http://cdn1.vienna.at/2017/04/kopftuch_APA-650x435.jpg" class="Picture" width="650" height="435">

																										</div>
									
										<span class="picture-text">
											Junge Österreicher stören sich an verschleierten Frauen										</span>
									
																				<span class="copyright">
												 - &copy; APA
										</span>
									
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Mit der Toleranz hierzulande scheint es laut einer aktuellen Studie nicht weit her zu sein: Junge Österreicher stören sich demzufolge mehr an verschleierten Frauen auf der Straße als andere junge Menschen in Europa.  
								</span>

							
						
						</div>

						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						<div class="media columned columned-3" ><ul><li><a href="/diskriminierung-wiener-linien-mitarbeiterin-stritt-mit-studentin-mit-kopftuch/5125085"  class="other" rel="external" onmousedown="this.target='_blank';" title="Kopftuch-Streit am Schottentor">Kopftuch-Streit am Schottentor</a></li></ul><ul><li><a href="/kopftuch-empfehlung-strache-will-das-integrationsgesetz-nachschaerfen/5174320"  class="other" rel="external" onmousedown="this.target='_blank';" title="Strache will Gesetz &quot;nachschärfen&quot;">Strache will Gesetz "nachschärfen"</a></li></ul></div>
						


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="5252111" data-share-txt=""Generation What?": Jung-Österreicher stören laut Studie verschleierte Frauen" data-share-url="http://www.vienna.at/generation-what-jung-oesterreicher-stoeren-laut-studie-verschleierte-frauen/5252111">
	
		<div title="Auf Facebook teilen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
		
</div>
                                                
                                                                                                
						<div>
							<div id='AdContainer_vienna_nnp_adition_article_Adsense_AfterLead' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									
        <script type= text/javascript>
          var rawrConfig = {
              locationMetaData: {
              ident: '5252111',author: ['DanielaHerger'], categories: ['Österreich', 'Wien Aktuell'], postid: '5252111', url: 'http://www.vienna.at/generation-what-jung-oesterreicher-stoeren-laut-studie-verschleierte-frauen/5252111',tags: ['Europäer','Frauen','Generation What?','Jung-Österreicher','Kopftuch','Projekt','schleier','Toleranz','Umfrage','wien']
            }
          };
        </script>
        <p><span id="more-5252111"></span>Laut der am Dienstag veröffentlichten Umfrage der Europäischen Rundfunkunion (EBU) mit dem Titel &#8220;Generation What?&#8221; geben 51 Prozent der Befragten an, der Anblick verschleierter Frauen auf der Straße störe sie. Das ist das höchste Ergebnis unter den 14 beteiligten Ländern.</p>
<h2>Zwei Drittel der Europäer stören Schleier nicht</h2>
<p>Insgesamt geben rund zwei Drittel (67 Prozent) der jungen Europäer an, dass sie Frauen, die auf der Straße einen Schleier tragen, nicht stören. In den Niederlanden beträgt dieser Anteil gar 85 Prozent. Insgesamt wurden für die Umfrage über den Zeitraum von einem Jahr fast einer Million junger Personen zwischen 18 und 34 Jahren jeweils 149 Fragen zu den Themenkreisen Familie, Gleichaltrige, eigene Person, Gesellschaft, Zukunft, Land und Identität gestellt.</p>
<p>In den Niederlanden ist auch die öffentliche Meinung über Politiker am positivsten: Dort glauben 22 Prozent, &#8220;nur ganz wenige&#8221; Politiker seien korrupt. Europaweit sind im Durchschnitt 90 Prozent der Meinung, manche oder alle Politiker seien korrupt. Besonders negativ fiel die Bewertung in Griechenland und Frankreich aus. Wenngleich generell das Vertrauen in die Politik sehr gering ist, möchten 69 Prozent weiter wählen gehen.</p>
<h2>Flüchtlingsfrage: Viele wollen Öffnung der Grenzen</h2>
<p>In der Flüchtlingsfrage sprechen sich viele für eine Öffnung der Grenzen aus. Insgesamt vertreten 73 Prozent die Ansicht, die Zuwanderung bereichere die kulturelle Vielfalt. Besonders hoch ist die Zustimmung zu dieser Aussage in Spanien (85 Prozent), Deutschland (83 Prozent) und Dänemark (83 Prozent).</p>
<p>Obwohl nur beschränktes Vertrauen in Europa gesetzt wird (53 Prozent misstrauen der Europäischen Union), wird die Zukunft insgesamt optimistisch gesehen (62 Prozent). Ausnahmen bilden hier nur Spanien, Italien und Griechenland, die allesamt stark von Arbeitslosigkeit betroffen sind. Auch eine Nachahmung des Brexit stößt nur auf geringe Unterstützung: 76 Prozent sehen die Zukunft ihres Landes weiterhin innerhalb der EU.</p>
<h2>Ergebnisse der Projekts &#8220;Generation What?&#8221;</h2>
<p>Der Kampf für das eigene Land stößt auf klare Ablehnung. 60 Prozent gaben an, sie wären in einem Krieg nicht bereit, für ihr Land zu kämpfen (wobei die Frauen die Nein-Stimmen in allen befragten Ländern mit einem Durchschnitt von 66 bis 53 Prozent anführten). Besonders begeisterte männliche Kämpfer sind in den Niederlanden, im Vereinigten Königreich, in der Tschechischen Republik und in Irland zu finden.</p>
<p>Am Projekt &#8220;Generation What?&#8221; beteiligten sich 18 Fernsehanstalten, die Mitglied der EBU sind &#8211; neben dem ORF für Österreich auch folgende Länder: Belgien, Deutschland, Frankreich, Griechenland, Irland, Italien, Luxemburg, die Niederlande, Spanien, die Schweiz, Tschechien, Wales und Weißrussland.</p>
<p>Mehr Infos zum Projekt &#8220;Generation What?&#8221;<a href="http://www.generation-what.eu/en/#" target="_blank"> finden Sie hier. </a></p>
<p><a href="/diskriminierung-wiener-linien-mitarbeiterin-stritt-mit-studentin-mit-kopftuch/5125085" target="_blank"><strong>&gt;&gt;“Diskriminierung”: Wiener Linien-Mitarbeiterin stritt mit Studentin mit Kopftuch</strong></a></p>
<p>(apa/red)</p>
<div id="rawr-embed-auto"></div><script src="https://cdn-rawr-production.global.ssl.fastly.net/api/v2/embed/rawr/auto.js?sq=1&t=0&d=default-widget&st=0&vt=inl"></script><div class="hp-backlink"><a href="http://www.vienna.at"  onclick="_rm_gua( 'send', 'event', 'BackToHomepage_ArticleBottom', 'click'">Zurück zur STARTSEITE</a></div>								</span> 
								<span class = "duplicate_media_extensions">
									<div class="media columned columned-3" ><ul><li><a href="/diskriminierung-wiener-linien-mitarbeiterin-stritt-mit-studentin-mit-kopftuch/5125085"  class="other" rel="external" onmousedown="this.target='_blank';" title="Kopftuch-Streit am Schottentor">Kopftuch-Streit am Schottentor</a></li></ul><ul><li><a href="/kopftuch-empfehlung-strache-will-das-integrationsgesetz-nachschaerfen/5174320"  class="other" rel="external" onmousedown="this.target='_blank';" title="Strache will Gesetz &quot;nachschärfen&quot;">Strache will Gesetz "nachschärfen"</a></li></ul></div>								</span>

																	
								<div class="lf-wrapper">
																	</div>
								
								<div class="wiki-wrapper">
																	</div>
								
								


<div class="scl-bar scl-bar-article-btm" data-role="social" data-count="off" data-track-view="5252111" data-share-txt=""Generation What?": Jung-Österreicher stören laut Studie verschleierte Frauen" data-share-url="http://www.vienna.at/generation-what-jung-oesterreicher-stoeren-laut-studie-verschleierte-frauen/5252111">
	
		<div title="Schicken Sie uns Ihre eigene Geschichte" class="scl-ctrl scl-ur" data-service="link" data-link="http://www.vienna.at/leserreporter/neuer-artikel">
		<div class="ur-btn">Leserreporter</div>
		<div class="ur-txt">Bild an VOL.AT schicken</div>		
	</div>
	<div class="clear"></div>
		<div title="Auf Facebook teilen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
		
</div>
								

								<div id='AdContainer_vienna_nnp_adition_article_Adsense_AfterArticle' ></div><div id='AdContainer_vienna_nnp_adition_article_Contextual' ></div>
							</div>					

							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

				
				
				<div class="newsletter-article">
	<h6>Ich möchte die wichtigsten Themen und Breaking News per Mail erhalten</h6>
	<div class="newsletter-content">
		<form action="http://mailing.tele.net/inxmail0/subscription/servlet" method="post" name="nl2" id="nl2">
		<fieldset>
			<input type="hidden" value="mh.com.wien: news" name="INXMAIL_SUBSCRIPTION" />
			<input type="hidden" value="http://www.vienna.at/features/newsletter-ok" name="INXMAIL_HTTP_REDIRECT" />
			<input type="hidden" value="http://www.vienna.at/features/newsletter-error" name="INXMAIL_HTTP_REDIRECT_ERROR" />
			<input type="hidden" value="UTF-8" name="INXMAIL_CHARSET" />
			<input type="text" onfocus="if (this.value == 'E-Mail Adresse') {this.value=''; this.style.color = '#000000'}" value="E-Mail Adresse" name="email">
			<a href="#" title="New" class="btn" onclick="if (checkAndSubmit(document.nl2.email, 'E-Mail Adresse', 'Bitte geben Sie die E-Mail Adresse ein, an welche Sie den Newsletter erhalten möchten!', 'Bitte überprüfen Sie die eingegebene E-Mail Adresse. Möglicherweise haben Sie sich verschrieben.')) { document.nl2.submit(); } else { return false; }">Jetzt kostenlos anmelden</a>
		</fieldset>
	</form>
	</div>
</div>				<!--outbrain-->				
								
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Top' ></div><div id='AdContainer_vienna_nnp_adition_article_Banman_AfterArticle' ></div><div id='AdContainer_vienna_nnp_adition_article_Ligatus_AfterArticle' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Ligatus_AfterArticle'  data-cb-ad-id='Ligatus_AfterArticle'><div class="veeseoRA2AW"></div></div></div><div id='AdContainer_vienna_nnp_adition_article_Outbrain_AfterArticle' ></div><div id='AdContainer_vienna_nnp_adition_article_Outbrain_Flythrough' ></div><div id='AdContainer_vienna_nnp_adition_article_Plista_AfterArticle' ></div><div id='AdContainer_vienna_nnp_adition_article_TeadsTV' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_TeadsTV'  data-cb-ad-id='TeadsTV'><script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3341551&prf[nuggvar]='+nuggprof+'"></scr'+'ipt>');
</script>
<script type="text/javascript">
var kaloogaimage;
try {
	kaloogaimage = document.getElementsByClassName('body')[0].childNodes[1].childNodes[1].childNodes[9];
	if (kaloogaimage.nodeName != 'IMG') {
		kaloogaimage = false; 
	}
} catch (err) {
	kaloogaimage = false;
  }
if (kaloogaimage != false) {
	kaloogaimage.className = kaloogaimage.className+" kalooga_24918";
  	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6202.js";
	    f.parentNode.insertBefore(n,f);
	})();
}
</script></div></div>				</div>

				<input type="hidden" id="post-id" value="5252111" />
       
    <div class="article-comments" id="article-comments" style="display:none;">
                		
			
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				<div style="display:none" id="categoryForHeader" name="124243" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Middle1' ></div></div>

</div>
<div class="right-column">
	<div id="search-47"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">

				<option value="google-search">
					Google Suche				</option>
				<option value="google-search-vorarlberg">
					Vorarlberg				</option>
				<option value="video-search">
					Videos				</option>
				<option value="finder-search">
					Finder				</option>
				<option value="restaurant-search">
					Restaurants				</option>
				
			</select>
		</fieldset>
	</form>
	
	<form method="get" action="/features/google-suche/" id="google-search">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-button">
			
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="hidden" name="page" value="google-search" />
			<input type="hidden" name="cx" value="001610385003410938437:lx2k7awo_la" />
			<input type="hidden" name="sa" value="Suche" />
		</fieldset>
	</form>
	
	<form method="get" action="/features/google-suche/" id="google-search-vorarlberg" style="display:none">

		<fieldset>
			<input type="text" name="q" class="text google-search" />
			<input type="button" id="google-search-vorarlberg-button">
			
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="hidden" name="page" value="google-search" />
			<input type="hidden" name="cx" value="001610385003410938437:be6ro-trwpm" />
			<input type="hidden" name="sa" value="Suche" />
		</fieldset>
	</form>
	
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>

	<form method="post" action="http://finder.vol.at/@@search.html" id="finder-search" style="display:none">
		<fieldset>
			
			<input type="text" name="search.fullText" class="text finder-search" />
			<input type="button" id="finder-search-button">
			
			<input type="hidden" name="search.area" value="50000" />
			<input type="hidden" name="search.sortBy" value="rating" />

		</fieldset>
	</form>
	
	<form method="post" action="http://essen.vol.at/welcome.asp" id="restaurant-search" style="display:none">
		<fieldset>
			
			<input type="text" name="quicktext" class="text restaurant-search" />
			<input type="button" id="restaurant-search-button">
		
		</fieldset>
	</form>
</div>
</div><ul class="forecast forecast-single d_4">
	
			<li>
				<a href="http://wetter.vienna.at" title="Heute, Dienstag, 25. April 2017: 21°C - meist sonnig (Wien)">
					<span class="forecast-state forecast-state-b"></span>
					<span class="forecast-temp">Di 21°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vienna.at/#prognose" title="Prognose für Mittwoch, 26. April 2017: 21°C - Sonne und starke Bewölkung (Wien)">
					<span class="forecast-state forecast-state-d"></span>
					<span class="forecast-temp">Mi 21°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vienna.at/#prognose" title="Prognose für Donnerstag, 27. April 2017: 9°C - leichter Regen (Wien)">
					<span class="forecast-state forecast-state-j"></span>
					<span class="forecast-temp">Do 9°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vienna.at/#prognose" title="Prognose für Freitag, 28. April 2017: 10°C - leichter Regen (Wien)">
					<span class="forecast-state forecast-state-j"></span>
					<span class="forecast-temp">Fr 10°C</span>
				</a>
			</li>


		</ul>
<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Middle2' ></div><div class="clear"></div><div id="vmh_customrecentposts-7"><h6>Mehr auf vienna.at</h6><div class="custom-recent-posts" id="">
<div class="crp-item">
   
	<h4>
				<a title="Österreich" href="http://www.vienna.at/news/oesterreich" >
			Österreich		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="FPÖ will Liste mit türkisch-österreichischen Doppelstaatsbürgern an Behörden weitergeben" href="http://www.vienna.at/fpoe-will-liste-mit-tuerkisch-oesterreichischen-doppelstaatsbuergern-an-behoerden-weitergeben/5252211" >
				<img title="FPÖ will Liste mit türkisch-österreichischen Doppelstaatsbürgern an Behörden weitergeben" alt="FPÖ will Liste mit türkisch-österreichischen Doppelstaatsbürgern an Behörden weitergeben" width="300"  src="/2017/04/ABD0062-20170425-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="FPÖ will Liste mit türkisch-österreichischen Doppelstaatsbürgern an Behörden weitergeben" href="http://www.vienna.at/fpoe-will-liste-mit-tuerkisch-oesterreichischen-doppelstaatsbuergern-an-behoerden-weitergeben/5252211" >
			FPÖ will Liste mit türkisch-österreichischen Doppelstaatsbürgern an Behörden weitergeben		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Niederösterreich" href="http://www.vienna.at/news/stpoelten" >
			Niederösterreich		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="1.000 Euro für Hinweise: Polizei NÖ fahndet nach bewaffneten Räubern" href="http://www.vienna.at/1-000-euro-fuer-hinweise-polizei-noe-fahndet-nach-bewaffneten-raeubern/5252017" >
				<img title="1.000 Euro für Hinweise: Polizei NÖ fahndet nach bewaffneten Räubern" alt="1.000 Euro für Hinweise: Polizei NÖ fahndet nach bewaffneten Räubern" width="300"  src="/2017/04/fahndung-raubueberfall-noe-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="1.000 Euro für Hinweise: Polizei NÖ fahndet nach bewaffneten Räubern" href="http://www.vienna.at/1-000-euro-fuer-hinweise-polizei-noe-fahndet-nach-bewaffneten-raeubern/5252017" >
			1.000 Euro für Hinweise: Polizei NÖ fahndet nach bewaffneten Räubern		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Position7' ></div>
<div class="crp-item">
   
	<h4>
				<a title="Tiere" href="http://www.vienna.at/news/tiere" >
			Tiere		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Wiener Tiergarten Schönbrunn hat die Vogelgrippe überstanden" href="http://www.vienna.at/wiener-tiergarten-schoenbrunn-hat-die-vogelgrippe-ueberstanden/5252015" >
				<img title="Wiener Tiergarten Schönbrunn hat die Vogelgrippe überstanden" alt="Wiener Tiergarten Schönbrunn hat die Vogelgrippe überstanden" width="300"  src="/2017/04/Flamingos-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Wiener Tiergarten Schönbrunn hat die Vogelgrippe überstanden" href="http://www.vienna.at/wiener-tiergarten-schoenbrunn-hat-die-vogelgrippe-ueberstanden/5252015" >
			Wiener Tiergarten Schönbrunn hat die Vogelgrippe überstanden		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Politik" href="http://www.vienna.at/news/politik" >
			Politik		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Causa Heumarkt: Vassilakou lässt nun grüne Gemeinderäte entscheiden" href="http://www.vienna.at/causa-heumarkt-vassilakou-laesst-nun-gruene-gemeinderaete-entscheiden/5251838" >
				<img title="Causa Heumarkt: Vassilakou lässt nun grüne Gemeinderäte entscheiden" alt="Causa Heumarkt: Vassilakou lässt nun grüne Gemeinderäte entscheiden" width="300"  src="/2017/04/vassi2-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Causa Heumarkt: Vassilakou lässt nun grüne Gemeinderäte entscheiden" href="http://www.vienna.at/causa-heumarkt-vassilakou-laesst-nun-gruene-gemeinderaete-entscheiden/5251838" >
			Causa Heumarkt: Vassilakou lässt nun grüne Gemeinderäte entscheiden		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Position8' ></div>
<div class="crp-item">
   
	<h4>
				<a title="Wien - 5. Bezirk" href="http://www.vienna.at/bezirk/1050" >
			Wien - 5. Bezirk		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Grätzl-Trend: &#8220;Late Night Shopping&#8221; in der Kettenbrückengasse" href="http://www.vienna.at/graetzl-trend-late-night-shopping-in-der-kettenbrueckengasse/5251727" >
				<img title="Grätzl-Trend: &#8220;Late Night Shopping&#8221; in der Kettenbrückengasse" alt="Grätzl-Trend: &#8220;Late Night Shopping&#8221; in der Kettenbrückengasse" width="300"  src="/2017/04/fixpunkte_derdetter.at_7-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Grätzl-Trend: &#8220;Late Night Shopping&#8221; in der Kettenbrückengasse" href="http://www.vienna.at/graetzl-trend-late-night-shopping-in-der-kettenbrueckengasse/5251727" >
			Grätzl-Trend: &#8220;Late Night Shopping&#8221; in der Kettenbrückengasse		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_vienna_nnp_adition_article_Adverserve_Contentad2' ></div><div id='AdContainer_vienna_nnp_adition_article_Adsense_RightTop' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adsense_RightTop'  data-cb-ad-id='Adsense_RightTop'><div class="Ligatus">
<h6 class="Title">Werbung</h6>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0067989194170433";
/* 300x250_ArtikelseiteSeiteOben_Test_VIENNA */
google_ad_slot = "6163200336";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div></div><div id='AdContainer_vienna_nnp_adition_article_Adverserve_Position1' ></div><div id='AdContainer_vienna_nnp_adition_article_Adverserve_Position2' ></div></div>
<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<div id="sso-image"></div>
		

		<ul id="menu-vienna-footer" class="footer-list"><li class="group"><strong>News</strong>
<ul>
	<li class=" footer-item"><a title="Wien
" href="http://www.vienna.at/news/wien">Wien</a></li>
	<li class=" footer-item"><a title="Politik
" href="http://www.vienna.at/news/politik">Politik</a></li>
	<li class=" footer-item"><a title="Chronik
" href="http://www.vienna.at/news/chronik">Chronik</a></li>
	<li class=" footer-item"><a title="Wirtschaft
" href="http://www.vienna.at/news/wirtschaft">Wirtschaft</a></li>
	<li class=" footer-item"><a title="Musik
" href="http://www.vienna.at/news/musik">Musik</a></li>
	<li class=" footer-item"><a title="Stadtreporter
" href="http://www.vienna.at/news/stadtreporter">Stadtreporter</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/specials/parken-wien">Parken in Wien</a></li>
	<li class=" footer-item"><a title="Kultur
" href="http://www.vienna.at/news/kultur">Kultur</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/specials/donauinselfest">Wiener Donauinselfest</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Lifestyle</strong>
<ul>
	<li class=" footer-item"><a title="Mode
" href="http://www.vienna.at/news/mode">Mode</a></li>
	<li class=" footer-item"><a title="Auto &#038; Motor
" href="http://www.vienna.at/news/auto">Auto &#038; Motor</a></li>
	<li class=" footer-item"><a title="Kurioses
" href="http://www.vienna.at/news/kurioses">Kurioses</a></li>
	<li class=" footer-item"><a title="Horoskop
" href="http://apps.vienna.at/tools/horoskop/">Horoskop</a></li>
	<li class=" footer-item"><a title="Mondkalender
" href="http://apps.vienna.at/tools/mondkalender/">Mondkalender</a></li>
	<li class=" footer-item"><a title="Gesundheit
" href="http://www.vienna.at/news/gesundheit">Gesundheit</a></li>
	<li class=" footer-item"><a title="Reise
" href="http://www.vienna.at/news/reise">Reise</a></li>
	<li class=" footer-item"><a title="Multimedia
" href="http://www.vienna.at/news/multimedia">Multimedia</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Freizeit</strong>
<ul>
	<li class=" footer-item"><a title="Veranstaltungen
" href="http://wohin.vienna.at/">Veranstaltungen</a></li>
	<li class=" footer-item"><a title="Lokale
" href="http://apps.vienna.at/tools/restaurant">Lokale</a></li>
	<li class=" footer-item"><a title="Kino
" href="http://apps.vienna.at/tools/kino">Kino</a></li>
	<li class=" footer-item"><a title="TV
" href="http://tv.vienna.at/">TV</a></li>
	<li class=" footer-item"><a title="Spiele
" href="http://www.vienna.at/news/spiele">Spiele</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/news/spiele-news">Spiele-News</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/news/gewinnspiele">Gewinnspiele</a></li>
	<li class=" footer-item"><a title="Party
" href="http://www.vienna.at/specials/party">Party</a></li>
	<li class=" footer-item"><a title="Garten
" href="http://www.vienna.at/news/garten">Garten</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Service</strong>
<ul>
	<li class=" footer-item"><a title="Stadtplan
" href="http://www.vienna.at/features/stadtplan">Stadtplan Wien</a></li>
	<li class=" footer-item"><a title="Fahrplan ÖBB
" href="http://apps.vienna.at/vis/v1_redaktion/links/redir.asp?url=http://fahrplan.oebb.at/bin/oebb.w02/query.exe/dn">Fahrplan ÖBB</a></li>
	<li class=" footer-item"><a title="Wiener Linien
" href="http://apps.vienna.at/feat/microsite/fahrplan/">Wiener Linien</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/specials/routenplaner">Routenplaner</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/service/stauinfos">Stauinfos</a></li>
	<li class=" footer-item"><a title="Apotheken
" href="http://apps.vienna.at/tools/apotheken/">Apotheken</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/date/2016">Archiv</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Partner</strong>
<ul>
	<li class=" footer-item"><a title="austria.com
" href="http://www.austria.com/">austria.com</a></li>
	<li class=" footer-item"><a title="salzburg24.at
" href="http://www.salzburg24.at/">salzburg24.at</a></li>
	<li class=" footer-item"><a title="vol.at
" href="http://www.vol.at/">vol.at</a></li>
	<li class=" footer-item"><a title="lehrberuf.info
" href="http://www.lehrberuf.info/">lehrberuf.info</a></li>
	<li class=" footer-item"><a title="wohintipp.at
" href="http://www.wohintipp.at/">wohintipp.at</a></li>
	<li class=" footer-item"><a title="Impressum
" href="http://www.vienna.at/features/vienna-impressum">Impressum</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/features/vienna-agb">AGB</a></li>
	<li class=" footer-item"><a title="Netiquette
" href="http://www.vienna.at/features/netiquette-2">Netiquette</a></li>
	<li class=" footer-item"><a title="Werben auf vienna.at
" href="http://www.austriacomplus.at/">Werben auf vienna.at</a></li>
	<li class=" footer-item"><a title="Redaktion
" href="http://www.vienna.at/news/om:vienna:redaktion-vienna">Redaktion</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Wie können wir die Seiten weiter verbessern?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Senden Sie uns Ihre Ideen!" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Ihr Name:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Ihre E-mail-Adresse:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Abschicken" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Schließen" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Bitte geben Sie Ihren Namen ein.",
					"mailEmpty": "Bitte geben Sie eine korrekte E-Mail Adresse ein.",
					"suggestionEmpty": "Bitte geben Sie einen Vorschlag ein.",
					"suggestionLength": "Ihr Vorschlag darf nicht mehr als 500 Zeichen lang sein.",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.vienna.at" title="VIENNA.AT" >
					<span>
						VIENNA.AT					</span>
				</a>
			
				<div id="footer_content">
    
</div>			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	
							<script type="application/json" id="popact-cfg">
							{
								"localization": {
										"popupActualization_Update": "UPDATE",
										"popupActualization_Cancel": "abbrechen"
								}
							}
						</script>
						<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Update","NewMessages":"%s Updates","FacebookShare":"Auf Facebook weitersagen","TwitterShare":"Bei Twitter teilen","Refresh":"Aktualisieren","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/VIENNA"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ihre letzte Anfrage wird noch bearbeitet...","text_valid":"Bitte w\u00e4hlen Sie eine g\u00fcltige Antwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten: ","show_loading":"0","show_fading":"0","text_vote_singular":"Stimme","text_vote_plural":"Stimmen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/b95d7ff94cf471d935518d97d7627467.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.vienna.at/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '177933725550861',
		  xfbml      : true,
		  version    : 'v2.8'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/de_DE/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

	
	<!-- snow on top of logo if scheduled -->
<script>
  $(document).ready( function(){
    askGCScheduler( 'snow', function() { $("#Logo a").append("<div class=\"SnowTop\"> </div>"); });
  });
</script>
<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'vienna.at';
_sf_async_config.sections = 'Österreich,Wien Aktuell'; _sf_async_config.authors = 'DanielaHerger';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->



<!-- snow on top of logo if scheduled -->
<script>
  $(document).ready( function(){
    askGCScheduler( 'snow', function() {
        $("#Logo a").append("<div class=\"SnowTop\"> </div>");
    } );
  });
</script>

<!-- webtrends dcsAfm dummy function -->
<script>
function dcsAfm() {  };
</script>

<script src="http://rce.veeseo.com/widgets/vienna.at/widget.js"></script><script type="text/javascript">window.___gcfg = {lang: 'de' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: vienna_nnp_adition_article_oesterreich-vol --><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adverserve_x01' data-cb-ad-id='Adverserve_x01'><script type="text/javascript">
//MOoR3Ev("Super");
</script>
<script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('2878176');
//--></script>
<span class='MOoR3Ev_end'></span></div><script type='text/javascript'> ( function($) { moveAds('vienna_nnp_adition_article_Adverserve_x01'); if (typeof(adverserve_after_move_x01) == 'function') adverserve_after_move_x01(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adverserve_Right1' data-cb-ad-id='Adverserve_Right1'><script type="text/javascript">
//MOoR3Ev("Sky");
</script>
<script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('2878178');
//--></script>
<span class='MOoR3Ev_end'></span></div><script type='text/javascript'> ( function($) { moveAds('vienna_nnp_adition_article_Adverserve_Right1'); if (typeof(adverserve_after_move_Right1) == 'function') adverserve_after_move_Right1(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adverserve_Middle2' data-cb-ad-id='Adverserve_Middle2'><script type="text/javascript">
//MOoR3Ev("Medium");
</script>
<script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('2878179');
//--></script>
<span class='MOoR3Ev_end'></span></div><script type='text/javascript'> ( function($) { moveAds('vienna_nnp_adition_article_Adverserve_Middle2'); if (typeof(adverserve_after_move_Middle2) == 'function') adverserve_after_move_Middle2(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adverserve_Contentad2' data-cb-ad-id='Adverserve_Contentad2'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('3592216');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vienna_nnp_adition_article_Adverserve_Contentad2'); if (typeof(adverserve_after_move_Contentad2) == 'function') adverserve_after_move_Contentad2(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adverserve_Position7' data-cb-ad-id='Adverserve_Position7'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('2878177');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vienna_nnp_adition_article_Adverserve_Position7'); if (typeof(adverserve_after_move_Position7) == 'function') adverserve_after_move_Position7(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adverserve_Position8' data-cb-ad-id='Adverserve_Position8'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('2835338');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vienna_nnp_adition_article_Adverserve_Position8'); if (typeof(adverserve_after_move_Position8) == 'function') adverserve_after_move_Position8(); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->
	
	<script>
		window.twttr = ( function ( d, s, id ) {
			var t, js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return; js=d.createElement( s ); js.id=id;
			js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore( js, fjs );
			return window.twttr || ( t = { _e: [], ready: function( f ){ t._e.push( f ) } } );
		}( document, "script", "twitter-wjs" ) );
		
		twttr.ready( function (twttr) {
			$( window ).trigger( "rmTwitterLoaded" );
		} );
	</script>

	<!-- tisoomi ad library -->
	<script>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</script>
	
</body>
</html>