<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="de-DE">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.vienna.at/xmlrpc.php" />
		<meta property="vr:category" content="Kurioses" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.vienna.at/#!mobilenews/detail/5124090" />
<meta name="syndication-source" content="http://www.vienna.at/gekritzel-statt-dekrete-twitter-user-macht-donald-trump-zu-kleinkind/5124090" />
<link rel="canonical" href="http://www.vienna.at/gekritzel-statt-dekrete-twitter-user-macht-donald-trump-zu-kleinkind/5124090" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="VIENNA.AT &raquo; Gekritzel statt Dekrete: Twitter-User macht Donald Trump zu Kleinkind Kommentar Feed" href="http://www.vienna.at/gekritzel-statt-dekrete-twitter-user-macht-donald-trump-zu-kleinkind/5124090/?feed=comments-rss2" />
<link href="/min/6f02ed716033cfe93b1ef47e7a102ffd.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.vienna.at/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.vienna.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vienna.at%2Fgekritzel-statt-dekrete-twitter-user-macht-donald-trump-zu-kleinkind%2F5124090" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vienna.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vienna.at%2Fgekritzel-statt-dekrete-twitter-user-macht-donald-trump-zu-kleinkind%2F5124090&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<link href="http://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
	<meta property="og:title" content="Gekritzel statt Dekrete: Twitter-User macht Donald Trump zu Kleinkind" />
	<meta property="og:url" content="http://www.vienna.at/gekritzel-statt-dekrete-twitter-user-macht-donald-trump-zu-kleinkind/5124090" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="vienna.at" />
	<meta property="fb:page_id" content="185941085961" />
	<meta property="fb:admins" content="100001087397619" /> 
	<meta property="og:description" content="Donald Trump hat in weniger als zwei Wochen mit der Unterzeichnung diverser Dekrete für Aufruhr gesorgt. Ein Twitter-User hat es sich nun zur Aufgabe gemacht zahlreiche &quot;Trump Draws&quot; zu posten, die den neuen US-Präsidenten als Kleinkind darstellen. " />
	<meta property="og:image" content="http://cdn1.vienna.at/2017/02/Trump_Supreme_Court_26887-650x435.jpg" /><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='5124090';forSMART_subcategory= 'kurioses' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Gekritzel statt Dekrete: Twitter-User macht Donald Trump zu Kleinkind | VIENNA.AT</title>
<meta name="description" content="Donald Trump hat in weniger als zwei Wochen mit der Unterzeichnung diverser Dekrete für Aufruhr gesorgt. Ein Twitter-User hat es sich nun zur Aufgabe gemacht zahlreiche Trump Draws zu posten, die den neuen US-Präsidenten als Kleinkind darstellen." />
<meta name="keywords" content="dekrete,draws,gekritzel,gifs,trump,twitter,zeichnungen" />
				<meta name="news_keywords" content="dekrete,draws,gekritzel,gifs,trump,twitter,zeichnungen">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.cookieconsent_options = {
			"message":"Diese Webseite verwendet Cookies um Ihr Benutzererlebnis zu verbessern. Weitere Informationen erhalten Sie in den allgemeinen Geschäftsbedingungen (AGB).",
			"dismiss":"OK",
			"learnMore":"Erfahren Sie mehr",
			"link":"http://www.vienna.at/features/vienna-agb",
			"theme":"light-bottom",
			"domain":"vienna.at",
			dismissOnScroll: true,
			dismissOnClick: true
		};
	</script>
	<link rel="shortcut icon" href="/wp-content/skins/vienna/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.vienna.at/gekritzel-statt-dekrete-twitter-user-macht-donald-trump-zu-kleinkind/5124090/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<!-- not home / not ext / is cat or single --><!-- is single? / is category? --><!-- is post RedCont/Lifestyle/FreizeitgestaltungUndHobbies/buntes%DC%%PAGE% --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->
<meta name="google-site-verification" content="5APOV0SXYJzMAykFnn4ejF4RAH5qtIC9uhjvNSXDTNg" />

<!-- nugg.ad - behavioral targeting -->
<script type="text/javascript">
var nuggrid = encodeURIComponent(top.location.href); 
var nuggprof = "";
var content= encodeURIComponent("tp:vol:kurios");
document.write("<scr"+"ipt type='text/javascript' src='http://medienhaus.nuggad.net/rc?nuggn=277779445&nuggsid=1545735070&nuggrid="+nuggrid+"&nuggtg="+ content +"'></s"+"cript>")
</script>

<!-- ADITION_SETUP begin -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="/wp-content/skins/global/groups/ads/adition.js"></script>
<script type="text/javascript">
	// Parameter Weite	
var OAS_sitepage="";
var contented_id = 2812420;	
var availWidth;
	var pageWidth;
	var siteWidth = 960; 
	if ( window.innerWidth ) {
		    pageWidth=window.innerWidth;
	} else {
		    pageWidth=document.body.clientWidth;
}
availWidth = pageWidth - siteWidth;
var adition_timestamp = new Date().getTime();
// Parameter Gemeinde 	
	var adition_Query = "&prf[availWidth]="+availWidth+"&prf[pageWidth]="+pageWidth + "&prf[nuggvar]="+nuggprof+"&ts="+adition_timestamp;
	
	var advLocalTarget = readCookie('CurrentCity');
	if ( advLocalTarget != null && advLocalTarget != 'gemeinde')  adition_Query = adition_Query + '&prf[gemeinde]=' + advLocalTarget;
	var articleID = "5124090";
	if ( articleID != "" ) adition_Query = adition_Query+"&prf[articleID]="+articleID;
	var pageType = "article";
	if ( pageType != "") adition_Query = adition_Query + "&prf[pageType]=" + pageType;
	var nnpCategory = "tp:vol:kurios";
	if (nnpCategory != "" ) adition_Query = adition_Query + "&keyword=" + nnpCategory;
	var nnpCategories = "tp:vol:kurios";
	if (nnpCategories != "") adition_Query = adition_Query + "&prf[allCategories]=" + nnpCategories;
        var nnpTown = "";
	if (nnpTown != "" ) adition_Query = adition_Query + "&prf[meinegemeinde]=" + nnpTown;
        var nnpPreview = "";
	if (nnpPreview != "" ) adition_Query = adition_Query + "&prf[preview]=" + nnpPreview;
</script>
<!-- ADITION_SETUP end -->

<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-3684128-1', 'vienna.at');
   
   _rm_gua('set', 'dimension1', 'jschindl');
_rm_gua('set', 'dimension2', 'tp:vol:kurios');
_rm_gua('set', 'dimension3', '5124090');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->


<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<!-- BEGIN: Facebook Conversion Code for VIENNA.AT -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6015849773310',
{'value':'0.00','currency':'EUR'}
]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6015849773310&cd[value]=0.00&cd[currency]=EUR&noscript=1" /></noscript>
<!--END: Facebook Conversion Code for VIENNA.AT -->

<style>
.promo-navigation ul .vienna-mail a:before {
    background-position: -185px 0;
    width: 16px;
}
.promo-navigation ul li a:before {
    background: url(http://www.vienna.at/2015/11/homepage.png);
}
#ad-superbanner {
text-align: center;
float: none;
}
.paging-archive a {
    display: inline-block;
    border-left: 1px solid #38a;
    padding: 0 5px 0 5px;
}

.slider-box .news-slider {
    height: 145px;
}
</style>

<!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript">
var OEWA = { "s":"austria", "cp":"RedCont/Lifestyle/FreizeitgestaltungUndHobbies/buntes/tp:vol:kurios/article-detail/VIENNA" };
var oewaq = oewaq || [];
oewaq.push(OEWA);
</script>

<script src="https://pinpoll.com/global.js" async></script>
    </head>
	    <body >

		<div style="display:none;">
<!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript">
(function() { 
   var scr = document.createElement('script'); 
   scr.type = 'text/javascript'; 
   scr.async = true; 
   scr.src = 'http://dispatcher.oewabox.at/oewa.js'; 
   var s = document.getElementsByTagName('script')[0]; 
   s.parentNode.insertBefore(scr, s); 
} ) ();
</script>

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!-- //configuration
var availWidth;
var pageWidth;
var siteWidth = 960;
if ( window.innerWidth ) { 
	pageWidth=window.innerWidth;
} else { 
	pageWidth=document.body.clientWidth;
}
availWidth = pageWidth - siteWidth;
OAS_query = "?availWidth=" + availWidth + "&pageWidth=" + pageWidth;
//end of configuration
//-->	
</script>
</div>
        <div id="page">
            <div class="ad" id="ad-bottom3">
				<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Bottom3' ></div>            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						<!-- cache-key:menu_VIENNA Promotion Menu--><!-- Generated: 2017-02-01 07:54:26 --><ul id="nav-promo" class=""><li class="vienna-mail"><a href="http://email.vienna.at/"> Vienna-mail</a></li>
</ul>                    </div>
										<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Anmelden</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Abmelden</a>
						</div>
					</div>
										
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="VIENNA.AT" href="http://www.vienna.at/">
									<span>
										VIENNA.AT									</span>
																	</a>
															</strong>

							
							<!-- cache-key:menu_VIENNA Mainmenu--><!-- Generated: 2017-02-01 07:54:27 --><ul id="nav-main" class=""><li id="mnb1-vienna-at" class="active selected"><a title="Home
" href="http://www.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-vienna-at' )">VIENNA.AT</a>
<ul class='nav-sub'>
	<li id="mnb2-newswien" class=" current-post-ancestor current-post-parent" data-preview ="1243"><a title="News Wien
" href="http://www.vienna.at/news/wien" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-newswien' )">News Wien</a></li>
	<li id="mnb2-wetter" class=""><a title="Wetter
" href="http://wetter.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wetter' )">Wetter</a></li>
	<li id="mnb2-veranstaltungen" class=""><a title="Veranstaltungen
" href="http://wohin.vienna.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-veranstaltungen' )">Veranstaltungen</a></li>
	<li id="mnb2-lehrstellen" class=""><a href="http://lehrberuf.info/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lehrstellen' )">Lehrstellen</a></li>
	<li id="mnb2-kino" class=""><a title="Kino
" href="http://apps.vienna.at/tools/kino/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kino' )">Kino</a></li>
	<li id="mnb2-lokale" class=""><a title="Lokale
" href="http://apps.vienna.at/tools/restaurant/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lokale' )">Lokale</a></li>
	<li id="mnb2-video" class=""><a title="Video
" href="http://www.vienna.at/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-video' )">Video</a></li>
	<li id="mnb2-stadtplanwien" class=""><a title="Stadtplan
" href="http://www.vienna.at/features/stadtplan" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stadtplanwien' )">Stadtplan Wien</a></li>
</ul>
</li>
<li id="mnb1-news" class="" data-preview = "1064,1068,1070,1080,1222,1082,1243,1084"><a title="News
" href="http://www.vienna.at/specials/news" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-news' )">News</a>
<ul class='nav-sub'>
	<li id="mnb2-wien" class=" current-post-ancestor current-post-parent" data-preview ="1243"><a title="Wien
" href="http://www.vienna.at/news/wien" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wien' )">Wien</a></li>
	<li id="mnb2-oesterreich" class="" data-preview ="124243"><a href="http://www.vienna.at/news/oesterreich" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-oesterreich' )">Österreich</a></li>
	<li id="mnb2-welt" class="" data-preview ="1082"><a href="http://www.vienna.at/news/chronik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-welt' )">Welt</a></li>
	<li id="mnb2-kultur" class="" data-preview ="1064"><a title="Kultur
" href="http://www.vienna.at/news/kultur" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kultur' )">Kultur</a></li>
	<li id="mnb2-musik" class="" data-preview ="1068"><a title="Musik
" href="http://www.vienna.at/news/musik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-musik' )">Musik</a></li>
	<li id="mnb2-multimedia" class="" data-preview ="1067"><a href="http://www.vienna.at/news/multimedia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-multimedia' )">Multimedia</a></li>
	<li id="mnb2-promis" class="" data-preview ="1078"><a title="Promis
" href="http://www.vienna.at/news/promis" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-promis' )">Promis</a></li>
	<li id="mnb2-politik" class="" data-preview ="1070"><a title="Politik
" href="http://www.vienna.at/news/politik" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-politik' )">Politik</a></li>
	<li id="mnb2-wirtschaft" class="" data-preview ="1084"><a title="Wirtschaft
" href="http://www.vienna.at/news/wirtschaft" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wirtschaft' )">Wirtschaft</a></li>
</ul>
</li>
<li id="mnb1-bezirk" class="townTab town-tab current-post-ancestor current-post-parent" data-preview ="1133"><a title="Bezirk
" href="http://www.vienna.at/bezirk/1010" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-bezirk' )">Bezirk</a>
<ul class='nav-sub'>
	<li id="mnb2-home" class=" current-post-ancestor current-post-parent" data-preview ="1133"><a href="http://www.vienna.at/bezirk/1010" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-home' )">Home</a></li>
	<li id="mnb2-beitragerstellen" class=""><a title="Beitrag erstellen
" href="http://1010.vienna.at/neuer-artikel/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-beitragerstellen' )">Beitrag erstellen</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview = "1057,1058,1059,1212,1209,1210,1211,1213,1214,1079,1245,1246,1083"><a href="http://www.vienna.at/specials/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-wien-sport" class="" data-preview ="1246"><a title="Wien-Sport
" href="http://www.vienna.at/news/wien-sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wien-sport' )">Wien-Sport</a></li>
	<li id="mnb2-wien-fussball" class="" data-preview ="1245"><a title="Wien-Fußball
" href="http://www.vienna.at/news/wien-fussball" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wien-fussball' )">Wien-Fußball</a></li>
	<li id="mnb2-fussball" class="" data-preview ="1059"><a title="Fußball
" href="http://www.vienna.at/news/fussball" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fussball' )">Fußball</a></li>
	<li id="mnb2-wintersport" class="" data-preview ="1083"><a title="Wintersport
" href="http://www.vienna.at/news/wintersport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wintersport' )">Wintersport</a></li>
	<li id="mnb2-motorsport" class="" data-preview ="1058"><a title="Motorsport
" href="http://www.vienna.at/news/formel1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-motorsport' )">Motorsport</a></li>
	<li id="mnb2-weiteresportnews" class="" data-preview ="1212"><a title="Mehr Sport
" href="http://www.vienna.at/news/mehr-sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-weiteresportnews' )">Weitere Sportnews</a></li>
</ul>
</li>
<li id="mnb1-freizeit" class=""><a href="http://wohin.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-freizeit' )">Freizeit</a>
<ul class='nav-sub'>
	<li id="mnb2-veranstaltungen-1" class=""><a title="Veranstaltungen
" href="http://wohin.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-veranstaltungen' )">Veranstaltungen</a></li>
	<li id="mnb2-lokale-1" class=""><a title="Lokale
" href="http://apps.vienna.at/tools/restaurant/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-lokale' )">Lokale</a></li>
	<li id="mnb2-kino-1" class=""><a title="Kino
" href="http://apps.vienna.at/tools/kino/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kino' )">Kino</a></li>
	<li id="mnb2-tv" class=""><a title="TV
" href="http://tv.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-tv' )">TV</a></li>
	<li id="mnb2-gewinnspiele" class="" data-preview ="1163"><a title="Gewinnspiele
" href="http://www.vienna.at/news/gewinnspiele" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-gewinnspiele' )">Gewinnspiele</a></li>
	<li id="mnb2-partnerboerse" class=""><a title="Partnerbörse
" href="http://parship.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partnerboerse' )">Partnerbörse</a></li>
	<li id="mnb2-wellness" class="" data-preview ="1061"><a title="Wellness
" href="http://www.vienna.at/news/gesundheit" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wellness' )">Wellness</a></li>
	<li id="mnb2-erotik" class=""><a href="http://www.vienna.at/specials/erotik/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-erotik' )">Erotik</a></li>
	<li id="mnb2-spiele" class="" data-preview ="1164"><a title="Spiele
" href="http://www.vienna.at/news/spiele" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-spiele' )">Spiele</a></li>
</ul>
</li>
<li id="mnb1-service" class="sub-as-preview" data-preview = "sub3506694"><a title="Service
" href="http://wetter.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-service' )">Service</a>
<ul class='nav-sub'>
	<li id="mnb2-wetter-1" class="weather"><a title="Wetter
" href="http://wetter.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wetter' )">Wetter</a></li>
	<li id="mnb2-livecams" class="livecams"><a title="Livecams
" href="http://livecams.vienna.at/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-livecams' )">Livecams</a></li>
	<li id="mnb2-stadtplanwien-1" class="city-map"><a title="Stadtplan
" href="http://www.vienna.at/features/stadtplan" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stadtplanwien' )">Stadtplan Wien</a></li>
	<li id="mnb2-schwarzkappler" class="kappler"><a title="Schwarz Kappler
" href="http://apps.vienna.at/tools/schwarzkappler/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-schwarzkappler' )">Schwarz Kappler</a></li>
	<li id="mnb2-wienerlinien" class="schedule"><a title="Wiener Linien
" href="http://apps.vienna.at/feat/microsite/fahrplan/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-wienerlinien' )">Wiener Linien</a></li>
	<li id="mnb2-routenplaner" class="route-planner" data-preview = ""><a title="Routen Planer
" href="http://www.vienna.at/specials/routenplaner" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-routenplaner' )">Routen Planer</a></li>
	<li id="mnb2-apotheken" class="emergency"><a title="Apotheken
" href="http://www.vienna.at/apothekendienst-und-nachtapotheken-wien/news-20100511-10313154" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-apotheken' )">Apotheken</a></li>
	<li id="mnb2-horoskop" class="horoscope"><a title="Horoskop
" href="http://apps.vienna.at/tools/horoskop/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoskop' )">Horoskop</a></li>
	<li id="mnb2-mondkalender" class="moon"><a title="Mond Kalender
" href="http://apps.vienna.at/tools/mondkalender/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mondkalender' )">Mond Kalender</a></li>
	<li id="mnb2-crimemap" class="crime-map"><a title="Crime Map
" href="http://www.vienna.at/features/crime-map" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-crimemap' )">Crime Map</a></li>
	<li id="mnb2-spritpreise" class="fuel"><a title="Spritpreise
" href="http://www.vienna.at/features/spritpreise" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-spritpreise' )">Spritpreise</a></li>
</ul>
</li>
<li id="mnb1-party" class=""><a title="Party
" href="http://www.vienna.at/specials/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-party' )">Party</a>
<ul class='nav-sub'>
	<li id="mnb2-partynews" class=""><a title="Partynews
" href="http://www.vienna.at/specials/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partynews' )">Partynews</a></li>
	<li id="mnb2-fotos" class=""><a title="Fotos
" href="http://www.vienna.at/specials/partyfotos" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotos' )">Fotos</a></li>
	<li id="mnb2-locations" class=""><a title="Locations
" href="http://www.vienna.at/specials/partylocations" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-locations' )">Locations</a></li>
	<li id="mnb2-kalender" class=""><a title="Kalender
" href="http://wohin.vienna.at/events/musik-konzerte-partys/wien" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kalender' )">Kalender</a></li>
</ul>
</li>
<li id="mnb1-home" class="house"><a href="http://www.vienna.at" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-home' )">Home</a></li>
<li id="mnb1-jobs" class="vertical"><a href="http://www.vienna.at/features/jobs" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-jobs' )">Jobs</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-immo" class="Vertical vertical"><a title="Immo
" href="http://www.vienna.at/immobilien" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-immo' )">Immo</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
</ul><form method="get" action="/features/google-suche/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-google"><input type="submit" value="suchen" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<!--div id="sso-fragment">
									<div id="sso-loggedout-fragment">
											<span class="login-register">
													<a href="#" title="Anmelden" class="sso-login-link">Anmelden</a>
											</span>
																		<a id="as-homepage" class="set-as-homepage" title="Als Startseite" href="http://www.vienna.at/specials/vienna-als-homepage" onClick="_gaq.push(['_trackEvent', 'Engagement', 'StartPage', 'StartPageHeader',, false]);">
							Als<br />Startseite											</a>
									</div>
									<div id="sso-loggedin-fragment">
											<a id="user-icon-profile-link">
													<img id="user-icon-profile-image" />
											</a>
											<div class="user-profile-data">
													<span id="user-profile-data-name"> </span>
													<a id="sso-logout-link" href="#" title="Abmelden">Abmelden</a>
													<a id="user-profile-link" href="/ssologin/profile" rel="nofollow">»Profil</a>
											</div>
									</div>
							</div-->

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">					
					<!-- bottom2 sidebar -->
					                  
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_vienna_nnp_adition_article_Adverserve_x01' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Right1' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Right2' ></div>                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="http://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.vienna.at" title = "VIENNA.AT"><span itemprop="name">VIENNA.AT</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="" class=""><span itemprop="name">Kurioses</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Gekritzel statt Dekrete: Twitter-User macht Donald Trump zu Kleinkind</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
										</div>

				<h1 itemprop="headline" id="article-title">
				Gekritzel statt Dekrete: Twitter-User macht Donald Trump zu Kleinkind				</h1>

						
	<div class="author-div">
		
				
					
						
						
				<div class="date">
			<span class="publish-date" >
				<time datetime= "2017-02-1T16:17" itemprop="datePublished" >
										1. Februar 2017 16:17				</time>
			</span>
			
					</div>
			
					
			
			<div class="social">

								
								
					
			</div>
			
			
		
				
	</div>
	
	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.vienna.at/2017/02/Trump_Supreme_Court_26887-650x435.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="435">
									<meta itemprop="description" content="Donald Trump dürfte sich über die &quot;Trump Draws&quot; wenig amüsieren.">
									<img itemprop="image"  alt="Donald Trump dürfte sich über die &quot;Trump Draws&quot; wenig amüsieren." title="Donald Trump dürfte sich über die &quot;Trump Draws&quot; wenig amüsieren." src="http://cdn1.vienna.at/2017/02/Trump_Supreme_Court_26887-650x435.jpg" class="Picture" width="650" height="435">

																										</div>
									
										<span class="picture-text">
											Donald Trump dürfte sich über die "Trump Draws" wenig amüsieren.										</span>
									
																				<span class="copyright">
												 - &copy; AP (Sujet)
										</span>
									
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Donald Trump hat in weniger als zwei Wochen mit der Unterzeichnung diverser Dekrete für Aufruhr gesorgt. Ein Twitter-User hat es sich nun zur Aufgabe gemacht zahlreiche &#8220;Trump Draws&#8221; zu posten, die den neuen US-Präsidenten als Kleinkind darstellen.  
								</span>

							
						
						</div>

						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
						


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="5124090" data-share-txt="Gekritzel statt Dekrete: Twitter-User macht Donald Trump zu Kleinkind" data-share-url="http://www.vienna.at/gekritzel-statt-dekrete-twitter-user-macht-donald-trump-zu-kleinkind/5124090">
	
		<div title="Auf Facebook teilen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
		
</div>
                                                
                                                                                                
						<div>
							<div id='AdContainer_vienna_nnp_adition_article_Adsense_AfterLead' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-5124090"></span>Hier die Top 5 der besten &#8220;Trump Draws&#8221;:</p>
<blockquote class="twitter-tweet" data-lang="de"><p>me <a href="https://t.co/R64NwAYGKu">pic.twitter.com/R64NwAYGKu</a></p>
<p>— Trump Draws (@TrumpDraws) <a href="https://twitter.com/TrumpDraws/status/826542931112660992">31. Januar 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="de"><p>
Already caught &#8217;em all. <a href="https://twitter.com/hashtag/trump?src=hash">#trump</a> <a href="https://t.co/tB5Wdm3lnn">pic.twitter.com/tB5Wdm3lnn</a></p>
<p>— Trump Draws (@trump_draws) <a href="https://twitter.com/trump_draws/status/826767252011769858">1. Februar 2017</a>
</p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="de"><p>turkey <a href="https://t.co/t6OJ15Fsan">pic.twitter.com/t6OJ15Fsan</a></p>
<p>— Trump Draws (@TrumpDraws) <a href="https://twitter.com/TrumpDraws/status/826500321622913024">31. Januar 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="de"><p>
We work hard every day to Make America Great Again. <a href="https://twitter.com/hashtag/trump?src=hash">#trump</a> <a href="https://twitter.com/hashtag/trumpdraws?src=hash">#trumpdraws</a> <a href="https://t.co/lgKk3jRZjD">pic.twitter.com/lgKk3jRZjD</a></p>
<p>— Trump Draws (@trump_draws) <a href="https://twitter.com/trump_draws/status/826765453531963393">1. Februar 2017</a>
</p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="de"><p>Nice question <a href="https://twitter.com/hashtag/trump?src=hash">#trump</a> <a href="https://twitter.com/hashtag/trumpdraws?src=hash">#trumpdraws</a> <a href="https://t.co/wIJk49NXoL">pic.twitter.com/wIJk49NXoL</a></p>
<p>— Trump Draws (@trump_draws) <a href="https://twitter.com/trump_draws/status/826769164782145536">1. Februar 2017</a></p></blockquote>
<p><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script></p>
<div class="hp-backlink"><a href="http://www.vienna.at"  onclick="_rm_gua( 'send', 'event', 'BackToHomepage_ArticleBottom', 'click'">Zurück zur STARTSEITE</a></div>								</span> 
								<span class = "duplicate_media_extensions">
																	</span>

																	
								<div class="lf-wrapper">
																	</div>
								
								<div class="wiki-wrapper">
																	</div>
								
								


<div class="scl-bar scl-bar-article-btm" data-role="social" data-count="off" data-track-view="5124090" data-share-txt="Gekritzel statt Dekrete: Twitter-User macht Donald Trump zu Kleinkind" data-share-url="http://www.vienna.at/gekritzel-statt-dekrete-twitter-user-macht-donald-trump-zu-kleinkind/5124090">
	
		<div title="Schicken Sie uns Ihre eigene Geschichte" class="scl-ctrl scl-ur" data-service="link" data-link="http://www.vienna.at/leserreporter/neuer-artikel">
		<div class="ur-btn">Leserreporter</div>
		<div class="ur-txt">Bild an VOL.AT schicken</div>		
	</div>
	<div class="clear"></div>
		<div title="Auf Facebook teilen" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Per Facebook Messenger teilen" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Auf Twitter tweeten" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Per E-Mail teilen" class="scl-ctrl scl-mail" data-service="mail" data-title="Artikel weiterleiten"></div>
		
</div>
								

								<div id='AdContainer_vienna_nnp_adition_article_Adsense_AfterArticle' ></div><div id='AdContainer_vienna_nnp_adition_article_Contextual' ></div>
							</div>					

							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

				
				
				<div class="newsletter-article">
	<h6>Ich möchte die wichtigsten Themen und Breaking News per Mail erhalten</h6>
	<div class="newsletter-content">
		<form action="http://mailing.tele.net/inxmail0/subscription/servlet" method="post" name="nl2" id="nl2">
		<fieldset>
			<input type="hidden" value="mh.com.wien: news" name="INXMAIL_SUBSCRIPTION" />
			<input type="hidden" value="http://www.vienna.at/features/newsletter-ok" name="INXMAIL_HTTP_REDIRECT" />
			<input type="hidden" value="http://www.vienna.at/features/newsletter-error" name="INXMAIL_HTTP_REDIRECT_ERROR" />
			<input type="hidden" value="UTF-8" name="INXMAIL_CHARSET" />
			<input type="text" onfocus="if (this.value == 'E-Mail Adresse') {this.value=''; this.style.color = '#000000'}" value="E-Mail Adresse" name="email">
			<a href="#" title="New" class="btn" onclick="if (checkAndSubmit(document.nl2.email, 'E-Mail Adresse', 'Bitte geben Sie die E-Mail Adresse ein, an welche Sie den Newsletter erhalten möchten!', 'Bitte überprüfen Sie die eingegebene E-Mail Adresse. Möglicherweise haben Sie sich verschrieben.')) { document.nl2.submit(); } else { return false; }">Jetzt kostenlos anmelden</a>
		</fieldset>
	</form>
	</div>
</div>								
				<!--outbrain-->
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Top' ></div><div id='AdContainer_vienna_nnp_adition_article_Banman_AfterArticle' ></div><div id='AdContainer_vienna_nnp_adition_article_Ligatus_AfterArticle' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Ligatus_AfterArticle'  data-cb-ad-id='Ligatus_AfterArticle'><div class="veeseoRA2AW"></div></div></div><div id='AdContainer_vienna_nnp_adition_article_Outbrain_AfterArticle' ></div><div id='AdContainer_vienna_nnp_adition_article_Outbrain_Flythrough' ></div><div id='AdContainer_vienna_nnp_adition_article_Plista_AfterArticle' ></div><div id='AdContainer_vienna_nnp_adition_article_TeadsTV' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_TeadsTV'  data-cb-ad-id='TeadsTV'><script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=3341551&prf[nuggvar]='+nuggprof+'"></scr'+'ipt>');
</script>
<script type="text/javascript">
var kaloogaimage;
try {
	kaloogaimage = document.getElementsByClassName('body')[0].childNodes[1].childNodes[1].childNodes[9];
	if (kaloogaimage.nodeName != 'IMG') {
		kaloogaimage = false; 
	}
} catch (err) {
	kaloogaimage = false;
  }
if (kaloogaimage != false) {
	kaloogaimage.className = kaloogaimage.className+" kalooga_24918";
  	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6202.js";
	    f.parentNode.insertBefore(n,f);
	})();
}
</script></div></div>				</div>

				<input type="hidden" id="post-id" value="5124090" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Kommentare</span></div>		
		<div class="filter-comments" >
		<label for="blendout-forum-comments">
		Filtern nach 	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			alle Kommentare anzeigen		</option>
		<option value="10">
			Super (+10 oder besser)		</option>
		<option value="5">
			Toll (+5 oder besser)		</option>
		<option value="0">
			Gut (0 oder besser)		</option>
		<option selected="selected" value="-5">
			Durchschnittlich (-5 oder besser)		</option>
		<option value="-10">
			Schwach (-10 oder besser)		</option>
	</select>
		
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann. Kommentare von registrierten Usern werden sofort freigeschaltet - hier registrieren!		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.vienna.at/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Abbrechen">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Schreibe einen Beitrag"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='5124090' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	noch	<span id="count-comment-text" >
		1000
	</span>
	Zeichen	
</div>
						 
					</div>
					
					<div id="comments-options">
						
						<!-- BEGIN: allow reply comment notification -->

<div id="comment-notification-wrapper">               
    
    <input type="checkbox" name="comment_notification" id="comment-notification" checked="checked" >
    
    <label for="comment-notification">
    
		Benachrichtigung bei neuen Antworten auf meinen Kommentar		    </label>
    
</div> 
<!-- END: allow reply comment notification -->
						
						<input name="submit-comment" type="submit" id="submit-comment" value="Abschicken" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann.",
							"Comment_generalError": "Ihre Nachricht konnte leider nicht verschickt werden. ",
							"Comment_hiddenByRating": "Kommentar durch Userwertung ausgeblendet"
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="1" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Schließen			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Grund der Meldung*                </option>
    
                <option value="Werbung" >
                    Werbung                </option>
    
                <option value="Verstoß gegen Nutzungsbedingungen" >
                    Verstoß gegen Nutzungsbedingungen                </option>
    
                <option value="Persönliche Daten veröffentlicht" >
                    Persönliche Daten veröffentlicht                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Name" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-Mail" >
            
            <label class="comment-report-invalid-email" >
				Bitte geben Sie eine gültige Email-Adresse ein			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mitteilung" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Kommentar wurde gemeldet, vielen Dank!			</label>
            
            <input type="button" value="Kommentar melden" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Pflichtfeld            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				<div style="display:none" id="categoryForHeader" name="1483" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Middle1' ></div></div>
</div>
<div class="right-column">
	<div id="search-47"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">

				<option value="google-search">
					Google Suche				</option>
				<option value="google-search-vorarlberg">
					Vorarlberg				</option>
				<option value="video-search">
					Videos				</option>
				<option value="finder-search">
					Finder				</option>
				<option value="restaurant-search">
					Restaurants				</option>
				
			</select>
		</fieldset>
	</form>
	
	<form method="get" action="/features/google-suche/" id="google-search">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-button">
			
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="hidden" name="page" value="google-search" />
			<input type="hidden" name="cx" value="001610385003410938437:lx2k7awo_la" />
			<input type="hidden" name="sa" value="Suche" />
		</fieldset>
	</form>
	
	<form method="get" action="/features/google-suche/" id="google-search-vorarlberg" style="display:none">

		<fieldset>
			<input type="text" name="q" class="text google-search" />
			<input type="button" id="google-search-vorarlberg-button">
			
			<input type="hidden" name="cof" value="FORID:10" />
			<input type="hidden" name="ie" value="UTF-8" />
			<input type="hidden" name="page" value="google-search" />
			<input type="hidden" name="cx" value="001610385003410938437:be6ro-trwpm" />
			<input type="hidden" name="sa" value="Suche" />
		</fieldset>
	</form>
	
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>

	<form method="post" action="http://finder.vol.at/@@search.html" id="finder-search" style="display:none">
		<fieldset>
			
			<input type="text" name="search.fullText" class="text finder-search" />
			<input type="button" id="finder-search-button">
			
			<input type="hidden" name="search.area" value="50000" />
			<input type="hidden" name="search.sortBy" value="rating" />

		</fieldset>
	</form>
	
	<form method="post" action="http://essen.vol.at/welcome.asp" id="restaurant-search" style="display:none">
		<fieldset>
			
			<input type="text" name="quicktext" class="text restaurant-search" />
			<input type="button" id="restaurant-search-button">
		
		</fieldset>
	</form>
</div>
</div><ul class="forecast forecast-single d_4">
	
			<li>
				<a href="http://wetter.vienna.at" title="Heute, Donnerstag, 02. Februar 2017: 1°C - bedeckt (Wien)">
					<span class="forecast-state forecast-state-e"></span>
					<span class="forecast-temp">Do 1°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vienna.at/#prognose" title="Prognose für Freitag, 03. Februar 2017: 1°C - bedeckt (Wien)">
					<span class="forecast-state forecast-state-e"></span>
					<span class="forecast-temp">Fr 1°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vienna.at/#prognose" title="Prognose für Samstag, 04. Februar 2017: 6°C - wechselhaft, Regenschauer (Wien)">
					<span class="forecast-state forecast-state-f"></span>
					<span class="forecast-temp">Sa 6°C</span>
				</a>
			</li>


		
			<li>
				<a href="http://wetter.vienna.at/#prognose" title="Prognose für Sonntag, 05. Februar 2017: 5°C - bedeckt (Wien)">
					<span class="forecast-state forecast-state-e"></span>
					<span class="forecast-temp">So 5°C</span>
				</a>
			</li>


		</ul>
<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Middle2' ></div><div class="clear"></div><div id="vmh_customrecentposts-7"><h6>Mehr auf vienna.at</h6><div class="custom-recent-posts" id="">
<div class="crp-item">
   
	<h4>
				<a title="Kurioses" href="http://www.vienna.at/news/tp:vol:kurios" >
			Kurioses		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Exklusive Auktion: 15.000 Euro Legostein sucht neuen Besitzer" href="http://www.vienna.at/exklusive-auktion-15-000-euro-legostein-aus-gold-sucht-neuen-besitzer/5124087" >
				<img title="Exklusive Auktion: 15.000 Euro Legostein sucht neuen Besitzer" alt="Exklusive Auktion: 15.000 Euro Legostein sucht neuen Besitzer" width="300"  src="/2017/02/DenmarkLegoDailyMail-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Exklusive Auktion: 15.000 Euro Legostein sucht neuen Besitzer" href="http://www.vienna.at/exklusive-auktion-15-000-euro-legostein-aus-gold-sucht-neuen-besitzer/5124087" >
			Exklusive Auktion: 15.000 Euro Legostein sucht neuen Besitzer		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Kurioses" href="http://www.vienna.at/news/tp:vol:kurios" >
			Kurioses		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Saudischer Prinz kauft 80 Flugtickets für seine Falken" href="http://www.vienna.at/saudischer-prinz-kauft-80-flugtickets-fuer-seine-falken/5122550" >
				<img title="Saudischer Prinz kauft 80 Flugtickets für seine Falken" alt="Saudischer Prinz kauft 80 Flugtickets für seine Falken" width="300"  src="/2017/01/falken-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Saudischer Prinz kauft 80 Flugtickets für seine Falken" href="http://www.vienna.at/saudischer-prinz-kauft-80-flugtickets-fuer-seine-falken/5122550" >
			Saudischer Prinz kauft 80 Flugtickets für seine Falken		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Position7' ></div>
<div class="crp-item">
   
	<h4>
				<a title="Kurioses" href="http://www.vienna.at/news/tp:vol:kurios" >
			Kurioses		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Unbekannter Anrufer? Dieser Dienst verrät den Namen hinter der Nummer" href="http://www.vienna.at/unbekannter-anrufer-dieser-dienst-verraet-den-namen-hinter-der-nummer/5121397" >
				<img title="Unbekannter Anrufer? Dieser Dienst verrät den Namen hinter der Nummer" alt="Unbekannter Anrufer? Dieser Dienst verrät den Namen hinter der Nummer" width="300"  src="/2017/01/blond-1867305_1920-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Unbekannter Anrufer? Dieser Dienst verrät den Namen hinter der Nummer" href="http://www.vienna.at/unbekannter-anrufer-dieser-dienst-verraet-den-namen-hinter-der-nummer/5121397" >
			Unbekannter Anrufer? Dieser Dienst verrät den Namen hinter der Nummer		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Gesundheit" href="http://www.vienna.at/news/gesundheit" >
			Gesundheit		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Medizinische Sensation: Wissenschafter erschaffen Kreuzung aus Mensch und Schwein" href="http://www.vienna.at/medizinische-sensation-wissenschafter-erschaffen-kreuzung-aus-mensch-und-schwein/5119852" >
				<img title="Medizinische Sensation: Wissenschafter erschaffen Kreuzung aus Mensch und Schwein" alt="Medizinische Sensation: Wissenschafter erschaffen Kreuzung aus Mensch und Schwein" width="300"  src="/2017/01/dna-1811955_1920-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Medizinische Sensation: Wissenschafter erschaffen Kreuzung aus Mensch und Schwein" href="http://www.vienna.at/medizinische-sensation-wissenschafter-erschaffen-kreuzung-aus-mensch-und-schwein/5119852" >
			Medizinische Sensation: Wissenschafter erschaffen Kreuzung aus Mensch und Schwein		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_vienna_nnp_adition_article_Adverserve_Position8' ></div>
<div class="crp-item">
   
	<h4>
				<a title="Kurioses" href="http://www.vienna.at/news/tp:vol:kurios" >
			Kurioses		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Dieser Pullover zog bei den Australian Open alle Blicke auf sich" href="http://www.vienna.at/dieser-pullover-zog-bei-den-australian-open-alle-blicke-auf-sich/5115564" >
				<img title="Dieser Pullover zog bei den Australian Open alle Blicke auf sich" alt="Dieser Pullover zog bei den Australian Open alle Blicke auf sich" width="300"  src="/2017/01/Australian_Open_Tennis_pullover-mirka-federer-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Dieser Pullover zog bei den Australian Open alle Blicke auf sich" href="http://www.vienna.at/dieser-pullover-zog-bei-den-australian-open-alle-blicke-auf-sich/5115564" >
			Dieser Pullover zog bei den Australian Open alle Blicke auf sich		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_vienna_nnp_adition_article_Adverserve_Contentad2' ></div><div id='AdContainer_vienna_nnp_adition_article_Adsense_RightTop' ><!-- direct display --><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adsense_RightTop'  data-cb-ad-id='Adsense_RightTop'><div class="Ligatus">
<h6 class="Title">Werbung</h6>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-0067989194170433";
/* 300x250_ArtikelseiteSeiteOben_Test_VIENNA */
google_ad_slot = "6163200336";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div></div></div><div id='AdContainer_vienna_nnp_adition_article_Adverserve_Position1' ></div><div id='AdContainer_vienna_nnp_adition_article_Adverserve_Position2' ></div></div>
<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<div id="sso-image"></div>
		

		<ul id="menu-vienna-footer" class="footer-list"><li class="group"><strong>News</strong>
<ul>
	<li class=" current-post-ancestor current-post-parent footer-item"><a title="Wien
" href="http://www.vienna.at/news/wien">Wien</a></li>
	<li class=" footer-item"><a title="Politik
" href="http://www.vienna.at/news/politik">Politik</a></li>
	<li class=" footer-item"><a title="Chronik
" href="http://www.vienna.at/news/chronik">Chronik</a></li>
	<li class=" footer-item"><a title="Wirtschaft
" href="http://www.vienna.at/news/wirtschaft">Wirtschaft</a></li>
	<li class=" footer-item"><a title="Musik
" href="http://www.vienna.at/news/musik">Musik</a></li>
	<li class=" footer-item"><a title="Stadtreporter
" href="http://www.vienna.at/news/stadtreporter">Stadtreporter</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/specials/parken-wien">Parken in Wien</a></li>
	<li class=" footer-item"><a title="Kultur
" href="http://www.vienna.at/news/kultur">Kultur</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/specials/donauinselfest">Wiener Donauinselfest</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Lifestyle</strong>
<ul>
	<li class=" footer-item"><a title="Mode
" href="http://www.vienna.at/news/mode">Mode</a></li>
	<li class=" footer-item"><a title="Auto &#038; Motor
" href="http://www.vienna.at/news/auto">Auto &#038; Motor</a></li>
	<li class=" footer-item"><a title="Kurioses
" href="http://www.vienna.at/news/kurioses">Kurioses</a></li>
	<li class=" footer-item"><a title="Horoskop
" href="http://apps.vienna.at/tools/horoskop/">Horoskop</a></li>
	<li class=" footer-item"><a title="Mondkalender
" href="http://apps.vienna.at/tools/mondkalender/">Mondkalender</a></li>
	<li class=" footer-item"><a title="Gesundheit
" href="http://www.vienna.at/news/gesundheit">Gesundheit</a></li>
	<li class=" footer-item"><a title="Reise
" href="http://www.vienna.at/news/reise">Reise</a></li>
	<li class=" footer-item"><a title="Multimedia
" href="http://www.vienna.at/news/multimedia">Multimedia</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Freizeit</strong>
<ul>
	<li class=" footer-item"><a title="Veranstaltungen
" href="http://wohin.vienna.at/">Veranstaltungen</a></li>
	<li class=" footer-item"><a title="Lokale
" href="http://apps.vienna.at/tools/restaurant">Lokale</a></li>
	<li class=" footer-item"><a title="Kino
" href="http://apps.vienna.at/tools/kino">Kino</a></li>
	<li class=" footer-item"><a title="TV
" href="http://tv.vienna.at/">TV</a></li>
	<li class=" footer-item"><a title="Spiele
" href="http://www.vienna.at/news/spiele">Spiele</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/news/spiele-news">Spiele-News</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/news/gewinnspiele">Gewinnspiele</a></li>
	<li class=" footer-item"><a title="Party
" href="http://www.vienna.at/specials/party">Party</a></li>
	<li class=" footer-item"><a title="Garten
" href="http://www.vienna.at/news/garten">Garten</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Service</strong>
<ul>
	<li class=" footer-item"><a title="Stadtplan
" href="http://www.vienna.at/features/stadtplan">Stadtplan Wien</a></li>
	<li class=" footer-item"><a title="Fahrplan ÖBB
" href="http://apps.vienna.at/vis/v1_redaktion/links/redir.asp?url=http://fahrplan.oebb.at/bin/oebb.w02/query.exe/dn">Fahrplan ÖBB</a></li>
	<li class=" footer-item"><a title="Wiener Linien
" href="http://apps.vienna.at/feat/microsite/fahrplan/">Wiener Linien</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/specials/routenplaner">Routenplaner</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/service/stauinfos">Stauinfos</a></li>
	<li class=" footer-item"><a title="Apotheken
" href="http://apps.vienna.at/tools/apotheken/">Apotheken</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/date/2016">Archiv</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Partner</strong>
<ul>
	<li class=" footer-item"><a title="austria.com
" href="http://www.austria.com/">austria.com</a></li>
	<li class=" footer-item"><a title="salzburg24.at
" href="http://www.salzburg24.at/">salzburg24.at</a></li>
	<li class=" footer-item"><a title="vol.at
" href="http://www.vol.at/">vol.at</a></li>
	<li class=" footer-item"><a title="lehrberuf.info
" href="http://www.lehrberuf.info/">lehrberuf.info</a></li>
	<li class=" footer-item"><a title="wohintipp.at
" href="http://www.wohintipp.at/">wohintipp.at</a></li>
	<li class=" footer-item"><a title="Impressum
" href="http://www.vienna.at/features/vienna-impressum">Impressum</a></li>
	<li class=" footer-item"><a href="http://www.vienna.at/features/vienna-agb">AGB</a></li>
	<li class=" footer-item"><a title="Netiquette
" href="http://www.vienna.at/features/netiquette-2">Netiquette</a></li>
	<li class=" footer-item"><a title="Werben auf vienna.at
" href="http://www.austriacomplus.at/">Werben auf vienna.at</a></li>
	<li class=" footer-item"><a title="Redaktion
" href="http://www.vienna.at/news/om:vienna:redaktion-vienna">Redaktion</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Wie können wir die Seiten weiter verbessern?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Senden Sie uns Ihre Ideen!" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Ihr Name:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Ihre E-mail-Adresse:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Abschicken" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Schließen" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Bitte geben Sie Ihren Namen ein.",
					"mailEmpty": "Bitte geben Sie eine korrekte E-Mail Adresse ein.",
					"suggestionEmpty": "Bitte geben Sie einen Vorschlag ein.",
					"suggestionLength": "Ihr Vorschlag darf nicht mehr als 500 Zeichen lang sein.",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.vienna.at" title="VIENNA.AT" >
					<span>
						VIENNA.AT					</span>
				</a>
			
				<div id="footer_content">
    
</div>			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	
							<script type="application/json" id="popact-cfg">
							{
								"localization": {
										"popupActualization_Update": "UPDATE",
										"popupActualization_Cancel": "abbrechen"
								}
							}
						</script>
						<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Update","NewMessages":"%s Updates","FacebookShare":"Auf Facebook weitersagen","TwitterShare":"Bei Twitter teilen","Refresh":"Aktualisieren","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/VIENNA"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Ihre letzte Anfrage wird noch bearbeitet...","text_valid":"Bitte w\u00e4hlen Sie eine g\u00fcltige Antwort.","text_multiple":"Maximale Anzahl an erlaubten Antworten: ","show_loading":"0","show_fading":"0","text_vote_singular":"Stimme","text_vote_plural":"Stimmen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/34f474cd62d55d6fe383635c2d653c10.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.vienna.at/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '177933725550861',
		  xfbml      : true,
		  version    : 'v2.7'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/de_DE/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

	
	<!-- snow on top of logo if scheduled -->
<script>
  $(document).ready( function(){
    askGCScheduler( 'snow', function() { $("#Logo a").append("<div class=\"SnowTop\"> </div>"); });
  });
</script>
<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'vienna.at';
_sf_async_config.sections = 'Kurioses'; _sf_async_config.authors = 'jschindl';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->



<!-- snow on top of logo if scheduled -->
<script>
  $(document).ready( function(){
    askGCScheduler( 'snow', function() {
        $("#Logo a").append("<div class=\"SnowTop\"> </div>");
    } );
  });
</script>

<!-- webtrends dcsAfm dummy function -->
<script>
function dcsAfm() {  };
</script>

<script src="http://rce.veeseo.com/widgets/vienna.at/widget.js"></script><script type="text/javascript">window.___gcfg = {lang: 'de' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: vienna_nnp_adition_article_kurioses --><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adverserve_x01' data-cb-ad-id='Adverserve_x01'><script type="text/javascript">
//MOoR3Ev("Super");
</script>
<!-- BEGIN ADITIONTAG -->
<script type="text/javascript">
document.write('<sc'+'ript type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2769056'+adition_Query+'"></scr'+'ipt>');
document.write('<nos'+'cript><a href="http://ad1.adfarm1.adition.com/click?sid=2769056'+adition_Query+'"><img src="http://ad1.adfarm1.adition.com/banner?sid=2769056" border="0"></a></nosc'+'ript>'); 
</script>
<!-- END ADITIONTAG -->
<span class='MOoR3Ev_end'></span></div><script type='text/javascript'> ( function($) { moveAds('vienna_nnp_adition_article_Adverserve_x01'); if (typeof(adverserve_after_move_x01) == 'function') adverserve_after_move_x01(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adverserve_Right1' data-cb-ad-id='Adverserve_Right1'><script type="text/javascript">
//MOoR3Ev("Sky");
</script>
<!-- BEGIN ADITIONTAG -->
<script type="text/javascript">
document.write('<sc'+'ript type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2769064'+adition_Query+'"></scr'+'ipt>');
document.write('<nos'+'cript><a href="http://ad1.adfarm1.adition.com/click?sid=2769064'+adition_Query+'"><img src="http://ad1.adfarm1.adition.com/banner?sid=2769064" border="0"></a></nosc'+'ript>'); 
</script>
<!-- END ADITIONTAG -->
<span class='MOoR3Ev_end'></span></div><script type='text/javascript'> ( function($) { moveAds('vienna_nnp_adition_article_Adverserve_Right1'); if (typeof(adverserve_after_move_Right1) == 'function') adverserve_after_move_Right1(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adverserve_Middle2' data-cb-ad-id='Adverserve_Middle2'><script type="text/javascript">
//MOoR3Ev("Medium");
</script>
<!-- BEGIN ADITIONTAG -->
<script type="text/javascript">
document.write('<sc'+'ript type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2769060'+adition_Query+'"></scr'+'ipt>');
document.write('<nos'+'cript><a href="http://ad1.adfarm1.adition.com/click?sid=2769060'+adition_Query+'"><img src="http://ad1.adfarm1.adition.com/banner?sid=2769060" border="0"></a></nosc'+'ript>'); 
</script>
<!-- END ADITIONTAG -->
<span class='MOoR3Ev_end'></span></div><script type='text/javascript'> ( function($) { moveAds('vienna_nnp_adition_article_Adverserve_Middle2'); if (typeof(adverserve_after_move_Middle2) == 'function') adverserve_after_move_Middle2(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adverserve_Contentad2' data-cb-ad-id='Adverserve_Contentad2'><script type="text/javascript"><!--//
if (typeof Adition_AD != "undefined")
	Adition_AD('3592241');
//--></script></div><script type='text/javascript'> ( function($) { moveAds('vienna_nnp_adition_article_Adverserve_Contentad2'); if (typeof(adverserve_after_move_Contentad2) == 'function') adverserve_after_move_Contentad2(); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_vienna_nnp_adition_article_Adverserve_Position7' data-cb-ad-id='Adverserve_Position7'><!-- BEGIN ADITIONTAG -->
<script type="text/javascript">
document.write('<sc'+'ript type="text/javascript" src="http://ad1.adfarm1.adition.com/js?wp_id=2769065'+adition_Query+'"></scr'+'ipt>');
document.write('<nos'+'cript><a href="http://ad1.adfarm1.adition.com/click?sid=2769065'+adition_Query+'"><img src="http://ad1.adfarm1.adition.com/banner?sid=2769065" border="0"></a></nosc'+'ript>'); 
</script>
<!-- END ADITIONTAG --></div><script type='text/javascript'> ( function($) { moveAds('vienna_nnp_adition_article_Adverserve_Position7'); if (typeof(adverserve_after_move_Position7) == 'function') adverserve_after_move_Position7(); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->
	
	<script>
		window.twttr = ( function ( d, s, id ) {
			var t, js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return; js=d.createElement( s ); js.id=id;
			js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore( js, fjs );
			return window.twttr || ( t = { _e: [], ready: function( f ){ t._e.push( f ) } } );
		}( document, "script", "twitter-wjs" ) );
		
		twttr.ready( function (twttr) {
			$( window ).trigger( "rmTwitterLoaded" );
		} );
	</script>

	<!-- tisoomi ad library -->
	<script>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</script>
	
</body>
</html>