<!-- Doctype HTML5 -->
<!DOCTYPE html>
<html>
<head lang="de-DE">
		<meta charset="UTF-8">
	<!-- Instruct Internet Explorer to use its latest rendering engine -->
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#000"/>

	
	<script>
		// Picture element HTML5 shiv, picturefill is enqueued via functions.php
		document.createElement( "picture" );
	</script>
	<!-- Critical css -->
		<style>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</style>
	<meta property="vr:category" content="Fussball" /><meta name="syndication-source" content="http://www.vienna.at/austria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas/5871050" />
<link rel="canonical" href="http://www.vienna.at/austria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas/5871050" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="VIENNA.AT &raquo; Austria Wien verpflichtet chilenischen Verteidiger Cristian Cuevas Kommentar Feed" href="http://www.vienna.at/austria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas/5871050/feed" />
<link rel='stylesheet' id='timeline-css-css'  href='/wp-content/plugins/ext-content_timeline/css/frontend/timeline.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='customScroll-css-css'  href='/wp-content/plugins/ext-content_timeline/css/frontend/jquery.mCustomScrollbar.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='/wp-content/plugins/ext-content_timeline/css/frontend/prettyPhoto.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vodl-styles-css' onload="if(media!='all')media='all'"  href='/wp-content/plugins/vodl-base/precompiled/css/viennaat-article.css?ver=22b7781' type='text/css' media='none' />
<noscript><link rel="stylesheet" href="/wp-content/plugins/vodl-base/precompiled/css/viennaat-article.css?ver=22b7781"></noscript><script type='text/javascript' async src='/wp-content/themes/vodl/assets/scripts/picturefill.min.js?ver=22b7781'></script>
<script type='text/javascript' async src='/wp-content/themes/vodl/assets/scripts/iab-adblockDetector.js?ver=22b7781'></script>
<link rel='https://api.w.org/' href='http://www.vienna.at/wp-json/' />

<link rel='shortlink' href='http://www.vienna.at/?p=5871050' />
<link rel="alternate" type="application/json+oembed" href="http://www.vienna.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vienna.at%2Faustria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas%2F5871050" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vienna.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vienna.at%2Faustria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas%2F5871050&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">
			<meta property="og:title" content="Austria Wien verpflichtet chilenischen Verteidiger Cristian Cuevas" />
			<meta property="og:url" content="http://www.vienna.at/austria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas/5871050" />
			<meta property="og:type" content="article" />
			<meta property="og:site_name" content="vienna.at" />
			<meta property="fb:page_id" content="185941085961" />
			<meta property="fb:pages" content="185941085961">
			<meta property="fb:admins" content="100001087397619" />
			<meta property="og:description" content="Austria Wien hat sich für ein Jahr leiweise den chilenischen Teamspieler Cristian Cuevas verpflichtet." />
				<meta property="og:image" content="http://www.vienna.at/2018/07/austria-wien-cuevas-16-9-00640360-640x360.jpg"/><title>Austria Wien verpflichtet chilenischen Verteidiger Cristian Cuevas - Fussball - VIENNA.AT</title>
<meta name="description" content="Austria Wien hat sich für ein Jahr leiweise den chilenischen Teamspieler Cristian Cuevas verpflichtet." />
<meta name="keywords" content="austria wien,bundesliga,chile,cristian cueavas,fußball,verteidiger,fussball,magazin sport meldungen,wien fußball" />
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://www.vienna.at/news/om:vienna:wien-fussball",
                "name": "Wien-Fußball"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://www.vienna.at/austria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas/5871050",
                "name": "Austria Wien verpflichtet chilenischen Verteidiger Cristian Cuevas"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.vienna.at/austria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas/5871050"
    },
    "headline": "Austria Wien verpflichtet chilenischen Verteidiger Cristian Cuevas",
    "image": "http://www.vienna.at/2018/07/austria-wien-cuevas-16-9-00640360-640x360.jpg",
    "datePublished": "23-07-2018T18:38:31+01:00",
    "dateModified": "23-07-2018T18:38:31+01:00",
    "author": {
        "@type": "Person",
        "name": "jojo101"
    },
    "publisher": {
        "@type": "Organization",
        "name": "VIENNA.AT",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.vienna.at/wp-content/themes/vodl-vienna/assets/navigation/logo.png"
        }
    },
    "description": "Austria Wien hat sich für ein Jahr leiweise den chilenischen Teamspieler Cristian Cuevas verpflichtet."
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.vienna.at",
    "logo": "http://www.vienna.at/wp-content/themes/vodl-vienna/assets/navigation/logo.png"
}</script><link rel="amphtml" href="http://www.vienna.at/austria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas/5871050/amp"><link rel="shortcut icon" href="http://www.vienna.at/wp-content/themes/vodl-vienna/assets/favicon/favicon.ico" type="image/x-icon" /><meta property="sm:image" content="http://www.vienna.at/2018/07/austria-wien-cuevas-4-3-800480360-480x360.jpg"><!--- output ad setup code for head-area --><!-- START DFP Setup -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
	var adv_availWidth;
	var adv_pageWidth;
	var adv_siteWidth = 996;

	if (window.innerWidth) {
		adv_pageWidth = window.innerWidth;
	} else {
		adv_pageWidth = document.body.clientWidth;
	}

	adv_availWidth = adv_pageWidth - adv_siteWidth;
	if (adv_availWidth >= 300) {
		adv_availWidth = "300";
	} else if (adv_availWidth >= 160) {
		adv_availWidth = "160";
	} else {
		adv_availWidth = "small";
	}

	var mobile_ads = false;

	
	window.adv_getUriParams = function () {
		var queryString = {};
		var query = window.location.search.substring(1);
		var keyValueArray = query.split("&");
		if (keyValueArray.length <= 0)
			return queryString;
		for (var i = 0; i < keyValueArray.length; i++) {
			var keyValue = keyValueArray[i].split("=");
			var value = decodeURIComponent(keyValue[1]);
			if (value != "" && keyValue[0] != "")
				queryString[keyValue[0]] = value;
		}
		return queryString;
	};

	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	var bigsizebanner_1, skyscraper_1, contentad_1;
		
	function nuggadReady() {
		googletag.cmd.push(function () {
			//[SIZE-MAPPING]

			bigsizebanner_1 = googletag.defineSlot('/1044774/a-vienna.at/wien-fussball/bigsizebanner_1', [[728,90],[970,250],[960,250]], 'div-bigsizebanner_1').addService(googletag.pubads());
skyscraper_1 = googletag.defineSlot('/1044774/a-vienna.at/wien-fussball/skyscraper_1', [[160,600],[300,600]], 'div-skyscraper_1').addService(googletag.pubads());
contentad_1 = googletag.defineSlot('/1044774/a-vienna.at/wien-fussball/contentad_1', [[300,250]], 'div-contentad_1').addService(googletag.pubads());
googletag.defineSlot('/1044774/a-vienna.at/wien-fussball/contentad_2', [[300,250]], 'div-contentad_2').addService(googletag.pubads());
googletag.defineSlot('/1044774/a-vienna.at/wien-fussball/adv-category_1', [[650,200]], 'div-adv-category_1').addService(googletag.pubads());
googletag.defineSlot('/1044774/a-vienna.at/wien-fussball/adv-sidebar_1', [[300,120]], 'div-adv-sidebar_1').addService(googletag.pubads());

			
			googletag.pubads().enableSingleRequest();

			
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('availWidth', '' + adv_availWidth);
			if (typeof nuggprof === "object") {
				for (var nuggkey in nuggprof) {
					googletag.pubads().setTargeting(nuggprof[nuggkey][0], nuggprof[nuggkey][1]);
				}
			}

			googletag.pubads().setTargeting('locationHrefComma', '' + window.top.location.href.replace(/\/|-|\.|_|:|\?|&|=/g, ','));
			var adv_adpreview = adv_getUriParams()["adpreview"];
			if (adv_adpreview != "" && adv_adpreview != null) {
				googletag.pubads().setTargeting('adpreview', '' + adv_adpreview);
			}

			if (typeof glimrtag !== 'undefined') {
				googletag.pubads().setTargeting('glimr', '' + glimrtag);
			}

			// Cookiebot
			var consent_string = 'na';
			if ( typeof Cookiebot !== 'undefined' ) {
				consent_string = (Cookiebot.consent.marketing).toString();
			} else {
				if ( typeof readCookie === 'function') {
					var consent_cookie = readCookie('CookieConsent');
					if ( consent_cookie !== null ) {
						var cookie_arr = consent_cookie.split('%2C');
						for ( var i = 0, len = cookie_arr.length; i < len; i++ ) {
							var item = cookie_arr[i].split(':');
							if ( 'marketing' === item[0] ){
								consent_string = item[1];
							}
						}
					}
				}
			}
			var consent_number = ('true' == consent_string ) ? 0 : 1;
			googletag.pubads().setRequestNonPersonalizedAds(consent_number);
			googletag.pubads().setTargeting('consent', consent_string );

			if (typeof readCookie === 'function') {
				var local_target = readCookie('CurrentCity');
				if (local_target != null && local_target != 'gemeinde') {
					googletag.pubads().setTargeting('gemeinde', '' + local_target);
				}
			}

						googletag.pubads().setTargeting('allCategories', 'co:austria:fussball,om:vienna:magazin-sport:meldungen,om:vienna:wien-fussball');
						googletag.pubads().setTargeting('pageType', 'article');
						googletag.pubads().setTargeting('articleID', '5871050');
						googletag.pubads().setTargeting('category', 'co:austria:fussball');
						googletag.pubads().setTargeting('apptype', 'web-app');
			
			googletag.enableServices();

			var adv_interval = setInterval(function () {
				if (document.readyState === 'interactive' || document.readyState === 'complete') {
					clearInterval(adv_interval);

					googletag.display('div-bigsizebanner_1');
googletag.display('div-skyscraper_1');
googletag.display('div-contentad_1');
googletag.display('div-contentad_2');
googletag.display('div-adv-category_1');
googletag.display('div-adv-sidebar_1');
				}
			}, 100);
		});
	}
</script>
<!-- END DFP Setup -->

<script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script>

	<!-- cookiebot check -->
<!--script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="fe868ae3-8b5f-41f6-bc53-84d8d6edbfca" type="text/javascript" async></script-->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="802fb74f-c862-42b3-aab8-2252b6a931f9" type="text/javascript" async></script>
<!-- END cookiebot check -->

<!-- NEW OEWA TRACKING CODE -->
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

<meta property="fb:pages" content="185941085961"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->
<meta name="google-site-verification" content="5APOV0SXYJzMAykFnn4ejF4RAH5qtIC9uhjvNSXDTNg" />

<!-- nugg.ad - behavioral targeting -->
<script type="text/javascript">
// Start Client Configuration 
	var nuggtg = encodeURIComponent("");
	var nugghost = "https://medienhaus.nuggad.net";
	var nugghostmobile = "https://medienhaus.nuggad.net";
	var nuggn = 277779445;
	var nuggsid = 1545735070;
	var nuggnmobile = 481337104;
	var nuggsidmobile = 1545735070;
// End Client Configuration 

	var nuggadmobile = navigator.userAgent.match(/mobile/i);
	var nuggadios = navigator.userAgent.match(/iPhone|iPad|iPod/i);
	if (nuggadmobile) {
		var nuggn = nuggnmobile;
		var nuggsid = nuggsidmobile;
	}
	if (nuggadios) {
		(function () {
			var nuggscr = document.createElement('script');
			nuggscr.type = 'text/javascript';
			nuggscr.async = true;
			nuggscr.src = nugghostmobile + "/javascripts/nuggad-ls.js";
			var n = document.getElementsByTagName('script')[0];
			n.parentNode.insertBefore(nuggscr, n);
			nuggscr.onreadystatechange = function () {
				nuggad.init({"rptn-url": nugghostmobile}, function (api) {
					api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg}, nuggadReady);
				});
			}
			nuggscr.onload = function () {
				nuggad.init({"rptn-url": nugghostmobile}, function (api) {
					api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg},
							nuggadReady);
				});
			}
		})();
	} else {
		(function () {
			var nuggscr = document.createElement('script');
			nuggscr.type = 'text/javascript';
			nuggscr.async = true;
			nuggscr.onload = nuggadReady;
			nuggscr.onreadystatechange = function () {
				if (this.readyState == 'complete') {
					nuggadReady();
				}
			}
			nuggscr.src = nugghost + "/rc?nuggn=" + nuggn + "&nuggsid=" + nuggsid + "&nuggtg=" + nuggtg;
			var n = document.getElementsByTagName('script')[0];
			n.parentNode.insertBefore(nuggscr, n);
		})();
	}			
</script>


<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-3684128-1', 'vienna.at');
   
   _rm_gua('set', 'dimension1', 'jojo101');
_rm_gua('set', 'dimension2', 'om:vienna:wien-fussball');
_rm_gua('set', 'dimension3', '5871050');
   
   _rm_gua('set', 'dimension12', 'false');

  _rm_gua('set', 'anonymizeIp', true);
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->


<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<!-- BEGIN: Facebook Conversion Code for VIENNA.AT -->
<script>
  (function() {
	var _fbq = window._fbq || (window._fbq = []);
	if (!_fbq.loaded) { 
	  var fbds = document.createElement('script'); 
	  fbds.async = true;
	  fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
	  var s = document.getElementsByTagName('script')[0]; 
 	  s.parentNode.insertBefore(fbds, s); 
	  _fbq.loaded = true; 
	}
  })();
  window._fbq = window._fbq || [];
  window._fbq.push(['track', '6015849773310',{'value':'0.00','currency':'EUR'}]);
</script>
<noscript>
  <img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6015849773310&cd[value]=0.00&cd[currency]=EUR&noscript=1" />
</noscript>
<!--END: Facebook Conversion Code for VIENNA.AT -->

<style>
.promo-navigation ul li a:before {
    background: url(http://www.vienna.at/2015/11/homepage.png);
}
#ad-superbanner {
text-align: center;
float: none;
}
.paging-archive a {
    display: inline-block;
    border-left: 1px solid #38a;
    padding: 0 5px 0 5px;
}

.slider-box .news-slider {
    height: 145px;
}
.lead .article .picture-play:after {
    left: 50%;
    transform: translate(-50%, -50%);
    top: 50%;
}
</style>

<script src="https://pinpoll.com/global.js" async></script>

		<!-- BEGIN: twitter cards: summary large image card -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@viennaonline" />
		<meta name="twitter:title" content="Austria Wien verpflichtet chilenischen Verteidiger Cristian Cuevas" />
		<meta name="twitter:description" content="Austria Wien hat sich für ein Jahr leiweise den chilenischen Teamspieler Cristian Cuevas verpflichtet." />
		<meta name="twitter:image" content="http://www.vienna.at/2018/07/austria-wien-cuevas.jpeg" />
		<meta name="twitter:image:width" content="435" />
		<!-- END: twitter cards: summary large image card -->

		


</head>
<body>
<!-- not home / not ext / is cat or single --><!-- is single? / is category? --><!-- is post RedCont/Sport/Fussball/sport%DC%%CN%%PAGE% --><div style="display:none;">
<!-- NEW OEWA TRACKING CODE -->
<!-- SZM VERSION="3.0" --> 
<script type="text/javascript">
if (window.iom) {
   var oewa_data = { 
     "cn":"at", // country 
     "st":"at_w_atvienna", // sitename 
     "cp":"RedCont/Sport/Fussball/sport/co:austria:fussball/5871050/article-detail/VIENNA", // kategorienpfad 
     "sv":"in", // die Befragungseinladung wird im mobilen Format ausgespielt 
     "ps":"lin" // Privacy setting 
   };
 iom.c(oewa_data,1);
}
</script> 
<!--/SZM -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!-- //configuration
var availWidth;
var pageWidth;
var siteWidth = 960;
if ( window.innerWidth ) { 
	pageWidth=window.innerWidth;
} else { 
	pageWidth=document.body.clientWidth;
}
availWidth = pageWidth - siteWidth;
OAS_query = "?availWidth=" + availWidth + "&pageWidth=" + pageWidth;
//end of configuration
//-->	
</script>
</div>
<div style="display: none">
	<!-- rendering all svg-icons in a hidden div - @todo: should only be done, if we actually need them on the page! -->

	<svg xmlns="http://www.w3.org/2000/svg"><symbol id="vodl-icon-compact-teaser-article" viewBox="0 0 24 24"><path d="M16.656 4.946H6.681a.59.59 0 0 0-.588.588v12.824a.59.59 0 0 0 .588.588h9.975a.59.59 0 0 0 .588-.588V5.534a.59.59 0 0 0-.588-.588zm-4.24 10.902H7.482v-1.8h4.933v1.8zm3.459-3.292H7.461v-1.8h8.414v1.8zm0-3.291H7.461v-1.8h8.414v1.8z"/></symbol><symbol id="vodl-icon-compact-teaser-comment" viewBox="0 0 24 24"><path d="M16.266 5.542H6.981a1.864 1.864 0 0 0-1.857 1.857v5.571c0 1.022.837 1.857 1.857 1.857h7.428l1.857 1.857 1.857 1.857V7.399a1.862 1.862 0 0 0-1.857-1.857z"/></symbol><symbol id="vodl-icon-compact-teaser-photo" viewBox="0 0 24 24"><path d="M16.184 8.627l-.88-1.753a.394.394 0 0 0-.351-.215H9.047a.393.393 0 0 0-.351.215l-.88 1.753m6.897-1.181"/><circle cx="12" cy="12.3" r="2.458"/><path d="M18.43 8.107H5.685a.79.79 0 0 0-.788.788v7.332a.79.79 0 0 0 .788.788H18.43a.79.79 0 0 0 .788-.788V8.896a.79.79 0 0 0-.788-.789zM12 15.759c-1.907 0-3.458-1.552-3.458-3.459S10.093 8.842 12 8.842s3.458 1.551 3.458 3.458-1.551 3.459-3.458 3.459z"/></symbol><symbol id="vodl-icon-compact-teaser-video" viewBox="0 0 24 24"><path d="M12 4.5a7.5 7.5 0 1 0 0 15 7.5 7.5 0 0 0 0-15zm.695 9.369l-2.487 1.869V8.261l2.487 1.869L15.182 12l-2.487 1.869z"/></symbol></svg>	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="vodl-icon-general-thumbsdown-a" d="M28.737-770.469h12v12h-12z"/><path id="vodl-icon-general-thumbsdown-c" d="M-751.263-6542.469h1024v13114h-1024z"/><path id="vodl-icon-general-thumbsup-a" d="M49.833-770.469h12v12h-12z"/><path id="vodl-icon-general-thumbsup-c" d="M-730.167-6542.469h1024v13114h-1024z"/></defs><symbol id="vodl-icon-general-arrow-down" viewBox="0 0 121 81"><path d="M60 81l61-81H0z"/></symbol><symbol id="vodl-icon-general-arrow-left" viewBox="0 0 6 9"><title>Page 1</title><path d="M6 0L0 4.5 6 9z" fill="#1A1702" fill-rule="evenodd"/></symbol><symbol id="vodl-icon-general-arrow-right" viewBox="0 0 6 9"><title>Page 1 Copy</title><path d="M0 9l6-4.5L0 0z" fill="#1A1702" fill-rule="evenodd"/></symbol><symbol id="vodl-icon-general-arrow-up" viewBox="0 0 121 81"><path d="M60 0l61 81H0z"/></symbol><symbol id="vodl-icon-general-close" viewBox="0 0 20 19"><title>Group</title><g stroke="#000" stroke-width="3" fill="none" fill-rule="evenodd" stroke-linecap="square"><path d="M3 16.35L16.956 2.396M3.395 2.395L17.35 16.35"/></g></symbol><symbol id="vodl-icon-general-close_white" viewBox="0 0 20 19"><title>Group</title><g stroke="#FFF" stroke-width="3" fill="none" fill-rule="evenodd" stroke-linecap="square"><path d="M3 16.35L16.956 2.396M3.395 2.395L17.35 16.35"/></g></symbol><symbol id="vodl-icon-general-loading" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path d="M50.995 92.038a40 40 0 0 0-5.979-79.777 44 40-4.286 0 1 5.979 79.777" fill="#ffd200"><animateTransform attributeName="transform" type="rotate" calcMode="linear" values="0 50 52;360 50 52" keyTimes="0;1" dur="2.1s" begin="0s" repeatCount="indefinite"/></path></symbol><symbol id="vodl-icon-general-logout_white" viewBox="0 0 18 15"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path stroke="#FFF" stroke-width="1.5" d="M11.014 3.889V1.181H1V13.82h10.014V11.11M6.68 7.392h8.036"/><path fill="#FFF" d="M12.278 7.5v2.793l2.419-1.397L17.116 7.5l-2.42-1.397-2.418-1.397z"/></g></symbol><symbol id="vodl-icon-general-minus" viewBox="0 0 20 4"><title>Combined Shape</title><path d="M8-8h4v20H8z" fill="#FFF" fill-rule="evenodd"/></symbol><symbol id="vodl-icon-general-more-than" viewBox="0 0 12 12"><path d="M3 11.308V9.104l4.067-3.137v-.093L3 2.83V.692l6 4.523v1.569l-6 4.524z"/></symbol><symbol id="vodl-icon-general-play" viewBox="0 0 62 62"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M60.306 30.983c0 16.197-13.127 29.321-29.322 29.321-16.194 0-29.321-13.124-29.321-29.321C1.663 14.788 14.79 1.66 30.984 1.66c16.195 0 29.322 13.127 29.322 29.322z" stroke="#F8F7F0" stroke-width="3"/><path fill="#F8F7F0" d="M42.39 30.983l-9.215-6.047-9.215-6.05v24.197l9.215-6.05z"/></g></symbol><symbol id="vodl-icon-general-play_hover" viewBox="0 0 60 60"><path d="M32.301 36.168l-9.433 6.196V17.631l9.433 6.17 9.43 6.197-9.43 6.17zm-2.3-36.17c-16.566 0-30 13.436-30 30 0 16.57 13.434 29.97 30 29.97 16.534 0 29.967-13.4 29.967-29.97 0-16.564-13.433-30-29.967-30z" fill="#F8F7F0" fill-rule="evenodd" opacity=".9"/></symbol><symbol id="vodl-icon-general-plus" viewBox="0 0 20 20"><title>Combined Shape</title><path d="M12 8V0H8v8H0v4h8v8h4v-8h8V8h-8z" fill="#FFF" fill-rule="evenodd"/></symbol><symbol id="vodl-icon-general-search" viewBox="0 0 20 19"><title>Page 1</title><g stroke="#000" fill="none" fill-rule="evenodd"><path d="M17.956 7.958c0 3.193-2.578 5.78-5.758 5.78S6.44 11.151 6.44 7.958c0-3.192 2.578-5.78 5.758-5.78s5.758 2.588 5.758 5.78zM1.168 17.778l6.395-6.42" stroke-width="2.5"/><path d="M10.845 5.634a2.802 2.802 0 0 1 1.679-.115 2.839 2.839 0 0 1 2.095 3.418" stroke-width="1.5"/></g></symbol><symbol id="vodl-icon-general-thumbsdown" viewBox="0 0 17 16"><clipPath id="vodl-icon-general-thumbsdown-b"><use xlink:href="#vodl-icon-general-thumbsdown-a" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-general-thumbsdown-b)"><clipPath id="vodl-icon-general-thumbsdown-d"><use xlink:href="#vodl-icon-general-thumbsdown-c" overflow="visible"/></clipPath><path clip-path="url(#vodl-icon-general-thumbsdown-d)" fill="#FFF" d="M23.737-775.469h22v22h-22z"/></g><path d="M-242.263 19.839v-2.204l4.067-3.137v-.093l-4.067-3.044V9.224l6 4.523v1.569l-6 4.523zM-181.067 95.375l-20.196-43.422 20.196-43.422 1.813.844-19.804 42.578 19.804 42.578zM-106.26 6.652h-1.066l-.635-3.273h.893l.208 1.729.085.702h.021l.09-.702.214-1.729h.888l-.698 3.273zM-105.392 5.108c0-1.067.376-1.797 1.28-1.797.876 0 1.229.64 1.229 1.583 0 1.174-.427 1.819-1.286 1.819-.859.001-1.223-.606-1.223-1.605zm1.572-.085c0-.813-.102-1.021-.31-1.021-.219 0-.325.225-.325.982 0 .803.101 1.039.32 1.039.22 0 .315-.212.315-1zM-102.417 3.379h1.246c.522 0 1.168.331 1.168 1.561 0 1.106-.527 1.713-1.168 1.713h-1.246V3.379zm.915.707v1.859h.106c.286 0 .455-.169.455-.933 0-.819-.174-.927-.466-.927h-.095zM-99.539 3.379h.915v2.566h.758v.707h-1.673V3.379zM-95.42 6.652h-.241l-.797-3.273h.229l.467 1.954.23.988h.011l.247-.988.511-1.954h.23l-.887 3.273zM-94.188 5.068c0-.988.292-1.729 1.045-1.729.729 0 .96.74.96 1.589 0 1.044-.275 1.757-1.022 1.757-.713.001-.983-.662-.983-1.617zm1.775-.111c0-.972-.274-1.416-.741-1.416-.488 0-.791.422-.791 1.5 0 .982.27 1.443.758 1.443.51 0 .774-.5.774-1.527zM-91.494 3.379h.662c.506 0 .798.27.798.96 0 .438-.163.753-.478.898l.651 1.415h-.264l-.601-1.348a1.204 1.204 0 0 1-.253.022h-.292v1.325h-.225V3.379zm.224.202v1.55h.27c.365 0 .729-.096.729-.786 0-.551-.19-.764-.629-.764h-.37zM-88.717 3.379h.241l.735 3.273h-.23l-.231-1.09h-.881l-.275 1.09h-.219l.86-3.273zm-.315 1.982h.785l-.156-.759-.186-.948h-.018l-.235.948-.19.759zM-87.143 3.379h.662c.506 0 .798.27.798.96 0 .438-.163.753-.478.898l.651 1.415h-.264l-.601-1.348a1.204 1.204 0 0 1-.253.022h-.292v1.325h-.225V3.379zm.225.202v1.55h.27c.365 0 .729-.096.729-.786 0-.551-.19-.764-.629-.764h-.37zM-84.955 3.379h.225V6.45h1.084v.202h-1.309V3.379zM-83.128 3.379h.544c.545 0 .814.275.814.803 0 .427-.202.674-.438.747v.011c.235.022.595.208.595.781 0 .584-.27.932-.87.932h-.646V3.379zm.224.202v1.286h.364c.365 0 .534-.32.534-.641 0-.567-.343-.646-.629-.646h-.269zm0 1.477V6.45h.37c.365 0 .691-.141.691-.747 0-.482-.304-.646-.702-.646h-.359zM-80.97 3.379h1.348v.202h-1.123v1.286h.948v.196h-.948V6.45h1.151v.202h-1.376V3.379zM-78.962 3.379h.662c.506 0 .798.27.798.96 0 .438-.163.753-.478.898l.651 1.415h-.264l-.602-1.348a1.189 1.189 0 0 1-.252.022h-.292v1.325h-.225V3.379zm.224.202v1.55h.27c.364 0 .729-.096.729-.786 0-.551-.19-.764-.629-.764h-.37zM-76.9 5.041c0-.955.371-1.701 1.146-1.701.287 0 .472.056.629.117l-.006.225a1.331 1.331 0 0 0-.623-.141c-.539 0-.909.473-.909 1.472 0 1.14.348 1.466.864 1.466.202 0 .332-.028.467-.084V4.99h.225v1.516a1.46 1.46 0 0 1-.714.18c-.787 0-1.079-.589-1.079-1.645zM-73.482 5.068c0-.988.292-1.729 1.045-1.729.729 0 .96.74.96 1.589 0 1.044-.275 1.757-1.021 1.757-.714.001-.984-.662-.984-1.617zm1.775-.111c0-.972-.275-1.416-.741-1.416-.488 0-.792.422-.792 1.5 0 .982.27 1.443.759 1.443.51 0 .774-.5.774-1.527zM-70.788 3.379h.235l1.331 2.808h.011l-.005-2.808h.219v3.273h-.241l-1.325-2.824h-.006l.006 2.824h-.225V3.379zM-68.197 3.379h.225V6.45h1.083v.202h-1.308V3.379zM-66.369 3.379h.225v3.273h-.225V3.379zM-65.346 3.379h.235l1.331 2.808h.012l-.006-2.808h.219v3.273h-.241l-1.325-2.824h-.006l.006 2.824h-.225V3.379zM-62.754 3.379h1.348v.202h-1.123v1.286h.949v.196h-.949V6.45h1.15v.202h-1.375V3.379zM-59.713 3.379h.562c.724 0 1.286.37 1.286 1.578 0 1.128-.5 1.695-1.27 1.695h-.578V3.379zm.224.202V6.45h.359c.601 0 1.033-.433 1.033-1.477 0-1.129-.483-1.393-1.084-1.393h-.308zM-57.189 3.379h1.348v.202h-1.123v1.286h.948v.196h-.948V6.45h1.151v.202h-1.376V3.379zM-55.305 6.35c.18.084.382.123.578.123.338 0 .567-.213.567-.68 0-.438-.235-.595-.567-.764-.331-.174-.595-.382-.595-.859 0-.471.27-.83.747-.83a1.2 1.2 0 0 1 .562.117v.23a1.206 1.206 0 0 0-.556-.146c-.354 0-.534.265-.534.602 0 .376.186.533.5.696.349.185.668.376.668.943 0 .629-.348.903-.792.903-.196 0-.376-.027-.578-.106V6.35zM-53.292 3.379h.225v3.273h-.225V3.379zM-52.393 5.041c0-.955.371-1.701 1.146-1.701.286 0 .472.056.629.117l-.005.225a1.338 1.338 0 0 0-.624-.141c-.539 0-.909.473-.909 1.472 0 1.14.348 1.466.864 1.466.202 0 .331-.028.466-.084V4.99h.225v1.516c-.235.124-.454.18-.713.18-.787 0-1.079-.589-1.079-1.645zM-49.885 3.379h.235l1.331 2.808h.012l-.006-2.808h.219v3.273h-.241l-1.325-2.824h-.006l.006 2.824h-.225V3.379zM-46.259 3.379h.225V6.45h1.083v.202h-1.308V3.379zM-43.842 3.379h.241l.735 3.273h-.23l-.231-1.09h-.881l-.275 1.09h-.219l.86-3.273zm-.315 1.982h.785l-.156-.759-.186-.948h-.018l-.235.948-.19.759zM-42.268 3.379h.235l1.331 2.808h.012l-.006-2.808h.219v3.273h-.241l-1.325-2.824h-.006l.006 2.824h-.225V3.379zM-39.8 5.041c0-.955.371-1.701 1.146-1.701.287 0 .472.056.629.117l-.006.225a1.331 1.331 0 0 0-.623-.141c-.539 0-.909.473-.909 1.472 0 1.14.348 1.466.864 1.466.202 0 .332-.028.467-.084V4.99h.225v1.516a1.46 1.46 0 0 1-.714.18c-.787 0-1.079-.589-1.079-1.645zM-37.315 5.552V3.379h.23v2.139c0 .753.258.961.668.961.393 0 .617-.298.617-1.033V3.379h.225v2.044c0 .977-.41 1.263-.853 1.263-.472 0-.887-.225-.887-1.134zM-34.252 3.379h.242l.735 3.273h-.231l-.229-1.09h-.882l-.275 1.09h-.219l.859-3.273zm-.315 1.982h.787l-.158-.759-.185-.948h-.017l-.236.948-.191.759zM-32.862 5.041c0-.955.371-1.701 1.146-1.701.286 0 .472.056.629.117l-.005.225a1.338 1.338 0 0 0-.624-.141c-.539 0-.909.473-.909 1.472 0 1.14.348 1.466.864 1.466.202 0 .331-.028.466-.084V4.99h.225v1.516c-.235.124-.454.18-.713.18-.787 0-1.079-.589-1.079-1.645zM-30.354 3.379h1.348v.202h-1.123v1.286h.949v.196h-.949V6.45h1.15v.202h-1.375V3.379zM-28.83 29.746h-9.285a1.864 1.864 0 0 0-1.857 1.857v5.571c0 1.022.837 1.857 1.857 1.857h7.428l1.857 1.857 1.857 1.857V31.603c0-1.02-.837-1.857-1.857-1.857zM-135.773 27.016a9 9 0 1 0 0 18 9 9 0 0 0 0-18zm2.298 12.646l-1.061 1.061-4.707-4.707 4.707-4.707 1.061 1.061-3.646 3.646 3.646 3.646zM-113.888 76.829c-24.854 0-45 20.146-45 45 0 24.849 20.146 45 45 45s45-20.151 45-45c0-24.853-20.147-45-45-45zm9.932 59.223l-4.138 4.14-18.362-18.362 18.362-18.362 4.138 4.14-14.223 14.223 14.223 14.221z"/><g fill="#FF4632"><path d="M1.796 10.009h3.926c-.606.792-.823 2.282-.823 3.28v.996C4.898 15.452 5.621 16 6.437 16s1.364-.535 1.516-1.656c.26-1.955 1.429-4.116 2.962-4.318V.618S10.216 0 9.26 0H2.962C1.096 0 0 1.974 0 5.135v2.64c0 1.402.699 2.234 1.796 2.234zM13.035 10.025a1.8 1.8 0 0 1 .233-.017s1.559.022 2.632.022c.607 0 1.1-.502 1.1-1.121V1.121C17 .503 16.508 0 15.9 0h-1.862c-.944 0-1.003.618-1.003.618v9.407z"/></g><g fill="#4FC442"><path d="M-5.892 5.991h-3.926c.606-.792.823-2.282.823-3.28v-.996C-8.995.548-9.717 0-10.534 0s-1.364.535-1.516 1.656c-.26 1.955-1.429 4.116-2.962 4.318v9.407s.699.618 1.655.618h6.298c1.866 0 2.962-1.974 2.962-5.135v-2.64c.001-1.401-.699-2.233-1.795-2.233zM-17.132 5.975a1.8 1.8 0 0 1-.233.017s-1.559-.022-2.632-.022c-.607 0-1.1.502-1.1 1.121v7.788c0 .619.492 1.122 1.1 1.122h1.862c.944 0 1.003-.618 1.003-.618V5.975z"/></g><path fill="#F7F6F0" d="M-135.763 53.001c-4.97 0-9 4.03-9 9s4.03 8.99 9 8.99c4.96 0 8.99-4.02 8.99-8.99s-4.03-9-8.99-9zm.69 10.85l-2.83 1.86v-7.42l2.83 1.85 2.83 1.86-2.83 1.85z"/><circle cx="-105.392" cy="61.999" r="8.995"/><path fill="#FFF" d="M-101.87 61.999l-2.827-1.856-2.827-1.856v7.424l2.827-1.856z"/><g><path d="M-80.275 32.83l-.88-1.752a.394.394 0 0 0-.351-.215h-5.906a.393.393 0 0 0-.351.215l-.88 1.753m6.898-1.181"/></g><g><circle cx="-84.458" cy="36.504" r="2.458"/><path d="M-78.028 32.312h-12.746a.79.79 0 0 0-.788.788v7.332a.79.79 0 0 0 .788.788h12.746a.79.79 0 0 0 .788-.788V33.1a.79.79 0 0 0-.788-.788zm-6.43 7.651c-1.907 0-3.458-1.552-3.458-3.459s1.551-3.458 3.458-3.458S-81 34.597-81 36.504s-1.551 3.459-3.458 3.459z"/></g><path d="M-59.093 28.391c-4.14 0-7.5 3.35-7.5 7.5 0 4.14 3.36 7.5 7.5 7.5s7.5-3.36 7.5-7.5c0-4.15-3.36-7.5-7.5-7.5zm.81 11.85l-4.41-4.4 4.31-4.31.85.84-3.46 3.47 3.56 3.56-.85.84zM-58.843 53.645a7.5 7.5 0 1 0 0 15 7.5 7.5 0 0 0 0-15zm.695 9.369l-2.487 1.869v-7.478l2.487 1.869 2.487 1.869-2.487 1.871z"/><circle cx="-12.596" cy="-11.904" r="7.5"/><path fill="none" stroke="#FFF" stroke-width="1.2" stroke-miterlimit="10" d="M-11.363-7.969l-3.984-3.983 3.887-3.887"/><path d="M-105.211 29.15h-9.975a.59.59 0 0 0-.588.588v12.824a.59.59 0 0 0 .588.588h9.975a.59.59 0 0 0 .588-.588V29.738a.59.59 0 0 0-.588-.588zm-4.24 10.902h-4.933v-1.8h4.933v1.8zm3.46-3.292h-8.414v-1.8h8.414v1.8zm0-3.291h-8.414v-1.8h8.414v1.8zM60.753-.122H43.888a.997.997 0 0 0-.994.994v21.682c0 .547.447.994.994.994h16.865a.997.997 0 0 0 .994-.994V.872a.997.997 0 0 0-.994-.994zm-7.169 18.124l-8.341.012v-2.747h8.341v2.735zm5.85-5.553H45.207V9.701h14.227v2.748zm0-5.574H45.207V4.136h14.227v2.739z"/></symbol><symbol id="vodl-icon-general-thumbsup" viewBox="0 0 17 16"><clipPath id="vodl-icon-general-thumbsup-b"><use xlink:href="#vodl-icon-general-thumbsup-a" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-general-thumbsup-b)"><clipPath id="vodl-icon-general-thumbsup-d"><use xlink:href="#vodl-icon-general-thumbsup-c" overflow="visible"/></clipPath><path clip-path="url(#vodl-icon-general-thumbsup-d)" fill="#FFF" d="M44.833-775.469h22v22h-22z"/></g><path d="M-221.167 19.839v-2.204l4.067-3.137v-.093l-4.067-3.044V9.224l6 4.523v1.569l-6 4.523zM-159.97 95.375l-20.197-43.422 20.197-43.422 1.812.844-19.804 42.578 19.804 42.578zM-85.164 6.652h-1.066l-.635-3.273h.893l.208 1.729.085.702h.021l.09-.702.214-1.729h.888l-.698 3.273zM-84.296 5.108c0-1.067.376-1.797 1.28-1.797.876 0 1.229.64 1.229 1.583 0 1.174-.427 1.819-1.286 1.819-.858.001-1.223-.606-1.223-1.605zm1.573-.085c0-.813-.102-1.021-.31-1.021-.219 0-.325.225-.325.982 0 .803.101 1.039.32 1.039s.315-.212.315-1zM-81.321 3.379h1.246c.522 0 1.168.331 1.168 1.561 0 1.106-.527 1.713-1.168 1.713h-1.246V3.379zm.915.707v1.859h.106c.286 0 .455-.169.455-.933 0-.819-.174-.927-.466-.927h-.095zM-78.443 3.379h.915v2.566h.758v.707h-1.673V3.379zM-74.324 6.652h-.241l-.797-3.273h.229l.467 1.954.23.988h.011l.247-.988.511-1.954h.23l-.887 3.273zM-73.091 5.068c0-.988.292-1.729 1.045-1.729.729 0 .96.74.96 1.589 0 1.044-.275 1.757-1.022 1.757-.714.001-.983-.662-.983-1.617zm1.774-.111c0-.972-.274-1.416-.741-1.416-.488 0-.791.422-.791 1.5 0 .982.269 1.443.758 1.443.51 0 .774-.5.774-1.527zM-70.398 3.379h.662c.506 0 .798.27.798.96 0 .438-.163.753-.477.898l.651 1.415h-.264l-.601-1.348a1.204 1.204 0 0 1-.253.022h-.292v1.325h-.225V3.379zm.225.202v1.55h.27c.365 0 .729-.096.729-.786 0-.551-.19-.764-.629-.764h-.37zM-67.621 3.379h.241l.735 3.273h-.23l-.231-1.09h-.881l-.275 1.09h-.219l.86-3.273zm-.314 1.982h.785l-.156-.759-.186-.948h-.018l-.235.948-.19.759zM-66.047 3.379h.662c.506 0 .798.27.798.96 0 .438-.163.753-.478.898l.651 1.415h-.264l-.601-1.348a1.204 1.204 0 0 1-.253.022h-.292v1.325h-.225V3.379zm.225.202v1.55h.27c.365 0 .729-.096.729-.786 0-.551-.19-.764-.629-.764h-.37zM-63.859 3.379h.225V6.45h1.084v.202h-1.309V3.379zM-62.032 3.379h.544c.545 0 .814.275.814.803 0 .427-.202.674-.438.747v.011c.235.022.595.208.595.781 0 .584-.27.932-.87.932h-.646V3.379zm.225.202v1.286h.364c.365 0 .534-.32.534-.641 0-.567-.343-.646-.629-.646h-.269zm0 1.477V6.45h.37c.365 0 .691-.141.691-.747 0-.482-.304-.646-.702-.646h-.359zM-59.874 3.379h1.348v.202h-1.123v1.286h.948v.196h-.948V6.45h1.151v.202h-1.376V3.379zM-57.866 3.379h.662c.506 0 .798.27.798.96 0 .438-.163.753-.477.898l.651 1.415h-.264l-.602-1.348a1.189 1.189 0 0 1-.252.022h-.292v1.325h-.225V3.379zm.225.202v1.55h.27c.364 0 .729-.096.729-.786 0-.551-.19-.764-.629-.764h-.37zM-55.803 5.041c0-.955.371-1.701 1.146-1.701.287 0 .472.056.629.117l-.006.225a1.331 1.331 0 0 0-.623-.141c-.539 0-.909.473-.909 1.472 0 1.14.348 1.466.864 1.466.202 0 .332-.028.467-.084V4.99h.225v1.516a1.46 1.46 0 0 1-.714.18c-.787 0-1.079-.589-1.079-1.645zM-52.385 5.068c0-.988.292-1.729 1.045-1.729.729 0 .96.74.96 1.589 0 1.044-.275 1.757-1.021 1.757-.715.001-.984-.662-.984-1.617zm1.774-.111c0-.972-.275-1.416-.741-1.416-.488 0-.792.422-.792 1.5 0 .982.27 1.443.759 1.443.51 0 .774-.5.774-1.527zM-49.692 3.379h.235l1.331 2.808h.011l-.005-2.808h.219v3.273h-.241l-1.325-2.824h-.006l.006 2.824h-.225V3.379zM-47.1 3.379h.225V6.45h1.083v.202H-47.1V3.379zM-45.273 3.379h.225v3.273h-.225V3.379zM-44.25 3.379h.235l1.331 2.808h.012l-.006-2.808h.219v3.273h-.241l-1.325-2.824h-.006l.006 2.824h-.225V3.379zM-41.658 3.379h1.348v.202h-1.123v1.286h.949v.196h-.949V6.45h1.15v.202h-1.375V3.379zM-38.617 3.379h.562c.724 0 1.286.37 1.286 1.578 0 1.128-.5 1.695-1.27 1.695h-.578V3.379zm.225.202V6.45h.359c.601 0 1.033-.432 1.033-1.476 0-1.129-.483-1.393-1.084-1.393h-.308zM-36.092 3.379h1.348v.202h-1.123v1.286h.948v.196h-.948V6.45h1.151v.202h-1.376V3.379zM-34.209 6.35c.18.084.382.123.578.123.338 0 .567-.213.567-.68 0-.438-.235-.595-.567-.764-.331-.174-.595-.382-.595-.859 0-.471.269-.83.747-.83a1.2 1.2 0 0 1 .562.117v.23a1.206 1.206 0 0 0-.556-.146c-.354 0-.534.265-.534.602 0 .376.185.533.5.696.349.185.668.376.668.943 0 .629-.348.903-.792.903-.196 0-.376-.027-.578-.106V6.35zM-32.196 3.379h.225v3.273h-.225V3.379zM-31.297 5.041c0-.955.371-1.701 1.145-1.701.286 0 .472.056.629.117l-.005.225a1.338 1.338 0 0 0-.624-.141c-.539 0-.909.473-.909 1.472 0 1.14.348 1.466.864 1.466.202 0 .331-.028.466-.084V4.99h.225v1.516c-.235.124-.454.18-.713.18-.786 0-1.078-.589-1.078-1.645zM-28.789 3.379h.235l1.331 2.808h.012l-.006-2.808h.219v3.273h-.241l-1.325-2.824h-.006l.006 2.824h-.225V3.379zM-25.163 3.379h.225V6.45h1.083v.202h-1.308V3.379zM-22.746 3.379h.241l.735 3.273H-22l-.231-1.09h-.881l-.275 1.09h-.219l.86-3.273zm-.314 1.982h.785l-.156-.759-.186-.948h-.018l-.235.948-.19.759zM-21.172 3.379h.235l1.331 2.808h.012l-.006-2.808h.219v3.273h-.241l-1.325-2.824h-.006l.006 2.824h-.225V3.379zM-18.704 5.041c0-.955.371-1.701 1.146-1.701.287 0 .472.056.629.117l-.006.225a1.331 1.331 0 0 0-.623-.141c-.539 0-.909.473-.909 1.472 0 1.14.348 1.466.864 1.466.202 0 .332-.028.467-.084V4.99h.225v1.516a1.46 1.46 0 0 1-.714.18c-.787 0-1.079-.589-1.079-1.645zM-16.218 5.552V3.379h.231v2.139c0 .753.258.961.668.961.393 0 .617-.298.617-1.033V3.379h.225v2.044c0 .977-.41 1.263-.853 1.263-.473 0-.888-.225-.888-1.134zM-13.156 3.379h.242l.735 3.273h-.23l-.23-1.09h-.882l-.275 1.09h-.219l.859-3.273zm-.314 1.982h.787l-.158-.759-.185-.948h-.017l-.236.948-.191.759zM-11.765 5.041c0-.955.371-1.701 1.146-1.701.286 0 .472.056.629.117l-.005.225a1.338 1.338 0 0 0-.624-.141c-.539 0-.909.473-.909 1.472 0 1.14.348 1.466.864 1.466.202 0 .331-.028.466-.084V4.99h.225v1.516c-.235.124-.454.18-.713.18-.787 0-1.079-.589-1.079-1.645zM-9.257 3.379h1.348v.202h-1.123v1.286h.949v.196h-.949V6.45h1.15v.202h-1.375V3.379zM-7.734 29.746h-9.285a1.864 1.864 0 0 0-1.857 1.857v5.571c0 1.022.837 1.857 1.857 1.857h7.428l1.857 1.857 1.857 1.857V31.603a1.863 1.863 0 0 0-1.857-1.857zM-114.676 27.016a9 9 0 1 0 0 18 9 9 0 0 0 0-18zm2.297 12.646l-1.061 1.061-4.707-4.707 4.707-4.707 1.061 1.061-3.646 3.646 3.646 3.646zM-92.792 76.829c-24.854 0-45 20.146-45 45 0 24.849 20.146 45 45 45s45-20.151 45-45c0-24.853-20.146-45-45-45zm9.932 59.223l-4.138 4.14-18.362-18.362 18.362-18.362 4.138 4.14-14.223 14.223 14.223 14.221z"/><g fill="#FF4632"><path d="M22.892 10.009h3.926c-.606.792-.823 2.282-.823 3.28v.996c0 1.167.723 1.715 1.539 1.715s1.364-.535 1.516-1.656c.26-1.955 1.429-4.116 2.962-4.318V.618S31.313 0 30.357 0h-6.298c-1.866 0-2.962 1.974-2.962 5.135v2.64c-.001 1.402.699 2.234 1.795 2.234zM34.132 10.025a1.8 1.8 0 0 1 .233-.017s1.559.022 2.632.022c.607 0 1.1-.502 1.1-1.121V1.121c0-.619-.492-1.122-1.1-1.122h-1.862c-.944 0-1.003.618-1.003.618v9.408z"/></g><g fill="#4FC442"><path d="M15.204 5.991h-3.926c.606-.792.823-2.282.823-3.28v-.996C12.101.548 11.379 0 10.562 0c-.816 0-1.364.535-1.515 1.656-.26 1.955-1.429 4.116-2.962 4.318v9.407s.699.618 1.655.618h6.298C15.904 16 17 14.026 17 10.865v-2.64c0-1.402-.699-2.234-1.796-2.234zM3.965 5.975a2.013 2.013 0 0 1-.234.016s-1.559-.022-2.632-.022A1.11 1.11 0 0 0 0 7.09v7.788C0 15.497.492 16 1.1 16h1.862c.944 0 1.003-.618 1.003-.618V5.975z"/></g><path fill="#F7F6F0" d="M-114.667 53.001c-4.97 0-9 4.03-9 9s4.03 8.99 9 8.99c4.96 0 8.99-4.02 8.99-8.99s-4.03-9-8.99-9zm.69 10.85l-2.83 1.86v-7.42l2.83 1.85 2.83 1.86-2.83 1.85z"/><circle cx="-84.296" cy="61.999" r="8.995"/><path fill="#FFF" d="M-80.773 61.999l-2.827-1.856-2.828-1.856v7.424l2.828-1.856z"/><g><path d="M-59.178 32.83l-.88-1.752a.394.394 0 0 0-.351-.215h-5.906a.393.393 0 0 0-.351.215l-.88 1.753m6.897-1.181"/></g><g><circle cx="-63.362" cy="36.504" r="2.458"/><path d="M-56.932 32.312h-12.746a.79.79 0 0 0-.788.788v7.332a.79.79 0 0 0 .788.788h12.746a.79.79 0 0 0 .788-.788V33.1a.79.79 0 0 0-.788-.788zm-6.43 7.651c-1.907 0-3.458-1.552-3.458-3.459s1.551-3.458 3.458-3.458 3.458 1.551 3.458 3.458-1.551 3.459-3.458 3.459z"/></g><path d="M-37.997 28.391c-4.14 0-7.5 3.35-7.5 7.5 0 4.14 3.36 7.5 7.5 7.5s7.5-3.36 7.5-7.5c0-4.15-3.36-7.5-7.5-7.5zm.81 11.85l-4.41-4.4 4.31-4.31.85.84-3.46 3.47 3.56 3.56-.85.84zM-37.747 53.645a7.5 7.5 0 1 0 0 15 7.5 7.5 0 0 0 0-15zm.695 9.369l-2.487 1.869v-7.478l2.487 1.869 2.487 1.869-2.487 1.871z"/><circle cx="8.5" cy="-11.904" r="7.5"/><path fill="none" stroke="#FFF" stroke-width="1.2" stroke-miterlimit="10" d="M9.733-7.969L5.75-11.952l3.886-3.887"/><path d="M-84.114 29.15h-9.975a.59.59 0 0 0-.588.588v12.824a.59.59 0 0 0 .588.588h9.975a.59.59 0 0 0 .588-.588V29.738a.59.59 0 0 0-.588-.588zm-4.24 10.902h-4.933v-1.8h4.933v1.8zm3.459-3.292h-8.414v-1.8h8.414v1.8zm0-3.291h-8.414v-1.8h8.414v1.8zM81.849-.122H64.984a.997.997 0 0 0-.994.994v21.682c0 .547.447.994.994.994h16.865a.997.997 0 0 0 .994-.994V.872a.997.997 0 0 0-.994-.994zM74.68 18.002l-8.341.012v-2.747h8.341v2.735zm5.85-5.553H66.303V9.701H80.53v2.748zm0-5.574H66.303V4.136H80.53v2.739z"/></symbol><symbol id="vodl-icon-general-triangle_navigation" viewBox="0 0 22 11"><title>Triangle</title><path d="M11 0l11 11H0z" fill="#FFF" fill-rule="evenodd"/></symbol></svg>	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="20" height="20"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/></filter></defs><symbol id="vodl-icon-media-fb" viewBox="0 0 10 22"><path d="M6.225 21.635v-9.869h2.827l.424-3.846H6.225V5.465c0-1.114.264-1.873 1.627-1.873H9.59V.151C9.29.105 8.257 0 7.057 0 4.551 0 2.835 1.792 2.835 5.084V7.92H0v3.846h2.835v9.869h3.39z" fill="#FEFEFE" fill-rule="evenodd"/></symbol><symbol id="vodl-icon-media-fb2" viewBox="0 0 22 22"><image x="16" y="14" width="22" height="22" xlink:href="data:image/png;base64,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" transform="translate(-16 -14)" fill="none" fill-rule="evenodd"/></symbol><symbol id="vodl-icon-media-google" viewBox="0 0 272 92"><path fill="#EA4335" d="M115.75 47.18c0 12.77-9.99 22.18-22.25 22.18s-22.25-9.41-22.25-22.18C71.25 34.32 81.24 25 93.5 25s22.25 9.32 22.25 22.18zm-9.74 0c0-7.98-5.79-13.44-12.51-13.44S80.99 39.2 80.99 47.18c0 7.9 5.79 13.44 12.51 13.44s12.51-5.55 12.51-13.44z"/><path fill="#FBBC05" d="M163.75 47.18c0 12.77-9.99 22.18-22.25 22.18s-22.25-9.41-22.25-22.18c0-12.85 9.99-22.18 22.25-22.18s22.25 9.32 22.25 22.18zm-9.74 0c0-7.98-5.79-13.44-12.51-13.44s-12.51 5.46-12.51 13.44c0 7.9 5.79 13.44 12.51 13.44s12.51-5.55 12.51-13.44z"/><path fill="#4285F4" d="M209.75 26.34v39.82c0 16.38-9.66 23.07-21.08 23.07-10.75 0-17.22-7.19-19.66-13.07l8.48-3.53c1.51 3.61 5.21 7.87 11.17 7.87 7.31 0 11.84-4.51 11.84-13v-3.19h-.34c-2.18 2.69-6.38 5.04-11.68 5.04-11.09 0-21.25-9.66-21.25-22.09 0-12.52 10.16-22.26 21.25-22.26 5.29 0 9.49 2.35 11.68 4.96h.34v-3.61h9.25zm-8.56 20.92c0-7.81-5.21-13.52-11.84-13.52-6.72 0-12.35 5.71-12.35 13.52 0 7.73 5.63 13.36 12.35 13.36 6.63 0 11.84-5.63 11.84-13.36z"/><path fill="#34A853" d="M225 3v65h-9.5V3h9.5z"/><path fill="#EA4335" d="M262.02 54.48l7.56 5.04c-2.44 3.61-8.32 9.83-18.48 9.83-12.6 0-22.01-9.74-22.01-22.18 0-13.19 9.49-22.18 20.92-22.18 11.51 0 17.14 9.16 18.98 14.11l1.01 2.52-29.65 12.28c2.27 4.45 5.8 6.72 10.75 6.72 4.96 0 8.4-2.44 10.92-6.14zm-23.27-7.98l19.82-8.23c-1.09-2.77-4.37-4.7-8.23-4.7-4.95 0-11.84 4.37-11.59 12.93z"/><path fill="#4285F4" d="M35.29 41.41V32H67c.31 1.64.47 3.58.47 5.68 0 7.06-1.93 15.79-8.15 22.01-6.05 6.3-13.78 9.66-24.02 9.66C16.32 69.35.36 53.89.36 34.91.36 15.93 16.32.47 35.3.47c10.5 0 17.98 4.12 23.6 9.49l-6.64 6.64c-4.03-3.78-9.49-6.72-16.97-6.72-13.86 0-24.7 11.17-24.7 25.03 0 13.86 10.84 25.03 24.7 25.03 8.99 0 14.11-3.61 17.39-6.89 2.66-2.66 4.41-6.46 5.1-11.65l-22.49.01z"/></symbol><symbol id="vodl-icon-media-messenger" viewBox="0 0 20 20"><path d="M10.994 12.471L8.447 9.755 3.478 12.47l5.466-5.803 2.609 2.716 4.907-2.716-5.466 5.803zM10 0C4.477 0 0 4.146 0 9.26c0 2.915 1.454 5.515 3.727 7.212v3.531l3.405-1.869c.908.252 1.871.388 2.868.388 5.523 0 10-4.146 10-9.261C20 4.146 15.523 0 10 0z" fill="#FFF" fill-rule="evenodd"/></symbol><symbol id="vodl-icon-media-twitter" viewBox="0 0 20 17"><path d="M6.29 16.417c7.547 0 11.675-6.316 11.675-11.792 0-.18-.004-.358-.012-.536A8.398 8.398 0 0 0 20 1.944a8.13 8.13 0 0 1-2.356.652A4.151 4.151 0 0 0 19.448.303c-.793.475-1.671.82-2.606 1.006A4.08 4.08 0 0 0 13.847 0c-2.266 0-4.104 1.856-4.104 4.144 0 .325.036.642.107.945-3.41-.173-6.435-1.822-8.458-4.33a4.162 4.162 0 0 0-.556 2.083c0 1.438.725 2.707 1.826 3.45a4.041 4.041 0 0 1-1.858-.519l-.001.053c0 2.007 1.414 3.683 3.292 4.063a4.079 4.079 0 0 1-1.853.071c.522 1.647 2.037 2.845 3.833 2.879A8.182 8.182 0 0 1 0 14.555a11.533 11.533 0 0 0 6.29 1.862" fill="#FFF" fill-rule="evenodd"/></symbol><symbol id="vodl-icon-media-whatsapp" viewBox="0 0 20 20"><style>.st0{filter:url(#Adobe_OpacityMaskFilter)}.st1,.st2{fill:#fff}.st2{mask:url(#mask-2_1_)}</style><title>Page 1</title><g id="Artikel_Shortread_Mobile_Greta_Sans" transform="translate(-91 -2347)"><g id="Page-1" transform="translate(91 2347)"><mask maskUnits="userSpaceOnUse" x="0" y="0" width="20" height="20" id="mask-2_1_"><g class="st0"><path id="path-1_1_" class="st1" d="M0 0h20v20H0z"/></g></mask><path id="Fill-1" class="st2" d="M15.1 12c-.1-.1-.2-.2-.5-.3l-1.6-.8c-.2-.1-.4-.1-.5.1-.2.2-.6.8-.8.9-.1.2-.3.2-.5.1s-1-.4-1.9-1.2c-.7-.6-1.2-1.4-1.3-1.7-.2-.1-.1-.3 0-.4.1-.1.2-.3.4-.4.1-.1.2-.2.2-.4.1-.2 0-.3 0-.4 0-.1-.5-1.3-.7-1.8-.2-.5-.4-.4-.6-.4h-.5c-.2 0-.4.1-.6.3-.2.2-.8.8-.8 2s.9 2.3 1 2.5c.1.2 1.7 2.6 4.1 3.6 2.4 1 2.4.6 2.9.6.4 0 1.4-.6 1.6-1.1.2-.6.2-1.1.1-1.2M10.2 1.6c-4.6 0-8.3 3.7-8.3 8.2 0 1.8.6 3.5 1.6 4.8l-1 3 3.2-1c1.3.9 2.9 1.4 4.5 1.4 4.6 0 8.3-3.7 8.3-8.2-.1-4.6-3.8-8.2-8.3-8.2M20 9.7c0 5.4-4.4 9.7-9.8 9.7-1.7 0-3.3-.4-4.7-1.2L0 20l1.8-5.2C.9 13.3.4 11.6.4 9.8.4 4.4 4.8 0 10.2 0S20 4.4 20 9.7"/></g></g></symbol></svg>	<!-- partial _vodl-icons-sticker not found -->	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol id="vodl-icon-weather-A" viewBox="0 0 48 48"><image overflow="visible" opacity=".15" width="42" height="42" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACoAAAAqCAYAAADFw8lbAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAA9FJREFUeNrUmQlT2zAQhWNZhFwQ 7hYKpdP+/9/Uu7SUUiB34sRdd54yb5SV7VzM4Jk3JiGKPu9qd7VKVFn/ikp+Ln2OSULjIu/vPMDU g10K3K4A6GTobjzoigeXaUZaGtiuCBhj7A7uVoFlwKkoIU2hWVlguwRkDGVwu6KaqI77rgdbIcgM bCwaiYbQGJqQlXNhbQlIQ4AZVEPUEu1De3ivis8ZmjQBzEDUE3VFHdy7eH9MVg7C2hKQFhZrAOxQ dCQ6wb0NcGdVtugUluwD7EF0T3ok4AmAVVhbAOncvAfAU9Er0WvRGWAPCDRWQMcE+ld0J7oV/cT9 D4B7GKfC2hKWzKx4LDoXXUIXAD3E/+t4KOO53gXRCCBPADuGJ5q0ZDgAF5aBzQkcZ8nsS9+I3kGX sOiRB2kDUc+wh/DAPrxQo3GcCRg2aFHn8ga++ByAH0TXsOYJHqKGz8ZexFcU2LqnGs3vHsQF1kIm sAGX1/DUp7DgNXQFyH2CNAFIho0xscu9O+RuBzmg1JVQalMt6kDrWENncPsVWbLtrcmooBRHgDWe Kl5WeELq6uM9tmwae2vTQR5gHWZWfC96i9cHWBJlIfNKL49NYM0+gs6lq6lzPYO6pN5EoHAAXSCo XJQWubvMZsaQtR2oKwo9sur/dW68L3EpqQXrHeG+R4t/FcBQtavCQ+2CuSITCKQWBrcxsE4BEK0J Gqp6Lajh7R3mwRMpA5s00Ifc5MWWdRudqrYb813Pmw+X73ZXCJ5lto6GjBTaMlaMMsjiqaqhp9vw pWWChTgwOU8YF+zetwEcnMdUXshllLo8o/aBe5x0yyxp3jxGgUyoVeC6uy3Y1Pv+VGkAFyw6Reka oowNUCEmW4D1PcjN38JcRrHmiEpZV6u7G7xm1AWMlN3THNYoHeMQgI9QR4FNN+TuxOupusruSXW9 G8iN2ANgh96TrgvJ/dRjwVypVdzgXO8asTvs9JtUoXaUI51l1iXP80AN3x1e9724mG/ztJ7JUv2t USmNlW1eVALQX5M9WPFG9EX0UfRV9Bub6JG2H9UOvvjoxm8hlqlWaaAjzTz2C3CfRJ8BfU8WnYYs mlcYtEMxLVmngdTjTky6CmSmb7Bmh4JpfsU5x5D+ZKFTOa5iCVluAo1o9+76+hsF8hZBNdCC1gbW klvsHYKfeace6xxAZNb8AcDvAcjCIx0/xz15kdqlSN30kU4wV9uCXDehQYmSUrZxSKYWlKKofe5j x2DVW6Yn3/ZBbm5pLltVtnk0npY5Gl/lAGFTPzaUAnxxP99somF7lh/E/gkwAKe1BJ3gPPswAAAA AElFTkSuQmCC" transform="translate(9 5)"/><circle fill="#FFD818" cx="30.244" cy="24" r="14.756"/></symbol><symbol id="vodl-icon-weather-B" viewBox="0 0 48 48"><image overflow="visible" opacity=".15" width="42" height="42" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACoAAAAqCAYAAADFw8lbAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAA9FJREFUeNrUmQlT2zAQhWNZhFwQ 7hYKpdP+/9/Uu7SUUiB34sRdd54yb5SV7VzM4Jk3JiGKPu9qd7VKVFn/ikp+Ln2OSULjIu/vPMDU g10K3K4A6GTobjzoigeXaUZaGtiuCBhj7A7uVoFlwKkoIU2hWVlguwRkDGVwu6KaqI77rgdbIcgM bCwaiYbQGJqQlXNhbQlIQ4AZVEPUEu1De3ivis8ZmjQBzEDUE3VFHdy7eH9MVg7C2hKQFhZrAOxQ dCQ6wb0NcGdVtugUluwD7EF0T3ok4AmAVVhbAOncvAfAU9Er0WvRGWAPCDRWQMcE+ld0J7oV/cT9 D4B7GKfC2hKWzKx4LDoXXUIXAD3E/+t4KOO53gXRCCBPADuGJ5q0ZDgAF5aBzQkcZ8nsS9+I3kGX sOiRB2kDUc+wh/DAPrxQo3GcCRg2aFHn8ga++ByAH0TXsOYJHqKGz8ZexFcU2LqnGs3vHsQF1kIm sAGX1/DUp7DgNXQFyH2CNAFIho0xscu9O+RuBzmg1JVQalMt6kDrWENncPsVWbLtrcmooBRHgDWe Kl5WeELq6uM9tmwae2vTQR5gHWZWfC96i9cHWBJlIfNKL49NYM0+gs6lq6lzPYO6pN5EoHAAXSCo XJQWubvMZsaQtR2oKwo9sur/dW68L3EpqQXrHeG+R4t/FcBQtavCQ+2CuSITCKQWBrcxsE4BEK0J Gqp6Lajh7R3mwRMpA5s00Ifc5MWWdRudqrYb813Pmw+X73ZXCJ5lto6GjBTaMlaMMsjiqaqhp9vw pWWChTgwOU8YF+zetwEcnMdUXshllLo8o/aBe5x0yyxp3jxGgUyoVeC6uy3Y1Pv+VGkAFyw6Reka oowNUCEmW4D1PcjN38JcRrHmiEpZV6u7G7xm1AWMlN3THNYoHeMQgI9QR4FNN+TuxOupusruSXW9 G8iN2ANgh96TrgvJ/dRjwVypVdzgXO8asTvs9JtUoXaUI51l1iXP80AN3x1e9724mG/ztJ7JUv2t USmNlW1eVALQX5M9WPFG9EX0UfRV9Bub6JG2H9UOvvjoxm8hlqlWaaAjzTz2C3CfRJ8BfU8WnYYs mlcYtEMxLVmngdTjTky6CmSmb7Bmh4JpfsU5x5D+ZKFTOa5iCVluAo1o9+76+hsF8hZBNdCC1gbW klvsHYKfeace6xxAZNb8AcDvAcjCIx0/xz15kdqlSN30kU4wV9uCXDehQYmSUrZxSKYWlKKofe5j x2DVW6Yn3/ZBbm5pLltVtnk0npY5Gl/lAGFTPzaUAnxxP99somF7lh/E/gkwAKe1BJ3gPPswAAAA AElFTkSuQmCC" transform="translate(9 5)"/><circle fill="#FFD818" cx="30.244" cy="24" r="14.756"/><g><image overflow="visible" opacity=".15" width="29" height="30" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAAeCAYAAADQBxWhAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAspJREFUeNq8lwlz00AMheOjSXPQ C8rR4Rr+/5/iKrQQCiTNVcdbmfm286Jsk1IOz7xZjx3tk2TpadNq3f/K/odhllgD90F+F7ZtVN6R TJHLfXPVEAXut5JndyRriAqcLLmPtktQsdaCJHm5hTDnNzuGjmEXtHnXbHhlmIMFqECSuNxAWLB5 Q9Y3DAwPQA/bGrJLMGadGmY4tPTE5QbCDpvvGQ4NjwxHYED0NQQjw3fwjfWnYYJTK8SpSHMi7EH2 2PDMcML9Q6KNpDMIGrKvhs+gECIlXiHVb9ghwobkpeG14YXhCZH2hXROWi8MX3CozZ6VFFis7lAm omyedQ0HhqeGV4Y3kB7jTJdIAptOycoeDgcKakImYnGtRKrV2iaSI0ifgxM27hFlLi3Tw5E2hFNS 3kT/A/JFKtJcKnYgxXPMesDzjuvTgPOxhWYU0iGp7sr7X8H5b1pKi+wTbUxbD4dKidKLTOVaq89+ KzalK6JCSKPhAEHYcR570qhYbScipZfOPGEY1acLOjwrNshm5j6RYs1JL95aUIqs9RevXCZEEKGu kLCISqZJ6goycZYOa3a5M1xS2lMafsSqOlo7R4PYVtjPXH+qzU0hBYlwBlnTY0PWfQojlxbJtjg7 QvznbuLc6GOWGGexmHalmHI5MWh0UQqb/jw3fDC8N5yix5cqDsUtx5HbhnaQ73YlqYyZOYPwHaSf cGTC72uNdNPpQYkWRDUjlZfI3BCChvAt+MgAGMmUWRttQQR8jnYWIt4jNjlCoeI3vuLdkNSe4sC5 EK5Uf5ko/RoSPQNNiegMDY6aGknHzNM4Uy9kiC/cgS3Z9JlTp10I4pGlL5qaE8VEKnYsVbuQtIZt p0FfyVFT45kpVnMmmYm9OU8ISvidI2jLyWEh1Vy4Pq3cMTSkCO96wvetpFloOQkNm8j+5G/Ftr8W ofWPr3tNn2sBBgCB3yKjI/R2wwAAAABJRU5ErkJggg==" transform="translate(1 11)"/><circle fill="#FCFCFC" cx="15.968" cy="24" r="8.022"/></g></symbol><symbol id="vodl-icon-weather-C" viewBox="0 0 48 48"><circle fill="#FFD818" cx="25.765" cy="20.397" r="13.061"/><image overflow="visible" opacity=".15" width="46" height="39" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAnCAYAAABwtnr/AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABGZJREFUeNq8WYty2jAQjGwDDoQG SNOkmbbT6f9/VNv0kSYNzwQw2KhyZ5VZDglsYmBmx5hI9t5pdQ9FnRzno8S9rvqBVRNVO4jrfQ1R ByLLCOi7JZljRd91WSNUhYQtwRDfQ4EA43LCmYD9zRq004CoAtLWqxFQA+qEGr0rNVgaLAhLIAV2 klevkJYlHIBYw+DUoEk4BWKMOQHBucEMmBLy+wRjMpLTXsSldpl0CI/mJNsG5wYdXPP7M4MWyNcx dwGCzwZPBhODkcEQmMCIhLyvyxCX2g0EIiKdE31rcAn0YAATZ48z8Zxs3+DB4I/BX4MBDLDe3yAf ldRuJO5PifR7gxuDK4MLgzfC26xx9vrY4NHgDobGWEmFv2mX5yMPaSsD1q5Fg5AT64LsDci/I2/H ZDBHlZS0/gRDz7F6DRrrDZeRhzTL4A1pt01ejEGuA3lc4drFmBjPCUluJxTyMhhwBsiV4TEcMjc8 rigO10Gy6yDVhkExXtYG+S4MbMFrEe0HV+ZcAXUiHJKcEmAOaXGc19LjNrRZCeTL/9HgA2TQA1Hr HZZRU3gt2JHyA7ry2AxEpxR1pvgtlR5niTRA7hKkvxh8NrgmGTQcG7UmpLEtavHvoZBRio07wqZ9 ROSZcoSRUokoUlzB0znpT9h0bdJu4IEqkdh4bCT2zQVW2G7aGj9feryGQXbDXQNW3xsP8CSnfUqH kFa8RUGBpfmyOpEjZseY1IXVXdw3aXJQcbGmxB6L8b4WBQJ22FpUYY03sWTtHaHtEHU88+DcEZHH VeDJlHWQbcDSkCcduFPikpgDwNr7gx0Tw4JR4tBd1MZ7gy0TtUi7x/po0WykolbRLuKaaonUURfr I5BmDtxorBVaspjJMCihQn9+RAMkhzml/DWvc1SxVtqKzRb3Y0SWSKRr5emKqpDIQnRJiWjp/pPh 5VkitQ5R0N8jCcQgu0KkCUUScuE1pGeoUSao2edSKmGB5mFbh556esMy5Jl0ArJ5N/TT4DuuD1DB S5UYFlhuXo2lKDfntHlWnvmqhKef0bb9Aulv+N6HEl7kEm7Z2Zq8mjga3CdayoTq5SJy0Q5PT0E6 7ztvQfoW92M4KfNJZVuE4Y58AC8M8NAZxmrHs1wt2Iqeb4NBX5Bmbz/Lpjn0eGQlYqkt6scg3icM 8eAFzdOeRJLRYZD1MjfLuTy+gvQPBIexWFFns6yJ+FKEyAkiSkztVoxQ2aMjhQm6/o5oOkKha+uQ ESLYb2zEW1yZdCrzR7Ql1WdiY86JgDyiGBLpoaM/5Vpa076xErkH8TvgEQZNaSV1mTpanlwpcbgZ ikOhHnUuHSLe8BCfUM54AOEBDJpRqtdlifvODBns+TOq49viFIuJc/izG34Ewnz8lvlKjH1TtHIc aUTU+cdUz8uun4somw+muCZF66Kqzsd3NQCya9Ii2izJw1mRQ/6qGgPlMCJw1DOuBMQhtNCh/iE6 GuWpV1TBRkXv86Jj/LdtW6dV6vNPgAEAV0L5JLzf5pgAAAAASUVORK5CYII=" transform="translate(5 10)"/><g fill="#FCFCFC"><circle cx="32.109" cy="27.771" r="12.891"/><circle cx="19.504" cy="27.771" r="8.332"/></g></symbol><symbol id="vodl-icon-weather-D" viewBox="0 0 48 48"><image overflow="visible" opacity=".15" width="51" height="44" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADMAAAAsCAYAAADIIYBkAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABWlJREFUeNrMWg1z2kYQ1UmHwMY2 +ajbtJN2Ov3/Pypp4iSNHYPBYAGSrqeZt57H9k4IG3CZ2ZHASNy73X37dmWT7PYyLX9zyQu/zA7f Mepcg3Dq/H8FRv6W4jwl02BqMnl/dFC2BYgAsLAejhlMXhWs9LbGsXwJQCbyWYoFNwD63k7IcoBK seBm4StvD2RLAKvIW0cHw95oFn3q7cLbyNsrb+f4LCcwDZCFt5m3ibc7b1N8tiIvuS2/7fYZZhJa GRbbLPy1t0tvv+DYvD+DtzLsfOOFe29jb9fe/sH1YwCURdYBQkkiRPIkcDpnUoTWEAv/zdvv3t57 +9XbG4Dsk2eWWPStt6+4tkcAHEKuVpvG7OiIOJyyzsBsILz6WPAlgPzl7U9v7wBQFitgmoXO4QkB ysTgkEe1yscM5wK6UlbT9Z3IRIeZRZKPEFrvAeQPbz/TYi2+75AT5wCZ415reGyF7+RYkHg+J3ZM iAlXZOtd2VF7pocEfwXPvINJvpwSPTM199XCCiKADOcJ7j/Ahg0oHNe4RthwQdaZHW2gpgzAYM3i 3+J4QSyW0TWOCmmi2G2B90MsJsW9h7jXCXlSqH0OMpmBFSewGe63bGHHjTDjnDkFa0n4DMgjqWIk R+8lRC+xQIsNKeGFEwWGPcNgJiAUYccbYsclEYqLhZmuMQMA61HCmkhtSojShwDgsGgJsVyFWK5C k73T1Kkf3r5hUwf0+1PK1Q1AtqX6ZwHW2ablOExTeHaNv0nic/JzeJaUO/fYkBE2pE/fjVK37SDp XQeeN6pOCVEMiZIlTG1AsDqi4hLeOFPyKVHfYfoOesbRLpUBBnEt3jHKgxnVHKOUt4koAFHeOYHI KBSXsAJhyXXIWbX7FdUIocmCQMUWogHJ0XXsiRJiRhfwXEUseU/sJtrvMWlD1CxMdkFs1lPfNx2a Oe2Jts0wkWvlGpFOwnhzvH+MnCzCZiL7hUI1q20jBBOxrkpee9JRMZ6B0cQ7j7ova2nIWHbIsRep NYduUSSPHwBEiumccycLLMgEaNoSGO44zQHBaEVdwhN3KKhSRAupOdkWStbMNKCClwXmAYd4OVLn DOYHzoWgXIiaxZ0cbtxxjkghb6PrfXmIC7kl24gOG/BITVppCk/cYDem+Jwl+UtMk4LhbSMhVpO0 mCM2Z0SH62MOKpRCqFSP86hQ0pYLY5OX4siTF6eUCTdvG2IzbblJrRTBAp6RhmkVkDqHAsPrKEjO bHjHbrkR54+MksZQtEMKU9dSe8yewmulutGlzl3bwbVCiRMQwXcw2oCGGn1F1c9RADEgDyp3Cx1m WUdpoce0bZOVMpJPuwBiIDLKarrOK29/43gNjfYfBbBt2mlaCtlaSfOCErRumZx29YiMsb4AyEec 3yJiypA268IojnZ/GRhC3CsKr6iomg4gtEcWANLMAT4ByCe8n2Ljql3CrK3f4UnKmDSTFNd1oKdx kfaX2VNa51sFhL0y1/Uu2yEhde2RRmlKekmMFW2t6LsO5JcMAMUbPNBoQusDgHwGAU2V55NtM4CY KqhVb9En8ZnTbOwNKdvGfsJwcUhDw0zlyYrE5A1m11fwzJUCUur6ZnfImUT13BIOVglAmY9NCMiE pqLngYGiozyU8PoOMN9gopIX5HGXPLOgmUi/b0jZyrOdETz0Fkd+xtOPgJlRTbsGiDFAPpCMcfsA E6NuNvbQGc0UZEJ6omYKTlGxkModQPBotorJp332ISbw0Eqmo9zY9dWjRKOE5JIG70VkaO66PtPc F7BtTVXoqXXoYW+lWMvt8oD2UJ5KA6MnEymaT3oMf+j+PZZbsd9+1j9IHAPMU37zSb3RvwIMAEgR sKWKlLt6AAAAAElFTkSuQmCC" transform="translate(0 5)"/><g fill="#FCFCFC"><circle cx="14.504" cy="17.771" r="8.332"/><circle cx="32.109" cy="27.771" r="12.891"/><circle cx="19.504" cy="27.771" r="8.332"/></g><path fill="#FFD818" d="M19.505 19.44c.862 0 1.693.131 2.476.374 2.36-3 6.015-4.934 10.129-4.934 2.204 0 4.277.556 6.092 1.531-1.686-5.263-6.613-9.075-12.436-9.075-7.214 0-13.062 5.848-13.062 13.061 0 .782.081 1.543.213 2.287a8.308 8.308 0 0 1 6.588-3.244z"/></symbol><symbol id="vodl-icon-weather-E" viewBox="0 0 48 48"><circle fill="#FFD818" cx="25.765" cy="20.397" r="13.061"/><image overflow="visible" opacity=".15" width="46" height="39" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAnCAYAAABwtnr/AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABGZJREFUeNq8WYty2jAQjGwDDoQG SNOkmbbT6f9/VNv0kSYNzwQw2KhyZ5VZDglsYmBmx5hI9t5pdQ9FnRzno8S9rvqBVRNVO4jrfQ1R ByLLCOi7JZljRd91WSNUhYQtwRDfQ4EA43LCmYD9zRq004CoAtLWqxFQA+qEGr0rNVgaLAhLIAV2 klevkJYlHIBYw+DUoEk4BWKMOQHBucEMmBLy+wRjMpLTXsSldpl0CI/mJNsG5wYdXPP7M4MWyNcx dwGCzwZPBhODkcEQmMCIhLyvyxCX2g0EIiKdE31rcAn0YAATZ48z8Zxs3+DB4I/BX4MBDLDe3yAf ldRuJO5PifR7gxuDK4MLgzfC26xx9vrY4NHgDobGWEmFv2mX5yMPaSsD1q5Fg5AT64LsDci/I2/H ZDBHlZS0/gRDz7F6DRrrDZeRhzTL4A1pt01ejEGuA3lc4drFmBjPCUluJxTyMhhwBsiV4TEcMjc8 rigO10Gy6yDVhkExXtYG+S4MbMFrEe0HV+ZcAXUiHJKcEmAOaXGc19LjNrRZCeTL/9HgA2TQA1Hr HZZRU3gt2JHyA7ry2AxEpxR1pvgtlR5niTRA7hKkvxh8NrgmGTQcG7UmpLEtavHvoZBRio07wqZ9 ROSZcoSRUokoUlzB0znpT9h0bdJu4IEqkdh4bCT2zQVW2G7aGj9feryGQXbDXQNW3xsP8CSnfUqH kFa8RUGBpfmyOpEjZseY1IXVXdw3aXJQcbGmxB6L8b4WBQJ22FpUYY03sWTtHaHtEHU88+DcEZHH VeDJlHWQbcDSkCcduFPikpgDwNr7gx0Tw4JR4tBd1MZ7gy0TtUi7x/po0WykolbRLuKaaonUURfr I5BmDtxorBVaspjJMCihQn9+RAMkhzml/DWvc1SxVtqKzRb3Y0SWSKRr5emKqpDIQnRJiWjp/pPh 5VkitQ5R0N8jCcQgu0KkCUUScuE1pGeoUSao2edSKmGB5mFbh556esMy5Jl0ArJ5N/TT4DuuD1DB S5UYFlhuXo2lKDfntHlWnvmqhKef0bb9Aulv+N6HEl7kEm7Z2Zq8mjga3CdayoTq5SJy0Q5PT0E6 7ztvQfoW92M4KfNJZVuE4Y58AC8M8NAZxmrHs1wt2Iqeb4NBX5Bmbz/Lpjn0eGQlYqkt6scg3icM 8eAFzdOeRJLRYZD1MjfLuTy+gvQPBIexWFFns6yJ+FKEyAkiSkztVoxQ2aMjhQm6/o5oOkKha+uQ ESLYb2zEW1yZdCrzR7Ql1WdiY86JgDyiGBLpoaM/5Vpa076xErkH8TvgEQZNaSV1mTpanlwpcbgZ ikOhHnUuHSLe8BCfUM54AOEBDJpRqtdlifvODBns+TOq49viFIuJc/izG34Ewnz8lvlKjH1TtHIc aUTU+cdUz8uun4somw+muCZF66Kqzsd3NQCya9Ii2izJw1mRQ/6qGgPlMCJw1DOuBMQhtNCh/iE6 GuWpV1TBRkXv86Jj/LdtW6dV6vNPgAEAV0L5JLzf5pgAAAAASUVORK5CYII=" transform="translate(5 10)"/><circle fill="#C7D2E2" cx="32.109" cy="27.771" r="12.891"/><circle fill="#617E9B" cx="19.504" cy="27.771" r="8.332"/></symbol><symbol id="vodl-icon-weather-F" viewBox="0 0 48 48"><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M16.653 34.963v4.279M16.653 31.887v.076M16.653 28.887v-4.282"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M28.403 33.911v3.813M28.403 40.724v.076M28.403 30.911v-8.946"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M40.153 41.215v.076M40.153 38.215v-16.25"/></g><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABHhJREFUeNrEWYlSGkEQZfZgOeRS vBMr+f+vMhUTTaIoyCHHbmZSr6lnO7sgh7HqFSwwu697el4fmtLH/Jmcz7Nd33CXRA1dG0U4U+TX NiTaE2EhGxCMIu6QAvJ+bQPMHgg7kiEQAfKeiS8s5oQFGZKuMiDaEWn2bmxRBipAgusQaxzJqcUL MMH1lAwpJG92RFo86shVLQ6ABl7rMEAcNQfZkcUzYQQ4Y2a0C9m2xE0OafGuI9myOCS08XkNu1EC qTHIPlk8WvQA974PA6bk/ey9oWJy1IFJ14jwicUZXrsWHRCvKuITIv5g8cfiDijDiIFSnmwd4kIy 8CiEHMAYhJxXjy3OLS4tLixOLY4smgiVMj1vgXAYg5zz8m8YWcd9DXlaDvOSfLTGgRNliD0qUUEc d0H2M3COz1rYjQS/D3D/FCEgIcMhVcazF/heFIfJe4kb5dEEXhWIQoi3WwiLS5C+gPebRFrkkeUw BZEqflcl0nNSG31Q/62PCkgnuGET5NrwriiEKEgT3j0DxNNVksDAIwSZZzcNhdEQYTSEAXMy9pXH +cAl2LYOvCnogLxocwJD5GB2YIgcxJDCw+TUKZxZU3h3hEPbw+sA5GcS99rjEtNVkHCxemXxCe+P iHhMoVQjVIi0KZBc/pwPehPPOcGBdbgH+RAeN1GOvB1gsSP81eILYrejFCKkh8a05cEK0j4DQhV+ HdrBGr5bhpwOFQkTVoor4BQ3SUAwTyaDDZKbL5nVKfPyeXlDPFASJ9t1CiPapLHhisS0bfkg5FnJ Ig6/SKkJE29jq0RNWNp8BHdRaer8weH36rkRXRgVZ3WqMSpKJfbVgJQUn9xdDDwaHlFZWvYQ3idp nZwWqsxd1i1BzsJV2CfpjEoCqdFnukoM1KKFSreScrle2Le3pUbxcVh6PVJWcrrtU9Zq0cHM2ylf vb6pp6VyHOF1qrqipRzKQqnW+lQjd6EqUgCVlRzKelYE807yerdHcNgANftEhwrreEotVR9p9g5y WAMhqea4RM1UAgvp+1UHWntamosent8DlzHXKQ5hQaceKP3MVJMrPeOQtnTGNfM7wmNGDnO1yXeL a4tvFj+x+yMi/8rjfJMhrE1gwAyekCJLvM7zECmSuEFOcqrETIXHBGHhQvMHiN9Y/EJ3NMbvvK2b 3Exu9ISHpVjYoyxapbVCXGqcDgxs0W/jgrnKC5zyAO9eAzfw/sCjKm86oEzVxBlC4xkx16BMGhLx AMRbVON0UaMzed26iYJJz3mD8LiGET0dIkWSxelfhjuJGu7E6nAK8SZ1+scwgntJNnZK6tFDWNwi VG7hqL5PUUorinx9SCNVgxtVOsQ0ppBwOcT1gcoDqZK9R5Lfe1w/U7/5Zq5iNhhgGk8CMp5JVgM7 0KBGgEdwkjOGpNkDUqncYdC6CSJvZOybv3B4ST1dKRhPTD2pfaqGoDubHa4TXqFnFhPkjCf0xHah K8GPGOwbT+oPCsYTmRote8dt/+M/EqagbtnqvxL7bgrWecZGpfJfAQYAGpyqoRHL5b8AAAAASUVO RK5CYII=" transform="translate(5 2)"/><circle fill="#FFF" cx="33.07" cy="18.638" r="11.93"/><circle fill="#FFF" cx="19.142" cy="19.979" r="7.335"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M34.278 26.621v6.188M34.278 35.809v.076"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M22.528 38.449v.076M22.528 35.449V21.965"/></g></symbol><symbol id="vodl-icon-weather-G" viewBox="0 0 48 48"><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M16.653 34.963v4.279M16.653 31.887v.076M16.653 28.887v-4.282"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M28.403 33.911v3.813M28.403 40.724v.076M28.403 30.911v-8.946"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M40.153 41.215v.076M40.153 38.215v-16.25"/></g><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABHhJREFUeNrEWYlSGkEQZfZgOeRS vBMr+f+vMhUTTaIoyCHHbmZSr6lnO7sgh7HqFSwwu697el4fmtLH/Jmcz7Nd33CXRA1dG0U4U+TX NiTaE2EhGxCMIu6QAvJ+bQPMHgg7kiEQAfKeiS8s5oQFGZKuMiDaEWn2bmxRBipAgusQaxzJqcUL MMH1lAwpJG92RFo86shVLQ6ABl7rMEAcNQfZkcUzYQQ4Y2a0C9m2xE0OafGuI9myOCS08XkNu1EC qTHIPlk8WvQA974PA6bk/ey9oWJy1IFJ14jwicUZXrsWHRCvKuITIv5g8cfiDijDiIFSnmwd4kIy 8CiEHMAYhJxXjy3OLS4tLixOLY4smgiVMj1vgXAYg5zz8m8YWcd9DXlaDvOSfLTGgRNliD0qUUEc d0H2M3COz1rYjQS/D3D/FCEgIcMhVcazF/heFIfJe4kb5dEEXhWIQoi3WwiLS5C+gPebRFrkkeUw BZEqflcl0nNSG31Q/62PCkgnuGET5NrwriiEKEgT3j0DxNNVksDAIwSZZzcNhdEQYTSEAXMy9pXH +cAl2LYOvCnogLxocwJD5GB2YIgcxJDCw+TUKZxZU3h3hEPbw+sA5GcS99rjEtNVkHCxemXxCe+P iHhMoVQjVIi0KZBc/pwPehPPOcGBdbgH+RAeN1GOvB1gsSP81eILYrejFCKkh8a05cEK0j4DQhV+ HdrBGr5bhpwOFQkTVoor4BQ3SUAwTyaDDZKbL5nVKfPyeXlDPFASJ9t1CiPapLHhisS0bfkg5FnJ Ig6/SKkJE29jq0RNWNp8BHdRaer8weH36rkRXRgVZ3WqMSpKJfbVgJQUn9xdDDwaHlFZWvYQ3idp nZwWqsxd1i1BzsJV2CfpjEoCqdFnukoM1KKFSreScrle2Le3pUbxcVh6PVJWcrrtU9Zq0cHM2ylf vb6pp6VyHOF1qrqipRzKQqnW+lQjd6EqUgCVlRzKelYE807yerdHcNgANftEhwrreEotVR9p9g5y WAMhqea4RM1UAgvp+1UHWntamosent8DlzHXKQ5hQaceKP3MVJMrPeOQtnTGNfM7wmNGDnO1yXeL a4tvFj+x+yMi/8rjfJMhrE1gwAyekCJLvM7zECmSuEFOcqrETIXHBGHhQvMHiN9Y/EJ3NMbvvK2b 3Exu9ISHpVjYoyxapbVCXGqcDgxs0W/jgrnKC5zyAO9eAzfw/sCjKm86oEzVxBlC4xkx16BMGhLx AMRbVON0UaMzed26iYJJz3mD8LiGET0dIkWSxelfhjuJGu7E6nAK8SZ1+scwgntJNnZK6tFDWNwi VG7hqL5PUUorinx9SCNVgxtVOsQ0ppBwOcT1gcoDqZK9R5Lfe1w/U7/5Zq5iNhhgGk8CMp5JVgM7 0KBGgEdwkjOGpNkDUqncYdC6CSJvZOybv3B4ST1dKRhPTD2pfaqGoDubHa4TXqFnFhPkjCf0xHah K8GPGOwbT+oPCsYTmRote8dt/+M/EqagbtnqvxL7bgrWecZGpfJfAQYAGpyqoRHL5b8AAAAASUVO RK5CYII=" transform="translate(5 2)"/><circle fill="#C7D2E2" cx="33.07" cy="18.638" r="11.93"/><circle fill="#617E9B" cx="19.142" cy="19.979" r="7.335"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M34.278 26.621v6.188M34.278 35.809v.076"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M22.528 38.449v.076M22.528 35.449V21.965"/></g></symbol><symbol id="vodl-icon-weather-H" viewBox="0 0 48 48"><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M9.2 32.392l-.054.053M11.321 30.271l8.121-8.122"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M15.243 34.314l-2.697 2.697M10.425 39.132l-.053.054M17.364 32.193l6.326-6.326"/></g><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABBNJREFUeNrkmYtT2kAQxrlLIAHl rbba1mn//z+q07f1UXwgQhDSS+fbzsdyCaiJbafOfHNIQvjd3u7e7mFq1f+ZDdfTKh76VFijXvuA U/X6j4AbkqXR5oAvoZTGdJsJmIqAA6fQqY4xVPACeg/NMS62nUBYInQAZbCRU+zUxBgRfI2gZ05T pzuMM0xiAeW6jykB2hJwBtly2nXqQG2818B9NUAlThOnG6draIz3pjSBpQ/ePCGYGToCXAbadxo4 DaEuJhIp8BlAr5x+OJ1jHGESE9xz74MPn5AhGHoHwPtOL6EDpz2nHsB9Fs/ALwF96nTi9N3pDJMw sP4afLgFsM4OVrmHQGewr5zeOB0BfIBVaOJe9vE5fPtaTXIHk7QqXa6kzHBDwFnKCpwhJGvEAMu+ +LXTW6djTGKooEOVVSSbdKEOViYmriUF6pIC1guuAy7Cl4siWKSO/zMrvYClj2H1PQUdkAVrCiqm DBQRE2edBPf+zvdhATQHXBeAbSxlDPgmrme+fQjt4X52j7wNKKBVDCkG5gjOMWWaBJNZszjn4wjL 1ocbiPqAl9wsgdmDP/c9ljY52UvvsIYsLb6fBegFAniCCXktLj7dBMQhlv81Xg8JvE6u1MIEWnTN FkDrBCCWjvF8SakDrF5LPzP0WLsBaw8B/A5Bd4QHStSHaresUxBuA+2Dr9MqStC2YcgGreCaq4ib tOGrR7D4MQKwg+v1gjRpH7G5cerlHThvFVfALaW4Nix+AGDOsey7vo3JlFBChCqbRbTCa66iwXtw jR7VG1FBwJVRaXJW82UcwxY3Hh9vwrq7aqmCnNT2XM3Iinv4lqlB0sBVQ6dqx7xXtUpa8+xmujbI U5XQ3GQk0FwXWlZ9aJFT4M9py/XBpyWCL/B9wjD1lLe/NqBULU920y12risU+l0EpqQrU9D8mkcE q7b0DEabYEwIfGXLlw9yqXmBuniIQOWKLVCVnt7CH5LLU4+lpTO6Qa2yVpMHHitZyi4N2iWtqurY B5O8TmXDBDT0HVY5ayo+O310+oJGY8xVYlCQfoxKfRwwYpVbPPDWEwsPyR680meA/QDwExRbXGSt 7JzyIGliR3Q9wbLtY0NqYlLyxYZqHGmSffnfV48L9A0sm0F/wniKyvAORvO2bmyBKWafUpl5iQd1 CFw6E0NNhTTJPSqQijogLmFPYOX3cJVzTGitafZ1QEsq5Pn1CI3sLmUYAbewsDTMUt8MFHxezzmC Ub7C2hn0N5+LFAWN8QRpRC1WTNaT4LKA61JxdkCWf2yXP87r8s0WZaY+UgsIIKX7GlRHy7nKoKpz lU151niyjM2pDKXGkZOs9t9wkrWp3jYEH5Z4dpiWeXZotjiLqfy09r8/H//nf5F4tt+AfgowANsZ q7Cpwi01AAAAAElFTkSuQmCC" transform="translate(5 3)"/><circle fill="#FCFCFC" cx="33.07" cy="19.497" r="11.93"/><circle fill="#FCFCFC" cx="19.142" cy="20.839" r="7.335"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M20.861 37.078l-3.026 3.026M23.036 34.903l-.054.054M25.157 32.781l6.676-6.676"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M32.301 33.881l-4.376 4.376M25.804 40.378l-.054.054"/></g></symbol><symbol id="vodl-icon-weather-I" viewBox="0 0 48 48"><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M9.2 32.392l-.054.053M11.321 30.271l8.121-8.122"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M15.243 34.314l-2.697 2.697M10.425 39.132l-.053.054M17.364 32.193l6.326-6.326"/></g><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABBNJREFUeNrkmYtT2kAQxrlLIAHl rbba1mn//z+q07f1UXwgQhDSS+fbzsdyCaiJbafOfHNIQvjd3u7e7mFq1f+ZDdfTKh76VFijXvuA U/X6j4AbkqXR5oAvoZTGdJsJmIqAA6fQqY4xVPACeg/NMS62nUBYInQAZbCRU+zUxBgRfI2gZ05T pzuMM0xiAeW6jykB2hJwBtly2nXqQG2818B9NUAlThOnG6draIz3pjSBpQ/ePCGYGToCXAbadxo4 DaEuJhIp8BlAr5x+OJ1jHGESE9xz74MPn5AhGHoHwPtOL6EDpz2nHsB9Fs/ALwF96nTi9N3pDJMw sP4afLgFsM4OVrmHQGewr5zeOB0BfIBVaOJe9vE5fPtaTXIHk7QqXa6kzHBDwFnKCpwhJGvEAMu+ +LXTW6djTGKooEOVVSSbdKEOViYmriUF6pIC1guuAy7Cl4siWKSO/zMrvYClj2H1PQUdkAVrCiqm DBQRE2edBPf+zvdhATQHXBeAbSxlDPgmrme+fQjt4X52j7wNKKBVDCkG5gjOMWWaBJNZszjn4wjL 1ocbiPqAl9wsgdmDP/c9ljY52UvvsIYsLb6fBegFAniCCXktLj7dBMQhlv81Xg8JvE6u1MIEWnTN FkDrBCCWjvF8SakDrF5LPzP0WLsBaw8B/A5Bd4QHStSHaresUxBuA+2Dr9MqStC2YcgGreCaq4ib tOGrR7D4MQKwg+v1gjRpH7G5cerlHThvFVfALaW4Nix+AGDOsey7vo3JlFBChCqbRbTCa66iwXtw jR7VG1FBwJVRaXJW82UcwxY3Hh9vwrq7aqmCnNT2XM3Iinv4lqlB0sBVQ6dqx7xXtUpa8+xmujbI U5XQ3GQk0FwXWlZ9aJFT4M9py/XBpyWCL/B9wjD1lLe/NqBULU920y12risU+l0EpqQrU9D8mkcE q7b0DEabYEwIfGXLlw9yqXmBuniIQOWKLVCVnt7CH5LLU4+lpTO6Qa2yVpMHHitZyi4N2iWtqurY B5O8TmXDBDT0HVY5ayo+O310+oJGY8xVYlCQfoxKfRwwYpVbPPDWEwsPyR680meA/QDwExRbXGSt 7JzyIGliR3Q9wbLtY0NqYlLyxYZqHGmSffnfV48L9A0sm0F/wniKyvAORvO2bmyBKWafUpl5iQd1 CFw6E0NNhTTJPSqQijogLmFPYOX3cJVzTGitafZ1QEsq5Pn1CI3sLmUYAbewsDTMUt8MFHxezzmC Ub7C2hn0N5+LFAWN8QRpRC1WTNaT4LKA61JxdkCWf2yXP87r8s0WZaY+UgsIIKX7GlRHy7nKoKpz lU151niyjM2pDKXGkZOs9t9wkrWp3jYEH5Z4dpiWeXZotjiLqfy09r8/H//nf5F4tt+AfgowANsZ q7Cpwi01AAAAAElFTkSuQmCC" transform="translate(5 3)"/><circle fill="#C7D2E2" cx="33.07" cy="19.497" r="11.93"/><circle fill="#617E9B" cx="19.142" cy="20.839" r="7.335"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M20.861 37.078l-3.026 3.026M23.036 34.903l-.054.054M25.157 32.781l6.676-6.676"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M32.301 33.881l-4.376 4.376M25.804 40.378l-.054.054"/></g></symbol><symbol id="vodl-icon-weather-J" viewBox="0 0 48 48"><circle fill="#FFD818" cx="22.517" cy="14.913" r="8.281"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M9.199 33.328l-.053.054M11.321 31.207l8.12-8.121"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M15.242 35.251l-2.695 2.696M10.426 40.068l-.055.054M17.363 33.13l6.326-6.326"/></g><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABEZJREFUeNrMWYtS2zAQjGQntgN5 B1ooZdr//6hO35RXeISQB4krd/Y6m4vsmJC0MLOjEBt7tbpb3QlT2f2PWXM93cVDX0rWqM8+wqn6 /F+IG4Kl0eYQXwApjWmZCZgdEQ4cQocqxlCRF6JPwAzjvOwEwi2SDoCMbOQQOyQYIyJfIdITh7HD I8YJJjEHcsPHbIG0JcIZybrDvkMTaOC7Gu6rgNTUYeRw73AHDPHdmCaw8JE3L0hmJh2BXEa049B1 6AEtTCRSxCcgeutw7XCJcYBJjHDPk498+AKHYNJ7IHzg8BY4dOg7tEHcp3hG/Aakzx3OHH45XGAS BuqvkA9LENbuYFV4COmM7DuH9w7HIN7FKiS4l2N8hti+U5PcwyStssslywzXJJwlV2CHENeIQSx7 8YnDB4dTTKKnSIfKVcRNWkATKxMTrwUl6oIS1ktcJ1yElwsiKFLF75lKb6D0KVTvK9IBKVhRpGJy oIg4setMce9fvw8LSHPCtUCwgaWMQT7B9Sy2j4A+7ufwyNuAAlrFkHJghuQcktNMMZkVxdmPIyxb B2Eg6IC8eLMkZhvx3PEobXLcS++whpSW2M8S9AoJPMKEvIpLTCcgcYTlP8HnHhGvUijVMYE6XbMF pLUBiNIxni+W2sXq1fUzQ4/aNajdA+GPSLpjPFCyPlS7ZZWSsAxpH/kqraIkbQNC1mgFV0JFwqSB WD2G4qdIwCauVwts0m6wubH18g6ct4pLxC1ZXAOKH4IweyzHrm9jMlsoIULlZhGt8EqoaOJthEab 6o2oIOG2UWmyq/kcx7DixhPjCdTdV0sV5Fjbv2pGlsLDt0w1gia8a9Kp2jGfVK2SVjy7ma4N8rBL 0txkTIGZLrSs+qN5ToE/oy3XRz7dIvE53iccxp7y9s8GlKrlyW56wM51i0K/hcQUuzIFza/ZIFm1 0hOINsI4JeJLW778IZeaV6iLe0hUrtgCVenpLfw5Xp56lJbO6B61ykpNHnhUsuQuNdolrarqOAan eZ3KGrvUpB+xyllT8c3hi8N3NBpDrhKDAvsxyvo4YUSVBzzwwZMLZUNjrlb6AmQ/g/gZii0uspZ2 TnmQNLEDuj7Fsh1gQ0owKXmxoRqHG+Qi/9ek76FsRvorxnNUho8Qzdu6sQJjzD6lMvMGD2oScelM DDUVXdUkJ55wSz1KX0PdTOVPCJVLTGilafZ1QAsq5PnzAI3sPjmMELdQuI1VkX6zTdVdRDu1PFcE GkCUH1A7I/3TFyJFCWM8SRpRixUTAYlVi+9bULuPsauUr1KIie0WdfnDvC7flCgz9ZFaQG6U0n01 2GYTSgt0yDDxjc9V1vms8biMzakMpcaJMQEp0qRQS2jz4hDc6UnWunqbq0vphGqqN62pECtzdphu 8+zQlDiLsTn1NNdGXP09+7R2F+fjlYLzcfPazsfXHY76Cq9X9R+JTd6zUUn8W4ABAJdTq6/Q2kTN AAAAAElFTkSuQmCC" transform="translate(5 4)"/><circle fill="#FCFCFC" cx="33.07" cy="20.434" r="11.93"/><circle fill="#FCFCFC" cx="19.142" cy="21.775" r="7.335"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M20.861 38.015l-3.026 3.026M23.035 35.84l-.053.054M25.157 33.718l6.676-6.676"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M32.301 34.818l-4.375 4.375M25.805 41.314l-.055.054"/></g></symbol><symbol id="vodl-icon-weather-K" viewBox="0 0 48 48"><circle fill="#617E9B" cx="25.765" cy="20.397" r="13.061"/><image overflow="visible" opacity=".15" width="46" height="39" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAnCAYAAABwtnr/AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABGZJREFUeNq8WYty2jAQjGwDDoQG SNOkmbbT6f9/VNv0kSYNzwQw2KhyZ5VZDglsYmBmx5hI9t5pdQ9FnRzno8S9rvqBVRNVO4jrfQ1R ByLLCOi7JZljRd91WSNUhYQtwRDfQ4EA43LCmYD9zRq004CoAtLWqxFQA+qEGr0rNVgaLAhLIAV2 klevkJYlHIBYw+DUoEk4BWKMOQHBucEMmBLy+wRjMpLTXsSldpl0CI/mJNsG5wYdXPP7M4MWyNcx dwGCzwZPBhODkcEQmMCIhLyvyxCX2g0EIiKdE31rcAn0YAATZ48z8Zxs3+DB4I/BX4MBDLDe3yAf ldRuJO5PifR7gxuDK4MLgzfC26xx9vrY4NHgDobGWEmFv2mX5yMPaSsD1q5Fg5AT64LsDci/I2/H ZDBHlZS0/gRDz7F6DRrrDZeRhzTL4A1pt01ejEGuA3lc4drFmBjPCUluJxTyMhhwBsiV4TEcMjc8 rigO10Gy6yDVhkExXtYG+S4MbMFrEe0HV+ZcAXUiHJKcEmAOaXGc19LjNrRZCeTL/9HgA2TQA1Hr HZZRU3gt2JHyA7ry2AxEpxR1pvgtlR5niTRA7hKkvxh8NrgmGTQcG7UmpLEtavHvoZBRio07wqZ9 ROSZcoSRUokoUlzB0znpT9h0bdJu4IEqkdh4bCT2zQVW2G7aGj9feryGQXbDXQNW3xsP8CSnfUqH kFa8RUGBpfmyOpEjZseY1IXVXdw3aXJQcbGmxB6L8b4WBQJ22FpUYY03sWTtHaHtEHU88+DcEZHH VeDJlHWQbcDSkCcduFPikpgDwNr7gx0Tw4JR4tBd1MZ7gy0TtUi7x/po0WykolbRLuKaaonUURfr I5BmDtxorBVaspjJMCihQn9+RAMkhzml/DWvc1SxVtqKzRb3Y0SWSKRr5emKqpDIQnRJiWjp/pPh 5VkitQ5R0N8jCcQgu0KkCUUScuE1pGeoUSao2edSKmGB5mFbh556esMy5Jl0ArJ5N/TT4DuuD1DB S5UYFlhuXo2lKDfntHlWnvmqhKef0bb9Aulv+N6HEl7kEm7Z2Zq8mjga3CdayoTq5SJy0Q5PT0E6 7ztvQfoW92M4KfNJZVuE4Y58AC8M8NAZxmrHs1wt2Iqeb4NBX5Bmbz/Lpjn0eGQlYqkt6scg3icM 8eAFzdOeRJLRYZD1MjfLuTy+gvQPBIexWFFns6yJ+FKEyAkiSkztVoxQ2aMjhQm6/o5oOkKha+uQ ESLYb2zEW1yZdCrzR7Ql1WdiY86JgDyiGBLpoaM/5Vpa076xErkH8TvgEQZNaSV1mTpanlwpcbgZ ikOhHnUuHSLe8BCfUM54AOEBDJpRqtdlifvODBns+TOq49viFIuJc/izG34Ewnz8lvlKjH1TtHIc aUTU+cdUz8uun4somw+muCZF66Kqzsd3NQCya9Ii2izJw1mRQ/6qGgPlMCJw1DOuBMQhtNCh/iE6 GuWpV1TBRkXv86Jj/LdtW6dV6vNPgAEAV0L5JLzf5pgAAAAASUVORK5CYII=" transform="translate(5 10)"/><g fill="#C7D2E2"><circle cx="32.109" cy="27.771" r="12.891"/><circle cx="19.504" cy="27.771" r="8.332"/></g></symbol><symbol id="vodl-icon-weather-L" viewBox="0 0 48 48"><image overflow="visible" opacity=".15" width="49" height="49" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADEAAAAxCAYAAABznEEcAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABj9JREFUeNrUWYty20QU1UorW46T 2EmaAKVA4f8/CgbaptCkTvyQZVla1jPnMqeX1cN2XAbP3LFsSat79ty3TPT1Pqbnde5UCx+ruFHH bco7dfyfgZB1YxzHJCbwXFG8JpHfnWDsiQCI4haS4juBMBABUEG2Xkp8b/sAMScAEEPRneJDLyOS IcDECkQNhQsvOUkBQBWxczIQhsRC2TMvF14mXqY4HnsZAGSMe2soufGy9DL3MvPyhOMVwGybgJgj o4xRDAiAcy9XXl55ufNyi98XxAYzISzslP7s5S8vf3r5hN9zYuVfQOwRkSZWxwkBuPbynZfvvbz2 8i3+6wPi0cs9rs3Ih57p2i+A2AOcNWmQFCZ0BQA/ePnJyxuwMSVzipU51WROM7p2SNc5Jf84u93T WS2UGEIGUD4lFm7BwFsA2QG6wbkh+YN27J1fXIKBM6xtld9sycmrvkywrQ+w+BgKycMynMvw3yuA eEMAxDR0ZIoUkCEpn+DcFiwVKlrJPc72BJBB8SmUuoHZXFLoZIcWZ75WAJKGgOKIIQYpUWsFf+Fo JYw0MiE+wM56g50VR71F+BTqBwR2AhkHcoNpeJ4jJ2aHzxFuHyFPAFLKtW1MxMpZX8NR38JcbsFE RhlZfCMjM2syoaaNi7BOpkL1DTn8LlKtATJoTjrmX0DhnY3/7OUXsnWdvLjUsAHz2CfrW8XsFbHL z6zbzMnC3qew8d3u/4jvO2JBm4oJ/D4kmSbEiASTMXQacA3WxkSKGyZgYucH34DaKc6lDbZujqgI QqF9QKE91WHadlSgI5jTFHROsSOZ2o1TlfVGlfNBdm2LUyfExpio7BNtXurDPUZFUnPmjvfI1FbR +DUAcJm+gZS6fop77EJFDYreBXdiEBWULhBS14GyvDFj17RAjuSyokaFC7MuRsyRDBSkQw42uOML +gS3iwUqyyfU9TP4hqWkFPdolPYxPUfsF6rkWFCSq7uqWAaxoEZlishkcH6oujQX8KdEld6mJwNr evYDvp/BRtllTrxzNRZ7AohzKFVih0bUHzAIyTMDKtclormGAjAiBnIo/IAO7x7P57qpCjFhVKJL yVxKLHoPYAtk7DPKFxEpaCk0n7cMCaLAsGCNZ+1a0/defvfyDmBmALht6+x07yCpPgWQz3CsRyiW ERNSicaqLL9WFW2oKeIWdQEGdgB+g7wDE/PQ0MA2TCukwRElzvB/jodEqtiL1cAso3LlDqXKRDHH bEgklPb0Ixj4FSA+YANX5A9RGxNSq4ypesyAfgG7XGKxKFASJLj+EibxSA3SeUOHV9Og4AFK/wEg H/DfnJoh1zUoMKqCzGAGQvmKdqWm62NVjktI5sjGIKyKbBso+gm+9x6MPDaZUVee0Jk6xkPWKvnV 5EMpAS0px8wosp2pAcOQ/KQif/gIR5aZ07pteGZVVKlVX/tM0UpCrSScUo1qRri2UmWCxPoBARhQ n3BJ94rPLbABwQzdNlB2gUFWgmNLdC9x7ABgDFO5pOueAUZqHacCwZDaXp7bxirn1A3zptapuC43 HHYjoRiek4lZKDOF4wpjDt9LKFKqwLGl/MM9tVG9StynTrEtdVMJRWoykw2FuFgFAAmfRo1oYjWq 4cmfI1OOA6V+dAgIE+gjUvrvi8lboGHhcp1zjgu8ZLE0vsyxXkn+1jrO7wIheWJEEYXrJUMmU1IA MLhPnHkDpUfK5uU+R+WMw/ktotmczLYTSFfGviaHLRCdeDInASCC8pZ6kIKyt5QvCWXmFdaY4Vh8 ZUkgyj5viroyNjtsTsqu8F3hgRvsfqJMbkQbMqHNcNQrbEjBmmauje8j+ryzY5PSDjundwuOHL1Q 0cRQKW7InARkQvcvSdnQ9NsdAsIFpgu6x+YH1upNqSElS8hG5Rv9/0YpvVcf35Wxn2gn18pW9W4Z xaQhJ0+JgQ1NtxlQFVDa7RtiOWOvKeIU6uELNVqvA61pRA4uoZmdN4cZcVFX76N4mzlxd2Wo/I6p jMhVSRx6MK8jZrUgQGXAjA4CEGraQwMzS6a2Vf7RZLPsG4l6Cc+taNWxzkEgdNaOAy/+6p5RIzQl D002jh7CmZ6ve6OA6bg91jcNUTCKXmCKaA44717oWaccgf7/Pn8LMACxTcSPnF+x+QAAAABJRU5E rkJggg==" transform="translate(2 2)"/><circle fill="#FCFCFC" cx="33.07" cy="17.985" r="11.93"/><circle fill="#FCFCFC" cx="19.142" cy="19.327" r="7.335"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M11.5 31.94v-4.669M13.151 31.256l-3.302-3.301M13.835 29.605h-4.67M13.151 27.955L9.85 31.257"/><g><path d="M11.5 41.943v-4.67M13.151 41.259l-3.302-3.302M13.835 39.607l-4.67.001M13.151 37.957L9.85 41.26"/><g><path d="M29.365 41.943v-4.67M31.017 41.259l-3.303-3.302M31.7 39.607l-4.67.001M31.017 37.957l-3.302 3.303"/></g></g><g><path d="M21.5 36.957v-4.67M23.151 36.273l-3.302-3.301M23.835 34.622h-4.67M23.151 32.972l-3.301 3.301"/><g><path d="M36.796 36.957v-4.67M38.447 36.273l-3.302-3.301M39.131 34.622h-4.67M38.447 32.972l-3.301 3.301"/></g></g></g></symbol><symbol id="vodl-icon-weather-M" viewBox="0 0 48 48"><image overflow="visible" opacity=".15" width="46" height="36" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAkCAYAAAD2IghRAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAA/pJREFUeNrsWWtT20AMzNkX2xAe CSG0pbSl/f8/ij4oTKEhJJCQl125s2IW1U4MTaAfysyO7dg+70krnXS42nr/XMXnsnUN/JQxnTlf RDgz589KXMcKcB4QXMG3lGxK0OulE/ArJK1kPVDHMQSYvJKeAzPBFMdZFfJuRaQDkMvJxoINQowJ BIZ4CpJjwYgwxiTm5IWVEncED4Kbgm3BrqCJ84YgwsQCvJuC2ERwKxgIeoJrnA8xgVkZefeEIHbG 0kp6S9AS7AsOBB1cb5PV2eJq7ZzoleBC8ENwiesBWf8P8v6RGSIw5yGR3hO8EbwVHApe47cqxLuC czybUEz06dkH5H3FgAtLUIc8WiD9TvBBcASrN0kqgZFKSlLp0bMxPZcZ3AesrxBwHh+OgQiE62Tt Dix9DPL5JNq4F5O+bXDmOt+BpTcxtjdxMKNAnS+yOGs3woANkNAPJLiX4Ld9ED8i0up2m1FqhnxM hEPcm8EbY5Nl9J3MLyCdgGwTRNqQxA6lOQ5KDcg9QzosSQQZeYInptlmCP1zllHLP7C4apoDrg0L arB1kOrUrRFNcBdoFORuV+LZjAKRg3aE1NgFrkF+qs9aiwcm4A4RbMeQQgcWT2hlVK0nJKEyeZQl gBrGSUxabVPQ5hnmDhO7l4rNydsgmWv2o+ATadcuKLzM+wLXP2b19caDLfIifzO1UvHQbxOaza38 HscDsraVgSu4fkqBFpLlNSE0wCnimsdavI6HdmHxXNev4LYm7tVLtOtWVEZoGo4oDddtSvUFld0G pNKEq5qYeWJmvc56PljmRW8CMySrN8hNVbLEqv64Rp8TUl5BgyUrpjcueg7SXPJOgKmtV4KS2c6p qLezzdZMfA6iY6S/u4IS98HKmdJLIxQ/t7RqRTTRZZZ3f2lpbS6GOE5MZ/RbCvalERX2XRwbFMi8 jC9qLh4jq4y8PDbL/Q0tPKmtDpW4WruHwv4cuTsCiZkJVO4LbQkcGA9VsfQdiOaNxE8c++DEDUUW llgqIBL6W2qsUtQr2oLfUU1StjUxJ0/3YbBTwYngi+AMnh8S+VKXW2tMoTPV3Q0+0qNekV2aLRgv M0lgSqQviXSOb2jn+lQdFjYSSvKW3KzXXSxIW9Re8RoQYeFqobTlSnFRIzHGpHNpfBd8Bk5h/UGR N32J6yZ4Qc91YG0kYkMkxGS0VDgoKIGXtW65Zb+C9AkkcmUlUtYBcaCwTIYYfINaN2dq+ATlwQXV 0VW7fG2WT4EzGGpgJJIty7dVd6ZqBc1HC9bep72VlW9PVFlEyvYC7TPcCOxAJi+6IVRl99VRfaPd 0D+1BVdFWuGKNj2zdW96vsg28/+N/ef+V8ovAQYA22yvRqkg9MkAAAAASUVORK5CYII=" transform="translate(5 2)"/><circle fill="#C7D2E2" cx="33.07" cy="17.985" r="11.93"/><circle fill="#617E9B" cx="19.142" cy="19.327" r="7.335"/><g><image overflow="visible" opacity=".15" width="44" height="34" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAiCAYAAAAkjjtxAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAA8VJREFUeNrsmOtu2zAMhX2Nm7Rb u257/1dcm6TxVZ49HA7fONuxm+3HgAUgrMiieETxkJKj6P/v7/7iP6jPdj/TntNfrZvdCHZKeidT hg1gonbiQIY53exGsCkkAeAOEpxhgs0kKfpHnRa6BP9j4C1g80HuBtkPclB7JxDxgncNbCG9e0mh fvN4uNXD3jujgQcZO6h/9M7bIKcZo4kWu5PeR82x09jzIEcXXj/nyDaSyXtoL4Of9Bz7qkFeNLaV WJhQd9yND4N8kf5eY1+0oA76wRaQbSTTnJdGg88KkYvGV2rX0k2guxPgUfdpkK9qN5q31i5dHDd+ 8/A1MhkJDHAG4we1Y4XDDmL65uFc/YXEeJC6OI79DmcLZCo0aa7+IA803CK1O8duA2dbXwgAQRR6 dvLoRXNXCIP+GunWkGmUUuMb/X+F5yp5uFHfAQ5IBKDRswXBdvr/TX2lA/4LYMbqNTKZt2vJSUAq AbNFVOq/w+JTvT9rTK05S71r9e5V7xufx6c8vJZMFYwH9aVqW2a4k4yLftT7SrZqAS01h4VHCbK2 PizmskS6QCYmdos/aycwkOKZo6AEVLaA8OB85MLVwuGJxHzYuZhitsgBuHOlthEQa3dIdTnCsXPl ufUpNQPIGEDrCTJdHBkY7/dISx3iO2j8q/ozxHiH0l64GE6AJczl4R7MrQTOYi4TgKOMtWD2gyOn EfEoXRvPGDcymf5HgW6UJeK1lc62s9JKexhqQYgWnrdqZeQsQc5STwPOw1YuGcF+FldqzVsjhS5W uh6gGxm0ymZb3bhqlztyJlpsingMrnCkIG+GapdsqXTMx55MsYurCCexMEPOCHEeodTTVkAI2hli U6VjStsrvg5I+G8aU6JiGTktpkvFcI0SvAOxGMONdCPFPCvdZUuls6Pf88yxsYM3juorkQWssMRY +D3enyUVSj6zxBFni02V7slVOgNm54lOk1tmSF3Y7LH4Ryw8YJ4aHgwgaQXA7650R1x/epCwwlHU 5sihl7uQSKF/BrAwcae7WprXVLrgEnvkWJ0ixhuET4ZFsr92AMPEzXtVpXuBh0oXW94LsduhGATM 4VkWIIKfOjssfpdgpSvB/MoZOqmP3p66xje44gRHrIsj3dQ8kz8fEgGAY7VPKBwlMkC38KGE81ho nAC+mQiFq2CXbsQpPnJkLsm3S8e/hbth6q5VLTjSrwE7922N1S4B83t3Eb1mJHZzxRPhF7aAXfoY GDuj0cT29xvmj2eyUbQF7Jqvl0uGbv1S+t55/q3fdwEGANmPEVpSTAVXAAAAAElFTkSuQmCC" transform="translate(2 17)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M11.5 41.943v-4.67M13.151 41.259l-3.302-3.302M13.835 39.607l-4.67.001M13.151 37.957L9.85 41.26"/><g><path d="M29.365 41.943v-4.67M31.017 41.259l-3.303-3.302M31.7 39.607l-4.67.001M31.017 37.957l-3.302 3.303"/></g><g><path d="M21.5 36.957v-4.67M23.151 36.273l-3.302-3.301M23.835 34.622h-4.67M23.151 32.972l-3.301 3.301"/><g><path d="M36.796 36.957v-4.67M38.447 36.273l-3.302-3.301M39.131 34.622h-4.67M38.447 32.972l-3.301 3.301"/></g></g><g><path d="M21.5 26.96v-4.67M23.151 26.276l-3.302-3.301M23.835 24.625h-4.67M23.151 22.975l-3.301 3.301"/><g><path d="M36.796 26.96v-4.67M38.447 26.276l-3.302-3.301M39.131 24.625h-4.67M38.447 22.975l-3.301 3.301"/></g></g><g><path d="M11.5 31.939V27.27M13.151 31.255l-3.302-3.302M13.835 29.604h-4.67M13.151 27.953L9.85 31.256"/><g><path d="M29.365 31.939V27.27M31.017 31.255l-3.303-3.302M31.7 29.604h-4.67M31.017 27.953l-3.302 3.303"/></g></g></g></g></symbol><symbol id="vodl-icon-weather-N" viewBox="0 0 48 48"><image overflow="visible" opacity=".15" width="45" height="43" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC0AAAArCAYAAADsQwGHAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABTNJREFUeNrsWWlv00AQtdcbu0lD S6EUChL//4+BuApNYzuOj1020hvpadjETtryARFpFB/j9duZN8euk+T/7+/80iN0tK5X/1PH948F bUdeGBN5cUz0sxq4fwrw9oB1DCSDyPnu5yADxBFwAWzUM56e8Y8Bvs/SBvdmQXKSDPd3L25JOgKT Qs+SpLjfQ7fHBE4CbiNWFsBFkEWQ8yBLHOfQ2wGtg5RBKhy3AGIw2bMgc4yTAOgGujFKnQSa3ToD yKsgryGXBGAbZBXkDpISsAzPvoAscL8J8kA0cafSJGbpDOB2L7wO8iHILY4X0NtZ6wcsmRK3W4y5 887LIK8wTgKPpKBHqyhyVGayEWqIaxn0xyDvAEYALKEvVNliDIvJvICnLvHMDDoljluyeCwz7eW8 VdTIiBoXoMVNkPcAvYR+CcANaPILExlUxrH0DquykCEdORfAA3nCaeA2Qo2cLCUuvoIsldVeQWen e49rDi/cwgOWKLXFPQ+QOWUpS3HRQrejFOsPBaIAl+if47ig7FFE7s/wvGSJFQWggH7A+aC8OldB Lvz3RB8/pbgkEY45NXPNN0d5W6xdYEzhfg3QFoAvIQuMJ94Rj3H+9xq0gBD3NJSL17DGQFZb414N y26p2Dgaw1JBkskIn88oYJd4LodOTXzfmz08pa0KHP2OwXLc45T3LcgX6KzwzJasI6ktVWVcYiKh bJXDIw5jcND+4X2rrMygf8G6FterCOjPQb5Ct6Ygi6UtrwLeqcmJhzqaeDTtaUvLQxtYWgZvcM6g f8LKP0CVjvK0ISMMKvoNpbQGFMsA2sM4JXnNjdGD05W4pANIsbynkryiF6TgqFFek8B0ygs9FRuH dziayCby3N7s4ckKHJiVapgqDDwA8DySuiSQZfKeKm9KASv6A/4bOj9YXJg7jiyVUn9hodOR+4xK XedEoXvyoKeiMsPkChwb8nJ3qBqOrVz8gescJBa0kLJ/getrcndLRUJ6m3Nqdw2luYRiy0yxdKx5 miPtnSNgBloM9FRBuf+WvFxQic6pA7yAVy6ITi3FiSFL/9HCHgItC4ElWVC6MynRtQq8HpKoyJc+ Q3r0N5ArGCWBRyQjZTTecKj3iPUg0lfLQiBH8Bm4ryN+l1TNhNMVBVoOA1yja/wQ6dHFMI6CkZdy fmyNmJF1pNQWVPmkjDfExQHXUprIFveY97cA/Vb16IVKezWOe26c7IQ9Dy2Gcjg3NbpB6mmFkhPV rmDhGwiD9lTY7vCfq7qx19JcHRsM+IAXb6g37ihF9aSfqlVJTjEyh/cWKnA9talzCuJMGWpvcXGU 6NfEVZn1faTUerVBI+NkKvr1StwfuWt10NI9BZ1w1eJ6Rdzm/JtTB+eogeJWVXqLkqploq5JtW2n Zg/uQRKqgCXlz44GTClHLxBw0vRvaGLSr9whsCU/87rzC7rGO9XuDmOgk4ileuIVl2XeI3mJIBOO SkDJEksWwQV5o1Ggd+3uJ/zfI3YmpzxPweTJoqlqMblqXqoyXlJTL6V8TY29nOu9lO8QmWw3hR5T djjTSLmPlXHe/2vVqkYWv2dk9RV5R1NjEugpW7JeZRtdxgeSXnVyDWUmbndrqoaji4BjfzqX6zJe UcXsVBHqaXWu9zs64vHocusU0OLqipqcSm041pRpBqKOgDSqhx/GNiftIwAnak3pAaJUW7ubSAZI VYAnI18Wjv7mMtabGNotGttE16vyY2PoyUAnalNx3+eKkzfRnxr0lA9Dj/q+8pygn/UT3D/x+y3A ABg+wMDOS9bpAAAAAElFTkSuQmCC" transform="translate(6 4)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M27.003 38.272v-4.669M28.655 37.589l-3.303-3.302M29.338 35.938h-4.67M28.655 34.287l-3.302 3.302M27.003 27.255v-4.67M28.655 26.571l-3.303-3.301M29.338 24.92h-4.67M28.655 23.27l-3.302 3.301"/><g><path d="M17.503 30.524v-4.67M19.155 29.841l-3.303-3.302M19.838 28.189h-4.67M19.155 26.539l-3.302 3.302"/></g><g><path d="M31.048 14.583v-4.67M32.7 13.899l-3.303-3.302M33.383 12.248h-4.67M32.7 10.597l-3.302 3.302"/></g><g><path d="M41.003 19.755v-4.67M42.655 19.071l-3.303-3.301M43.338 17.42h-4.67M42.655 15.77l-3.302 3.301"/></g><g stroke-width="2"><path d="M39.022 34.771v-9.87M42.512 33.326l-6.98-6.978M43.957 29.836h-9.871M42.512 26.348l-6.978 6.978"/></g><g stroke-width="2"><path d="M18.003 19.597V9.728M21.494 18.152l-6.981-6.978M22.939 14.662h-9.87M21.494 11.174l-6.978 6.978"/></g></g></symbol><symbol id="vodl-icon-weather-O" viewBox="0 0 48 48"><image overflow="visible" opacity=".15" width="46" height="36" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAkCAYAAAD2IghRAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAA/pJREFUeNrsWWtT20AMzNkX2xAe CSG0pbSl/f8/ij4oTKEhJJCQl125s2IW1U4MTaAfysyO7dg+70krnXS42nr/XMXnsnUN/JQxnTlf RDgz589KXMcKcB4QXMG3lGxK0OulE/ArJK1kPVDHMQSYvJKeAzPBFMdZFfJuRaQDkMvJxoINQowJ BIZ4CpJjwYgwxiTm5IWVEncED4Kbgm3BrqCJ84YgwsQCvJuC2ERwKxgIeoJrnA8xgVkZefeEIHbG 0kp6S9AS7AsOBB1cb5PV2eJq7ZzoleBC8ENwiesBWf8P8v6RGSIw5yGR3hO8EbwVHApe47cqxLuC czybUEz06dkH5H3FgAtLUIc8WiD9TvBBcASrN0kqgZFKSlLp0bMxPZcZ3AesrxBwHh+OgQiE62Tt Dix9DPL5JNq4F5O+bXDmOt+BpTcxtjdxMKNAnS+yOGs3woANkNAPJLiX4Ld9ED8i0up2m1FqhnxM hEPcm8EbY5Nl9J3MLyCdgGwTRNqQxA6lOQ5KDcg9QzosSQQZeYInptlmCP1zllHLP7C4apoDrg0L arB1kOrUrRFNcBdoFORuV+LZjAKRg3aE1NgFrkF+qs9aiwcm4A4RbMeQQgcWT2hlVK0nJKEyeZQl gBrGSUxabVPQ5hnmDhO7l4rNydsgmWv2o+ATadcuKLzM+wLXP2b19caDLfIifzO1UvHQbxOaza38 HscDsraVgSu4fkqBFpLlNSE0wCnimsdavI6HdmHxXNev4LYm7tVLtOtWVEZoGo4oDddtSvUFld0G pNKEq5qYeWJmvc56PljmRW8CMySrN8hNVbLEqv64Rp8TUl5BgyUrpjcueg7SXPJOgKmtV4KS2c6p qLezzdZMfA6iY6S/u4IS98HKmdJLIxQ/t7RqRTTRZZZ3f2lpbS6GOE5MZ/RbCvalERX2XRwbFMi8 jC9qLh4jq4y8PDbL/Q0tPKmtDpW4WruHwv4cuTsCiZkJVO4LbQkcGA9VsfQdiOaNxE8c++DEDUUW llgqIBL6W2qsUtQr2oLfUU1StjUxJ0/3YbBTwYngi+AMnh8S+VKXW2tMoTPV3Q0+0qNekV2aLRgv M0lgSqQviXSOb2jn+lQdFjYSSvKW3KzXXSxIW9Re8RoQYeFqobTlSnFRIzHGpHNpfBd8Bk5h/UGR N32J6yZ4Qc91YG0kYkMkxGS0VDgoKIGXtW65Zb+C9AkkcmUlUtYBcaCwTIYYfINaN2dq+ATlwQXV 0VW7fG2WT4EzGGpgJJIty7dVd6ZqBc1HC9bep72VlW9PVFlEyvYC7TPcCOxAJi+6IVRl99VRfaPd 0D+1BVdFWuGKNj2zdW96vsg28/+N/ef+V8ovAQYA22yvRqkg9MkAAAAASUVORK5CYII=" transform="translate(5 2)"/><circle fill="#FCFCFC" cx="33.07" cy="17.985" r="11.93"/><circle fill="#FCFCFC" cx="19.142" cy="19.327" r="7.335"/><image overflow="visible" opacity=".15" width="19" height="19" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAATCAYAAAByUDbMAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAO1JREFUeNqslIsKgzAMRa3WPdjY 4///clOc1ZmlcAsxtNVtFg5iCLc3Sdui2HCZH3IolWgXBHKb0RoxIyiVIIEpJmgTQpXCCJGReYOZ oE0I1cwe1HDohQamB4UW1M5KxA7MiTkzR2zgHXXMU7icYs5kj4LYhbnh68Uc8xAOnR5QrGcVyvPO rswdeR2E/LcVvTSxMk3E4Q5Y9MeqCSedkRr9iFIc/h1isk/Zo0Fw0KOUGrHQswZlDsij2ABCIDh6 iWZ3apqtcJt1JsUIDprIOXPCWfISf3sDZmWaP+4mLTlb82pQ6tXY9D3bdH0EGAA2FWTXMQfZXAAA AABJRU5ErkJggg==" transform="translate(20 32)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M29.365 41.943v-4.67M31.017 41.259l-3.303-3.302M31.7 39.607l-4.67.001M31.017 37.957l-3.302 3.303"/></g><g><image overflow="visible" opacity=".15" width="35" height="22" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACMAAAAWCAYAAABKbiVHAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAbpJREFUeNrsVl1vwiAULQVbnaab mdn//4nTqZ0KZbAczMkN1D20e1hGcgIh9HLuuR+0qv5HfqhfsM13+MJ6NjLJZo11LQgMmL0kpGYk YgBN+y7AYh6I2CgZVViPykxKRBJtwBKzwcXXgAtwBam7QqpgMAdfgPwuEdkEdJgbkDkFfAQcA3oQ Sgp9S5gjomF0QTCUB9WIKvHsKuA5YBfwFvAasIaN6MBNhKuSZJjIAhJHo09YNzCmCmFiMvGbFxCJ 2MJWBSIpVJbzxgiDtZB5DcM1PjxD4kpUhXQo2WkodzTlT01n78Nk8sTAiw4eddiLnuxx3sJDJ5Lc U/laSlhDitiCI/cwMZEGimwR8x0INVQRn0TGZ0Klqaw9SMTEfQcOZGOQysjYa1y+RJga7LfICS1k 9lRxDpcfQeySqaZeEPElMklmR7CFZpXrOw7qnbA+F/rMTTY9/aCsWeYjcmaPizj+bIN7kKOwJhTz RmXCk0qzQ6/YYP8KiQ8Zqf3Ub5MS+bICWhh08KzPJLCf49WW1WCo0Q2UO/YBkcn+Z7hx1SQz95Bh aiI/ebVVpv37kVd71j89VSj9vz++BBgAwvC7mvW1WtEAAAAASUVORK5CYII=" transform="translate(11 27)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M20.5 39.957v-4.67M22.151 39.273l-3.302-3.301M22.835 37.622h-4.67M22.151 35.972l-3.301 3.301"/><g><path d="M36.796 36.957v-4.67M38.447 36.273l-3.302-3.301M39.131 34.622h-4.67M38.447 32.972l-3.301 3.301"/></g></g></g><g><image overflow="visible" opacity=".15" width="19" height="19" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAATCAYAAAByUDbMAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAP1JREFUeNrMlOsOgjAMRhl3LzHR 939JFEQUmMUcTAUGxB/GJV9oyjjb17J53r8OsyKvY+uIXyN0gKZkBxoBQwcoUPIVrFFqh8DAAYpE qWgj2hLHLG7W2vTJJaK9aAesy9eiqyhnbjuw/Ibp2oTs6CA68uxylShjfgd+YHd2ZwGWdsBO2C6Z cxMVzNPNcXazB6bYjMkngDXoYyfDYamH7lyN+i6O6qV3Zlmlh9wpdkY+wt6F/GOuAZ56UfPhGVCF rTuwgrhZ+mlbBTPEOeVoyJcsMIKZieL3HQ2VjFpI1+/Dppk5m76SLoOzAUu3hpk4PtZ1nMwXV5T9 yeX4FGAAYvteDwcldcwAAAAASUVORK5CYII=" transform="translate(5 24)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M14.5 33.939V29.27M16.151 33.255l-3.302-3.302M16.835 31.604h-4.67M16.151 29.953l-3.301 3.303"/></g></g><g><image overflow="visible" opacity=".15" width="25" height="25" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABkAAAAZCAYAAADE6YVjAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAcZJREFUeNrcltlOwzAQRbM0TVcQ IDYh8f9/hlT2Nm2aZjET6VgaGTuEN0Slo6Re7u14xnaj6L984l+Ose/GGWOGBCY/iLu4wsYxMGNN rFgCKSSqrwvgNQtFktCXCVPIaO8FWqERap6W1jHzmsTKIBcWwhIWRNQhXgmlcFRPHYXxmcTKJEP0 QriENe0dgnuhELbCpxLuiGgwkpTlWQlXwoNwh9EUgRLhN+GFubVavk5HMwnkYqZM7oVH4Yb2lih6 gznzjkR1UAXybbl0mdp8rFiua4xuWcIOE2vQR/XB98ypQm9O3KT3RmfCOYZLxmqDd9pz5g6auMlP VRnbUp4pgRLxOe1TZRLpJUs8e8Q4VeJiVP58G3Vwx2vhmmT2idxRpivG9aIn+o68640Y3CeGX9Ix oUS8r6CNykHBnBMlvGHMljm1YxSMpOEX7tgDucrBmkgaTJ6FJ5JfYN7+dHYZBCpMbH+F6EKZFIi/ wt4xMaFIInU2HfjeqM03I8kt/YXiEFquOHDU61M4R9yWqc1dxbJWRKCPlFEm7n2SYZqq+vcd8Z3v PolH3oyJQheJfprQzRiPvN9jz/hRV+/YPxJDY82f+Uv0JcAAAkC3ghrNlCsAAAAASUVORK5CYII=" transform="translate(15 18)"/><g fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M27.366 33.598v-9.869M30.856 32.153l-6.98-6.978M32.301 28.663h-9.87M30.856 25.175l-6.978 6.978"/></g></g></symbol><symbol id="vodl-icon-weather-P" viewBox="0 0 48 48"><image overflow="visible" opacity=".15" width="46" height="36" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAkCAYAAAD2IghRAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAA/pJREFUeNrsWWtT20AMzNkX2xAe CSG0pbSl/f8/ij4oTKEhJJCQl125s2IW1U4MTaAfysyO7dg+70krnXS42nr/XMXnsnUN/JQxnTlf RDgz589KXMcKcB4QXMG3lGxK0OulE/ArJK1kPVDHMQSYvJKeAzPBFMdZFfJuRaQDkMvJxoINQowJ BIZ4CpJjwYgwxiTm5IWVEncED4Kbgm3BrqCJ84YgwsQCvJuC2ERwKxgIeoJrnA8xgVkZefeEIHbG 0kp6S9AS7AsOBB1cb5PV2eJq7ZzoleBC8ENwiesBWf8P8v6RGSIw5yGR3hO8EbwVHApe47cqxLuC czybUEz06dkH5H3FgAtLUIc8WiD9TvBBcASrN0kqgZFKSlLp0bMxPZcZ3AesrxBwHh+OgQiE62Tt Dix9DPL5JNq4F5O+bXDmOt+BpTcxtjdxMKNAnS+yOGs3woANkNAPJLiX4Ld9ED8i0up2m1FqhnxM hEPcm8EbY5Nl9J3MLyCdgGwTRNqQxA6lOQ5KDcg9QzosSQQZeYInptlmCP1zllHLP7C4apoDrg0L arB1kOrUrRFNcBdoFORuV+LZjAKRg3aE1NgFrkF+qs9aiwcm4A4RbMeQQgcWT2hlVK0nJKEyeZQl gBrGSUxabVPQ5hnmDhO7l4rNydsgmWv2o+ATadcuKLzM+wLXP2b19caDLfIifzO1UvHQbxOaza38 HscDsraVgSu4fkqBFpLlNSE0wCnimsdavI6HdmHxXNev4LYm7tVLtOtWVEZoGo4oDddtSvUFld0G pNKEq5qYeWJmvc56PljmRW8CMySrN8hNVbLEqv64Rp8TUl5BgyUrpjcueg7SXPJOgKmtV4KS2c6p qLezzdZMfA6iY6S/u4IS98HKmdJLIxQ/t7RqRTTRZZZ3f2lpbS6GOE5MZ/RbCvalERX2XRwbFMi8 jC9qLh4jq4y8PDbL/Q0tPKmtDpW4WruHwv4cuTsCiZkJVO4LbQkcGA9VsfQdiOaNxE8c++DEDUUW llgqIBL6W2qsUtQr2oLfUU1StjUxJ0/3YbBTwYngi+AMnh8S+VKXW2tMoTPV3Q0+0qNekV2aLRgv M0lgSqQviXSOb2jn+lQdFjYSSvKW3KzXXSxIW9Re8RoQYeFqobTlSnFRIzHGpHNpfBd8Bk5h/UGR N32J6yZ4Qc91YG0kYkMkxGS0VDgoKIGXtW65Zb+C9AkkcmUlUtYBcaCwTIYYfINaN2dq+ATlwQXV 0VW7fG2WT4EzGGpgJJIty7dVd6ZqBc1HC9bep72VlW9PVFlEyvYC7TPcCOxAJi+6IVRl99VRfaPd 0D+1BVdFWuGKNj2zdW96vsg28/+N/ef+V8ovAQYA22yvRqkg9MkAAAAASUVORK5CYII=" transform="translate(5 2)"/><circle fill="#C7D2E2" cx="33.07" cy="17.985" r="11.93"/><circle fill="#617E9B" cx="19.142" cy="19.327" r="7.335"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M29.365 41.943v-4.67M31.017 41.259l-3.303-3.302M31.7 39.607l-4.67.001M31.017 37.957l-3.302 3.303"/></g><image overflow="visible" opacity=".15" width="35" height="22" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACMAAAAWCAYAAABKbiVHAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAcNJREFUeNrsVtluwyAQDDZx0jSq mlT9/19s6tzmKESDNNqwTh6SPlRFGoExrIfZATyZ/Jd6Mb8Qm78Rlfal2CeSaNBuBIFAROIzlWEi Fmip3yc41EEQU5UxSntUZkFkljBHbfHhc8IJOEuFrEKkhiggCZVxWYku4TXhLWGJ50xml9CLeEEj wwELGprsCUEh1EKNTOIjYZ3wgvRs8L6kyyHOJb5ViEwRsEPbYNJAEg8VQsWwec4i4T3hEyoNiJ3n 7hMOYqFXynC+lwiyQL9DkC3GBpEyXlCJ05F3WvJPQ2OvtjZ7w0LWnO8VagtFNhjvsFIvTM4+cGRY S6o6ZSFVZdiAK+R8CllzOcKIrTA3nyMDVPxCzC15pkcsd8/W5h0xR5o69M9ArBUyR2HyEwg0aMvd dKh5rkamrI53jlMOq9q545GeHdp75ZwZNGUi7RhPjt+gf4r09OgftLyTXwqx48gJHLU0lRcOAb4R 5ERbsseKzwgYK6oaIuRH7qabBg5ExqBdcl9WeQBBr1wJkWJxffM6MZXnsqMsgVfL/okjd9RD/mf4 4GpIZj5DwqOJjP1CGEFsUrkcH0rknv8ZM+KJv11+BBgAizPUUbpCZNAAAAAASUVORK5CYII=" transform="translate(11 27)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M20.5 39.957v-4.67M22.151 39.273l-3.302-3.301M22.835 37.622h-4.67M22.151 35.972l-3.301 3.301"/><g><path d="M36.796 36.957v-4.67M38.447 36.273l-3.302-3.301M39.131 34.622h-4.67M38.447 32.972l-3.301 3.301"/></g></g><g><image overflow="visible" opacity=".15" width="19" height="19" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAATCAYAAAByUDbMAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAP1JREFUeNrMlOsOgjAMRhl3LzHR 939JFEQUmMUcTAUGxB/GJV9oyjjb17J53r8OsyKvY+uIXyN0gKZkBxoBQwcoUPIVrFFqh8DAAYpE qWgj2hLHLG7W2vTJJaK9aAesy9eiqyhnbjuw/Ibp2oTs6CA68uxylShjfgd+YHd2ZwGWdsBO2C6Z cxMVzNPNcXazB6bYjMkngDXoYyfDYamH7lyN+i6O6qV3Zlmlh9wpdkY+wt6F/GOuAZ56UfPhGVCF rTuwgrhZ+mlbBTPEOeVoyJcsMIKZieL3HQ2VjFpI1+/Dppk5m76SLoOzAUu3hpk4PtZ1nMwXV5T9 yeX4FGAAYvteDwcldcwAAAAASUVORK5CYII=" transform="translate(5 24)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M14.5 33.939V29.27M16.151 33.255l-3.302-3.302M16.835 31.604h-4.67M16.151 29.953l-3.301 3.303"/></g></g><g><image overflow="visible" opacity=".15" width="25" height="25" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABkAAAAZCAYAAADE6YVjAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAcZJREFUeNrcltlOwzAQRbM0TVcQ IDYh8f9/hlT2Nm2aZjET6VgaGTuEN0Slo6Re7u14xnaj6L984l+Ose/GGWOGBCY/iLu4wsYxMGNN rFgCKSSqrwvgNQtFktCXCVPIaO8FWqERap6W1jHzmsTKIBcWwhIWRNQhXgmlcFRPHYXxmcTKJEP0 QriENe0dgnuhELbCpxLuiGgwkpTlWQlXwoNwh9EUgRLhN+GFubVavk5HMwnkYqZM7oVH4Yb2lih6 gznzjkR1UAXybbl0mdp8rFiua4xuWcIOE2vQR/XB98ypQm9O3KT3RmfCOYZLxmqDd9pz5g6auMlP VRnbUp4pgRLxOe1TZRLpJUs8e8Q4VeJiVP58G3Vwx2vhmmT2idxRpivG9aIn+o68640Y3CeGX9Ix oUS8r6CNykHBnBMlvGHMljm1YxSMpOEX7tgDucrBmkgaTJ6FJ5JfYN7+dHYZBCpMbH+F6EKZFIi/ wt4xMaFIInU2HfjeqM03I8kt/YXiEFquOHDU61M4R9yWqc1dxbJWRKCPlFEm7n2SYZqq+vcd8Z3v PolH3oyJQheJfprQzRiPvN9jz/hRV+/YPxJDY82f+Uv0JcAAAkC3ghrNlCsAAAAASUVORK5CYII=" transform="translate(15 18)"/><g fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M27.366 33.598v-9.869M30.856 32.153l-6.98-6.978M32.301 28.663h-9.87M30.856 25.175l-6.978 6.978"/></g></g></symbol><symbol id="vodl-icon-weather-Q" viewBox="0 0 48 48"><image overflow="visible" opacity=".15" width="19" height="19" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAATCAYAAAByUDbMAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAO1JREFUeNrMlOsOgjAMhRkMiLco 7/+YKsplm11yasrSGaL+YMkJW9N9tKWlKLa6zAq73IfkuVg2AzFQKWwB8jmgVV5QQpUQgxxpBtCn QJtExZBGiH0iZCQNpAm2BdAqadWkHelA2pNa+ETIHX6crtFgDOSoIuRCOmMfL/Tw94jSwf4Gamla RHYidaQjAA0gDC3XfE2uWw1AC9gA/0qAzCcY18KhyFxwjzOnp7aHVUDxwoN0RQSDqNkN51kAszCH aHqkMCpfs0eUTvTfAhZE30yILDo/M302pyBtNs0vE2C+nM2gzeZf/xrbXS8BBgA6yWHzHJr2tQAA AABJRU5ErkJggg==" transform="translate(25 31)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M34.278 40.835v-4.67M35.93 40.15l-3.303-3.301M36.613 38.499l-4.67.001M35.93 36.849l-3.302 3.302"/></g><image overflow="visible" opacity=".15" width="19" height="19" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAATCAYAAAByUDbMAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAPVJREFUeNq8lA8LgjAQxZ2aFkIR 1Pf/iIWSOXVdN3iLazTHMho8dLvbj3f7l2U/bCoxTt/A1EKcQuAyALLKISUmWz1CwPIDyEFsbMMq ELMQw5rxNT6wDDiqWFvWDv85IJo1QM7lC+g7c44saM86sBq4G1kdqxUlTzFndmIN2Il1RN4AlwTw BLeLa+ZgDUBnQHqsUw+HhTBAIZgS5VYA1wBVGM9FbtCZ3P4Z5WiMafRncTwoBjOYeGNdRJ5dsyvK HJFHoQ0gD9aijLu3mx3iJubMlTegPwHqnzONPi3dzdQb8FamWnE3KeZs1atRJL5/lP2rPQUYAMFJ ZsET54n+AAAAAElFTkSuQmCC" transform="translate(13 34)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M22.528 43.835v-4.67M24.18 43.15l-3.303-3.301M24.863 41.499l-4.67.001M24.18 39.849l-3.302 3.302"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M16.653 34.963v4.279M16.653 31.887v.076M16.653 28.887v-4.282"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M28.403 33.911v3.813M28.403 40.724v.076M28.403 30.911v-8.946"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M40.153 41.215v.076M40.153 38.215v-16.25"/></g><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABHhJREFUeNrEWYlSGkEQZfZgOeRS vBMr+f+vMhUTTaIoyCHHbmZSr6lnO7sgh7HqFSwwu697el4fmtLH/Jmcz7Nd33CXRA1dG0U4U+TX NiTaE2EhGxCMIu6QAvJ+bQPMHgg7kiEQAfKeiS8s5oQFGZKuMiDaEWn2bmxRBipAgusQaxzJqcUL MMH1lAwpJG92RFo86shVLQ6ABl7rMEAcNQfZkcUzYQQ4Y2a0C9m2xE0OafGuI9myOCS08XkNu1EC qTHIPlk8WvQA974PA6bk/ey9oWJy1IFJ14jwicUZXrsWHRCvKuITIv5g8cfiDijDiIFSnmwd4kIy 8CiEHMAYhJxXjy3OLS4tLixOLY4smgiVMj1vgXAYg5zz8m8YWcd9DXlaDvOSfLTGgRNliD0qUUEc d0H2M3COz1rYjQS/D3D/FCEgIcMhVcazF/heFIfJe4kb5dEEXhWIQoi3WwiLS5C+gPebRFrkkeUw BZEqflcl0nNSG31Q/62PCkgnuGET5NrwriiEKEgT3j0DxNNVksDAIwSZZzcNhdEQYTSEAXMy9pXH +cAl2LYOvCnogLxocwJD5GB2YIgcxJDCw+TUKZxZU3h3hEPbw+sA5GcS99rjEtNVkHCxemXxCe+P iHhMoVQjVIi0KZBc/pwPehPPOcGBdbgH+RAeN1GOvB1gsSP81eILYrejFCKkh8a05cEK0j4DQhV+ HdrBGr5bhpwOFQkTVoor4BQ3SUAwTyaDDZKbL5nVKfPyeXlDPFASJ9t1CiPapLHhisS0bfkg5FnJ Ig6/SKkJE29jq0RNWNp8BHdRaer8weH36rkRXRgVZ3WqMSpKJfbVgJQUn9xdDDwaHlFZWvYQ3idp nZwWqsxd1i1BzsJV2CfpjEoCqdFnukoM1KKFSreScrle2Le3pUbxcVh6PVJWcrrtU9Zq0cHM2ylf vb6pp6VyHOF1qrqipRzKQqnW+lQjd6EqUgCVlRzKelYE807yerdHcNgANftEhwrreEotVR9p9g5y WAMhqea4RM1UAgvp+1UHWntamosent8DlzHXKQ5hQaceKP3MVJMrPeOQtnTGNfM7wmNGDnO1yXeL a4tvFj+x+yMi/8rjfJMhrE1gwAyekCJLvM7zECmSuEFOcqrETIXHBGHhQvMHiN9Y/EJ3NMbvvK2b 3Exu9ISHpVjYoyxapbVCXGqcDgxs0W/jgrnKC5zyAO9eAzfw/sCjKm86oEzVxBlC4xkx16BMGhLx AMRbVON0UaMzed26iYJJz3mD8LiGET0dIkWSxelfhjuJGu7E6nAK8SZ1+scwgntJNnZK6tFDWNwi VG7hqL5PUUorinx9SCNVgxtVOsQ0ppBwOcT1gcoDqZK9R5Lfe1w/U7/5Zq5iNhhgGk8CMp5JVgM7 0KBGgEdwkjOGpNkDUqncYdC6CSJvZOybv3B4ST1dKRhPTD2pfaqGoDubHa4TXqFnFhPkjCf0xHah K8GPGOwbT+oPCsYTmRote8dt/+M/EqagbtnqvxL7bgrWecZGpfJfAQYAGpyqoRHL5b8AAAAASUVO RK5CYII=" transform="translate(5 2)"/><circle fill="#FCFCFC" cx="33.07" cy="18.638" r="11.93"/><circle fill="#FCFCFC" cx="19.142" cy="19.979" r="7.335"/><g><path fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10" d="M34.278 26.621v6.188"/></g><g><path fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10" d="M22.528 35.449V21.965"/></g></symbol><symbol id="vodl-icon-weather-R" viewBox="0 0 48 48"><image overflow="visible" opacity=".15" width="19" height="18" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAASCAYAAAC5DOVpAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAPZJREFUeNq0lOsOgjAMRtlA8e4P ff9nVBARgc0u+Wbq7BZikOQEKXLo1pYsm/FQP96zUrBISFSAZYhSFRFpIgeayQwxAhMKpcw04kui JBaIuYefjIEJv2SKiZxkS+yIDWLu4Ya4sUwzCK2UmUJsTRyJE84uy464sCwnZZYjsz1kZ1y3uN/h dxsUR8xMY59WWOoBsgLLLIPCfGx2rI9CDNufSX3mS++qdScqZLnEsmrEe/zPxmT+jSP2pYaox9nF rqhmx2RvYZ5oYF+xBwQVaBAbIExOgO81vzypaXs2BXbKOOnEOBlpnFTii8GJVfl/n6BZj5cAAwDG 517s+6szLwAAAABJRU5ErkJggg==" transform="translate(-2 27)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M7.602 36.32v-4.67M9.253 35.636L5.95 32.334M9.937 33.984l-4.67.001M9.253 32.334l-3.302 3.303"/></g><path fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10" d="M11.321 30.271l8.12-8.122"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M15.242 34.314l-2.695 2.697M10.426 39.132l-.055.054M17.363 32.193l6.326-6.326"/></g><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABD1JREFUeNrUWYtS2kAUzS4LAZS3 2mqt0/7/R3WmtQ9FRQWRd7rpnNs5XDYRBbR15kwoCZuz93nu1kW7/zNP3E9esqjbMVmjPocIJ+rz mxA3BEtXm0F8ASR0TdbZgNsR4QLWLuLqFHkhOgOmuM7X3YDbIukCkJKNPcoeFVxjIh8R6bHHyOMR 1zE2MQcyw8dtgbQlwinJqse+Rx2o4bsSnotAauIx9Oh73AMDfDeiDSxC5N0GFYJJxyCXEm15tD06 QAMbiRXxMYjeedx4XOHawyaGeGYWIu82qBBMeg+EDz3eA0ceBx5NEA9ZPCV+C9KXHr88Ljy62ISB 9VfIuzUI6+pgVXgI6ZTsB4+PHicg3oYXKniWY3yK2L5Xm9zDJq0ql0sl0z2RcJaqAlcIqRplEEtf fOrxyeMMm+go0k5VFakmDaAOz5SJ14ISdUEJGySuEy7GywUxLFLEv1MrvYOlz2D1A0W6QBaMFKky VaCYOHHVmeDZv/Xe5ZDmhGuAYA2uLIN8BffT2D4GDvA8h0dWAyqQFx3lwBTJOaBKM8FmVizO9TiG 21oIA0EL5KU2S2I2Ec+tgKVNhl7RHdaQpSX20wS9RgIPsaGgxSWmKyBxDPef4nOHiBcplKrYQJXu 2RzSugCIpctYX0pqG96r6jVdwNolWLsDwp+RdCdYULLeqW5ZpCRch3SIfJG8KElbgyFL5MGVUJEw qSFWT2DxMyRgHfeLOWXSrilns0ovd+AsLy4Rt1TiarD4EQhzjeXYDTUmswUJ4VQ1i8nDK6GiiTcR Gk3SG3FOwplo8z+uaqGKY9jiJhDjFVh3X7mqkFHaXmsYWQqPkJtKBE1416QT1TFnSqskUaCbaW2Q hV2S5iFjAky10LLqR/MMgT+llhsin2yR+BzvEw6jgLz904AS5Z70oQd0rjsI/QYSU8qVyRl+zQuS VVt6DKMNcZ0Q8aWWLz9kqXkNXdxBorJiKyilp1v4c2p5ErC0TEZ9aJUVTe6UWpvhoTuI+58ohSXS Edx+OWysKl92jYTWpEcg24PhbmDER9YprFV4gTF+3KVWG8FdD6RVLLk3oqZRJvXo1jye0J6+wDTU hRGHKs+WLC4LyRDbo/sTbOYQDakCMpIXhjSODMmh+h/S40K6Dy9/9/iG6yWU4SO8HRzdOEFH2H1C MvMWC9WJuEwmhoYKGZKbJJDyJiCWsKmVv3p88TjHRvqhoTk0AS1IyPPnHly4TxVGiFtYWAZm0Tdt RT5r5uzBKD9g7XPk143S4ZlTfqIW5vI0wEJlsp7khgW5BuLyCgKts+GUP8C757p/uJzTU57xJOOL JIAiVVFKsFwPL+3SIPBq5ypsed2CbYYydHjZA1WHNzvJEvcY2kjW/DhVDeSeQuulZ4fJpmeHfBhj cmTogqrFCNb/Z05rk5zvjSqrk3/9fDwUWov/6X8knhNaG0ni3wIMAAoK4SMBrMmMAAAAAElFTkSu QmCC" transform="translate(5 3)"/><circle fill="#FCFCFC" cx="33.07" cy="19.497" r="11.93"/><circle fill="#FCFCFC" cx="19.142" cy="20.839" r="7.335"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M23.035 34.902l-.053.055M25.157 32.781l6.676-6.676"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M32.301 33.881l-4.375 4.376M25.805 40.378l-.055.054"/></g><g><image overflow="visible" opacity=".15" width="18" height="18" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAASCAYAAABWzo5XAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAPJJREFUeNq0lA0LwiAQhnWzWB8U Bf3/n9jHVitn2gmv4zh0RCzhQafu3eudN6VmavqHtfDtZs16LfYEwdhMRiRSgRp9EnkDL92ZgsgC LNErCFgw4HkUk46SSENsQIMPvIg7SAJeCkk3UeBAHIkt9jyIM8YOjgLeC/JoNY6zJvbECX1cu8FB D2wp2NLVCs52mI8iV6xVMqOmkFov0CweIXeXZLA9zv8kOjhQ7Ggd1hwPtEJMVOYCVkzYMtEL0UJs yGWNp3NAhlJ2Wowt5nspUhJywo2BS34hnYyTLtTZVIl4EfjJCteZopUZC3/5jczWPgIMAJ4YY5ec 61IdAAAAAElFTkSuQmCC" transform="translate(10 32)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M19.036 41.314v-4.669M20.688 40.63l-3.303-3.302M21.371 38.979h-4.67M20.688 37.328l-3.302 3.303"/></g></g></symbol><symbol id="vodl-icon-weather-S" viewBox="0 0 48 48"><path fill="#FFD818" d="M28.555 11.857c-6.336-.097-11.411 5.307-11.505 11.496-.005.33.1.59.269.779.198.292.525.497.982.497h20.552c.651 0 1.218-.589 1.208-1.247-.097-6.335-5.17-11.428-11.506-11.525z"/><image overflow="visible" opacity=".15" width="45" height="23" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC0AAAAXCAYAAACf+8ZRAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAoBJREFUeNrUl21vozAQhDFvTppr +/9/5ylpCOA9kGar0ZxNoP1QNdLKiBjzeHc8NnX1C3/tjj7hB7jsq9CBgMM34e1g34DW9kI7XI3r muJo5o1ahdCE+P8J4df/TbqU6RWwwf8d2oYmcgQ4SRiB1jSmQ05LjGgrAi9C82Ar7HmJE9qewJ9l nIFnAEy4dohGkmGAvSM+pDq2leka9+MSlyXelngVcNV4yEAbIFeQYYkHrmf0bzFehzETYP8iuDLz HnkEAn8h8Ij7XFaF1ywPyNod4BP69YgI6PX+Fc898Ew44h6hoO9eNL6lc9dnxDMdJuCZ7gi8Augg 4x2CTlRa1xhr2iXSUISMPFpxoZ6gPRGBND+QlObcIixB+yp24CsNzpZUyYtDBpwXdguwJDbnbvGB d90APpGmi9C5xTRh1ppph5gJoqYXcHkbWiNJPHumMR6U5SmT5c/1krM89Wi2OcuEDz4XrJNlZJlq Npn3tpIUy1meltFd40LxAtvzhVVTNSqRTRAAtUkTeUWM/UfkU2WSY20myx02lHWAd1jdBfd6cZAK 2RrJg43GiTLJILbosjkRLC/sRBKykjxqAT9TlqPIxQj2Tno09Ik0kSgyU6k1SMaZrHKgydYsv3bH ASfRQBVtDpbZPEb0dWjfBXuyv9LOydt8Km3hCm3iGDf8bwBrxfjVXR4C7dU6SYXCxqGKbfZGTpJd iEYO4J7per1KmfiFM/msarqhnbAtbPta3TlzaBqfaZpLntBeC4ckLm2SHYyPnc0G8JZUJgEuyqOS A/j45IVWiFCIPWdwy5y/betoagVv3HN2to2D13e+dnZ9uZicHb76LRgOfhvu/q78J8AAk049gyYc hpUAAAAASUVORK5CYII=" transform="translate(6 23)"/><g fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M17.985 32.5h-.076M20.985 32.5h18.216M23.21 36.5h-9.887M29.287 36.5h14.5M26.287 36.5h-.077"/><g><path d="M31.71 28.5H14.823M37.787 28.5h4.5M34.787 28.5h-.077"/></g></g></symbol><symbol id="vodl-icon-weather-T" viewBox="0 0 48 48"><path fill="#FFD818" d="M30.593 11.857c-6.336-.097-11.411 5.307-11.505 11.496-.005.33.1.59.269.779.198.292.525.497.982.497h20.552c.651 0 1.218-.589 1.208-1.247-.098-6.335-5.171-11.428-11.506-11.525z"/><image overflow="visible" opacity=".15" width="29" height="22" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAAWCAYAAAA8VJfMAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAhpJREFUeNqslgtPwjAUhdexgYLv J74j/v+fpcYHCsLUuY16R07N4aYdGF3ypUuhPT23vbcz0e8eE+i3/zGJ7z9miahddQFmhd9ivMeE IYEZsNTaJnHT0O+EEpCibaE/gkgllEKBtqKFeJ2bgGCMyWuhjrBOtPFbBIEv4VP4QJujr1LOg6Ls rhbrCpvCtrCD9y4WE8FdLTYRxsIb3t+xgMInbAKCa8KGsCscCkdod9HfxpjaUSaMhKHwLDwJLyRe wLUNnUznsHZ0IJwK58KZ0Bf2lGg94RSij8K9cCvcQXwE4ZIcz0UiOqUJ9m0HIlfCtXApHKOfw1si vGMsaJMWVCISpQ5xiwRbcLkFgVpoINzg3TndgtuuOmAdMlHgQH0o4ciJGo/LE7gcKJc97Heq0si1 MSbPEdaMhCt26vYzJdF6Ly9AX4WVx2gshXwCpjjJpQtx4kkZLgYpVm+xUlcAjCqBFUXOpVqP8jqh gmIST3Fw1aTACjOIF+TSN8Y5LLAQd050ZBacWqowGaVBjBC1Vd2NPGNznOQR5uC9/MnTRBVuV2Fe kWsGVaZLoQ49M4i8o1A8YOzCfuqbxO3HBlJjn3Kvo8IUutpKuJ2iKg3RTtE/r8emoeb2QIcOQtNV aGlvc4Q3g/Oci0So9qbEwslbIsqHqiAWyqAJXNqaVb8yrMqAme9uNQ0X+LJPlGXi1vO+8ufKXx7v J8u3AAMAjLjILpOPYTAAAAAASUVORK5CYII=" transform="translate(9 12)"/><path fill="#FFF" d="M23.211 16.527c-4.515-.068-8.132 3.782-8.199 8.193a.793.793 0 0 0 .191.555.81.81 0 0 0 .7.354h14.646c.464 0 .868-.42.861-.889a8.32 8.32 0 0 0-8.199-8.213z"/><g><image overflow="visible" opacity=".15" width="45" height="23" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC0AAAAXCAYAAACf+8ZRAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAoVJREFUeNrUl21v2zAMhCVLsZO2 W///7xyS1I4lzgGOw42j1LjNlwUgYvhFekSeTlII/+EvPumdZ//kq0CRnsdvwssX3pXWd7Fzb8D1 QLE38xZAnH40Ifq8IvT6n0HnRmd3wITnB/wnGsge4GpCCHSgNhVy3eKG/0DgTWhu7A572uKI/5HA P8s4AxcArLhWiGSSIYD9QFxNdaSX6QH3py1et/i5xQ8DbjUeHWgB5B1k3mLBdcH7Ge0d0GYF7C8E V6Y8Io9I4C8EPuE+l9XC2yzPyNoHwFe8NyImQN/vn/Hdgm/cauYHXIX1PRqN93Su+pzwzQED0Ewf CDwAdDbt7YKuVFrVGGtaJZIooiOPbFxoJGhNRCTNzySl4k3CFrTOYgU+U+NsScF0HB1wntgZYNXY nLrFFX1dAL6SppvQ3mRaMWqbaYUoBDFQB1zeRHOkGs8u1MZCWV6dLP+ZL57lWY9mmxMntPHSsE6W kTjVTE6/2STlr4UpNfz5CNd4g2u8wf7UtycaUCD9L7Qw8EIyGAlFZ/4UUylOivTkwdB30HdAv+Le aBwkAPJGHizUzkQDHIyW2VqPJDOe2HZArjwGA34C8IvJLq9gOmFVj4J3JhrIZGRmpZaQjBNZ5UyD HVh++YENTqWGAi0O4iweN7yr0CqXkeyvtXLyMl9bS7iFFuMYFzwXgGVj/NZdFgOt1TqaCsXOpopt 9kJOIt7eQ8yEupJez6ZM3GEhn7WaTrQS5sayb6tbnE3TzWo6NmwqUWe5sUni0lazgvG2M3WAe1JZ Cbi2oIOxpKGzMQod3xbH3h49+dh5VL0DRO/kEj/buDjl7bX1neOW7Dm07j0XyhMPxM1z5W8BBgBJ ajKCS1UoLwAAAABJRU5ErkJggg==" transform="translate(6 23)"/><g fill="none" stroke="#FFF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M17.985 32.5h-.076M20.985 32.5h18.216M23.21 36.5h-9.887M29.287 36.5h14.5M26.287 36.5h-.077"/><g><path d="M31.71 28.5H14.823M37.787 28.5h4.5M34.787 28.5h-.077"/></g></g></g></symbol><symbol id="vodl-icon-weather-U" viewBox="0 0 48 48"><path fill="#FFD818" d="M39.423 26.37a.201.201 0 0 0-.173-.101h-5.836a.2.2 0 0 0-.185.125l-2.64 8.944a.2.2 0 0 0 .185.276h2.348l-2.321 8.344a.2.2 0 0 0 .186.274.202.202 0 0 0 .136-.054l8.951-10.157a.2.2 0 0 0-.136-.347h-2.655l2.141-7.104a.201.201 0 0 0-.001-.2z"/><circle fill="#FFD818" cx="22.517" cy="14.913" r="8.281"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M15.242 35.251l-2.695 2.696M10.426 40.068l-.055.054M17.363 33.13l6.326-6.326"/></g><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABEZJREFUeNrMWYtS2zAQjGQntgN5 B1ooZdr//6hO35RXeISQB4krd/Y6m4vsmJC0MLOjEBt7tbpb3QlT2f2PWXM93cVDX0rWqM8+wqn6 /F+IG4Kl0eYQXwApjWmZCZgdEQ4cQocqxlCRF6JPwAzjvOwEwi2SDoCMbOQQOyQYIyJfIdITh7HD I8YJJjEHcsPHbIG0JcIZybrDvkMTaOC7Gu6rgNTUYeRw73AHDPHdmCaw8JE3L0hmJh2BXEa049B1 6AEtTCRSxCcgeutw7XCJcYBJjHDPk498+AKHYNJ7IHzg8BY4dOg7tEHcp3hG/Aakzx3OHH45XGAS BuqvkA9LENbuYFV4COmM7DuH9w7HIN7FKiS4l2N8hti+U5PcwyStssslywzXJJwlV2CHENeIQSx7 8YnDB4dTTKKnSIfKVcRNWkATKxMTrwUl6oIS1ktcJ1yElwsiKFLF75lKb6D0KVTvK9IBKVhRpGJy oIg4setMce9fvw8LSHPCtUCwgaWMQT7B9Sy2j4A+7ufwyNuAAlrFkHJghuQcktNMMZkVxdmPIyxb B2Eg6IC8eLMkZhvx3PEobXLcS++whpSW2M8S9AoJPMKEvIpLTCcgcYTlP8HnHhGvUijVMYE6XbMF pLUBiNIxni+W2sXq1fUzQ4/aNajdA+GPSLpjPFCyPlS7ZZWSsAxpH/kqraIkbQNC1mgFV0JFwqSB WD2G4qdIwCauVwts0m6wubH18g6ct4pLxC1ZXAOKH4IweyzHrm9jMlsoIULlZhGt8EqoaOJthEab 6o2oIOG2UWmyq/kcx7DixhPjCdTdV0sV5Fjbv2pGlsLDt0w1gia8a9Kp2jGfVK2SVjy7ma4N8rBL 0txkTIGZLrSs+qN5ToE/oy3XRz7dIvE53iccxp7y9s8GlKrlyW56wM51i0K/hcQUuzIFza/ZIFm1 0hOINsI4JeJLW778IZeaV6iLe0hUrtgCVenpLfw5Xp56lJbO6B61ykpNHnhUsuQuNdolrarqOAan eZ3KGrvUpB+xyllT8c3hi8N3NBpDrhKDAvsxyvo4YUSVBzzwwZMLZUNjrlb6AmQ/g/gZii0uspZ2 TnmQNLEDuj7Fsh1gQ0owKXmxoRqHG+Qi/9ek76FsRvorxnNUho8Qzdu6sQJjzD6lMvMGD2oScelM DDUVXdUkJ55wSz1KX0PdTOVPCJVLTGilafZ1QAsq5PnzAI3sPjmMELdQuI1VkX6zTdVdRDu1PFcE GkCUH1A7I/3TFyJFCWM8SRpRixUTAYlVi+9bULuPsauUr1KIie0WdfnDvC7flCgz9ZFaQG6U0n01 2GYTSgt0yDDxjc9V1vms8biMzakMpcaJMQEp0qRQS2jz4hDc6UnWunqbq0vphGqqN62pECtzdphu 8+zQlDiLsTn1NNdGXP09+7R2F+fjlYLzcfPazsfXHY76Cq9X9R+JTd6zUUn8W4ABAJdTq6/Q2kTN AAAAAElFTkSuQmCC" transform="translate(5 4)"/><circle fill="#FCFCFC" cx="33.07" cy="20.434" r="11.93"/><circle fill="#FCFCFC" cx="19.142" cy="21.775" r="7.335"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M20.861 38.015l-3.026 3.026M23.035 35.84l-.053.054M25.157 33.718l8.696-8.697"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M9.199 33.328l-.053.054M11.321 31.207l5.786-5.787"/></g></symbol><symbol id="vodl-icon-weather-V" viewBox="0 0 48 48"><path fill="#FFD818" d="M39.424 26.37a.202.202 0 0 0-.174-.101h-5.836a.203.203 0 0 0-.186.125l-2.64 8.944a.2.2 0 0 0 .185.276h2.348l-2.32 8.344a.202.202 0 0 0 .072.239.206.206 0 0 0 .113.035.204.204 0 0 0 .137-.054l8.951-10.157a.199.199 0 0 0 .049-.22.2.2 0 0 0-.186-.127h-2.655l2.141-7.104a.201.201 0 0 0 .001-.2z"/><circle fill="#FFD818" cx="22.517" cy="14.913" r="8.281"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M15.242 35.251l-2.695 2.696M10.426 40.068l-.055.054M17.363 33.13l6.326-6.326"/></g><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABEZJREFUeNrMWYtS2zAQjGQntgN5 B1ooZdr//6hO35RXeISQB4krd/Y6m4vsmJC0MLOjEBt7tbpb3QlT2f2PWXM93cVDX0rWqM8+wqn6 /F+IG4Kl0eYQXwApjWmZCZgdEQ4cQocqxlCRF6JPwAzjvOwEwi2SDoCMbOQQOyQYIyJfIdITh7HD I8YJJjEHcsPHbIG0JcIZybrDvkMTaOC7Gu6rgNTUYeRw73AHDPHdmCaw8JE3L0hmJh2BXEa049B1 6AEtTCRSxCcgeutw7XCJcYBJjHDPk498+AKHYNJ7IHzg8BY4dOg7tEHcp3hG/Aakzx3OHH45XGAS BuqvkA9LENbuYFV4COmM7DuH9w7HIN7FKiS4l2N8hti+U5PcwyStssslywzXJJwlV2CHENeIQSx7 8YnDB4dTTKKnSIfKVcRNWkATKxMTrwUl6oIS1ktcJ1yElwsiKFLF75lKb6D0KVTvK9IBKVhRpGJy oIg4setMce9fvw8LSHPCtUCwgaWMQT7B9Sy2j4A+7ufwyNuAAlrFkHJghuQcktNMMZkVxdmPIyxb B2Eg6IC8eLMkZhvx3PEobXLcS++whpSW2M8S9AoJPMKEvIpLTCcgcYTlP8HnHhGvUijVMYE6XbMF pLUBiNIxni+W2sXq1fUzQ4/aNajdA+GPSLpjPFCyPlS7ZZWSsAxpH/kqraIkbQNC1mgFV0JFwqSB WD2G4qdIwCauVwts0m6wubH18g6ct4pLxC1ZXAOKH4IweyzHrm9jMlsoIULlZhGt8EqoaOJthEab 6o2oIOG2UWmyq/kcx7DixhPjCdTdV0sV5Fjbv2pGlsLDt0w1gia8a9Kp2jGfVK2SVjy7ma4N8rBL 0txkTIGZLrSs+qN5ToE/oy3XRz7dIvE53iccxp7y9s8GlKrlyW56wM51i0K/hcQUuzIFza/ZIFm1 0hOINsI4JeJLW778IZeaV6iLe0hUrtgCVenpLfw5Xp56lJbO6B61ykpNHnhUsuQuNdolrarqOAan eZ3KGrvUpB+xyllT8c3hi8N3NBpDrhKDAvsxyvo4YUSVBzzwwZMLZUNjrlb6AmQ/g/gZii0uspZ2 TnmQNLEDuj7Fsh1gQ0owKXmxoRqHG+Qi/9ek76FsRvorxnNUho8Qzdu6sQJjzD6lMvMGD2oScelM DDUVXdUkJ55wSz1KX0PdTOVPCJVLTGilafZ1QAsq5PnzAI3sPjmMELdQuI1VkX6zTdVdRDu1PFcE GkCUH1A7I/3TFyJFCWM8SRpRixUTAYlVi+9bULuPsauUr1KIie0WdfnDvC7flCgz9ZFaQG6U0n01 2GYTSgt0yDDxjc9V1vms8biMzakMpcaJMQEp0qRQS2jz4hDc6UnWunqbq0vphGqqN62pECtzdphu 8+zQlDiLsTn1NNdGXP09+7R2F+fjlYLzcfPazsfXHY76Cq9X9R+JTd6zUUn8W4ABAJdTq6/Q2kTN AAAAAElFTkSuQmCC" transform="translate(5 4)"/><circle fill="#C7D2E2" cx="33.07" cy="20.434" r="11.93"/><circle fill="#617E9B" cx="19.142" cy="21.775" r="7.335"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M20.861 38.015l-3.026 3.026M23.035 35.84l-.053.054M25.157 33.718l8.697-8.697"/></g><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M9.199 33.328l-.053.054M11.321 31.207l5.786-5.787"/></g></symbol><symbol id="vodl-icon-weather-W" viewBox="0 0 48 48"><path fill="#FFD818" d="M39.424 26.37a.202.202 0 0 0-.174-.101h-5.836a.203.203 0 0 0-.186.125l-2.64 8.944a.2.2 0 0 0 .185.276h2.348l-2.32 8.344a.202.202 0 0 0 .072.239.206.206 0 0 0 .113.035.204.204 0 0 0 .137-.054l8.951-10.157a.199.199 0 0 0 .049-.22.2.2 0 0 0-.186-.127h-2.655l2.141-7.104a.201.201 0 0 0 .001-.2z"/><circle fill="#FFD818" cx="22.517" cy="14.913" r="8.281"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M15.242 35.251l-2.695 2.696M10.426 40.068l-.055.054M17.363 33.13l6.326-6.326"/></g><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABEZJREFUeNrMWYtS2zAQjGQntgN5 B1ooZdr//6hO35RXeISQB4krd/Y6m4vsmJC0MLOjEBt7tbpb3QlT2f2PWXM93cVDX0rWqM8+wqn6 /F+IG4Kl0eYQXwApjWmZCZgdEQ4cQocqxlCRF6JPwAzjvOwEwi2SDoCMbOQQOyQYIyJfIdITh7HD I8YJJjEHcsPHbIG0JcIZybrDvkMTaOC7Gu6rgNTUYeRw73AHDPHdmCaw8JE3L0hmJh2BXEa049B1 6AEtTCRSxCcgeutw7XCJcYBJjHDPk498+AKHYNJ7IHzg8BY4dOg7tEHcp3hG/Aakzx3OHH45XGAS BuqvkA9LENbuYFV4COmM7DuH9w7HIN7FKiS4l2N8hti+U5PcwyStssslywzXJJwlV2CHENeIQSx7 8YnDB4dTTKKnSIfKVcRNWkATKxMTrwUl6oIS1ktcJ1yElwsiKFLF75lKb6D0KVTvK9IBKVhRpGJy oIg4setMce9fvw8LSHPCtUCwgaWMQT7B9Sy2j4A+7ufwyNuAAlrFkHJghuQcktNMMZkVxdmPIyxb B2Eg6IC8eLMkZhvx3PEobXLcS++whpSW2M8S9AoJPMKEvIpLTCcgcYTlP8HnHhGvUijVMYE6XbMF pLUBiNIxni+W2sXq1fUzQ4/aNajdA+GPSLpjPFCyPlS7ZZWSsAxpH/kqraIkbQNC1mgFV0JFwqSB WD2G4qdIwCauVwts0m6wubH18g6ct4pLxC1ZXAOKH4IweyzHrm9jMlsoIULlZhGt8EqoaOJthEab 6o2oIOG2UWmyq/kcx7DixhPjCdTdV0sV5Fjbv2pGlsLDt0w1gia8a9Kp2jGfVK2SVjy7ma4N8rBL 0txkTIGZLrSs+qN5ToE/oy3XRz7dIvE53iccxp7y9s8GlKrlyW56wM51i0K/hcQUuzIFza/ZIFm1 0hOINsI4JeJLW778IZeaV6iLe0hUrtgCVenpLfw5Xp56lJbO6B61ykpNHnhUsuQuNdolrarqOAan eZ3KGrvUpB+xyllT8c3hi8N3NBpDrhKDAvsxyvo4YUSVBzzwwZMLZUNjrlb6AmQ/g/gZii0uspZ2 TnmQNLEDuj7Fsh1gQ0owKXmxoRqHG+Qi/9ek76FsRvorxnNUho8Qzdu6sQJjzD6lMvMGD2oScelM DDUVXdUkJ55wSz1KX0PdTOVPCJVLTGilafZ1QAsq5PnzAI3sPjmMELdQuI1VkX6zTdVdRDu1PFcE GkCUH1A7I/3TFyJFCWM8SRpRixUTAYlVi+9bULuPsauUr1KIie0WdfnDvC7flCgz9ZFaQG6U0n01 2GYTSgt0yDDxjc9V1vms8biMzakMpcaJMQEp0qRQS2jz4hDc6UnWunqbq0vphGqqN62pECtzdphu 8+zQlDiLsTn1NNdGXP09+7R2F+fjlYLzcfPazsfXHY76Cq9X9R+JTd6zUUn8W4ABAJdTq6/Q2kTN AAAAAElFTkSuQmCC" transform="translate(5 4)"/><circle fill="#FCFCFC" cx="33.07" cy="20.434" r="11.93"/><circle fill="#FCFCFC" cx="19.142" cy="21.775" r="7.335"/><image overflow="visible" opacity=".15" width="19" height="18" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAASCAYAAAC5DOVpAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAPVJREFUeNq0lIkKwjAMhtdDZd4i vv8jqniVHa0p/JMY2zlkDj62tfRb0qQrihEv9eN8SA3aHgmHS0JOantEmjCgE3qixd1Loc2IomBC TIHBfE1UoJFCI2QaREFJrIktsSHm+IDCYi/TtpmoomxJ7CErsfhKHFnKb+mm0uxkC2JHHCBuIYp3 ByoWabYAlqW6Ag0WzzCvZevonj4KbG+8qGRI9ZpNSDyicNijE6oYx84Yc6yaL6lJdDvvM8X26AKx FIbUngVWpRjJDe8OLeHxfCceqchSBehkBRMYLKoZHzI14DjpocdJfflbyMMeBP/7BY16PQUYALdW ZdCpSWQPAAAAAElFTkSuQmCC" transform="translate(-2 28)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M7.666 37.252v-4.67M9.317 36.568l-3.302-3.301M10.001 34.917h-4.67M9.317 33.267l-3.301 3.301"/></g><g><image overflow="visible" opacity=".15" width="19" height="19" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAATCAYAAAByUDbMAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAQFJREFUeNrMlOsKgzAMhZvaXdkN fP9nHGNuumntEjhCqNbK2I8JH629HE+aVGN++NAX8yG12GVESPVDTtQlhASrGDYLPRgJugkh2Vxg boAg0Cl8LOgSjlbMDmwwJpsbpkZrYsHYmcXYljkyZ+YAp2/mjr4Od9bZIHZiSuYCpw1acfOCeDd1 ZqScyZfXzB7OSog8mZZ5wKFVBoJRmUoloYiSUagMU1yHLlGUHmE0ylGN8FrMh1xp9EpIwrni3UHo psRHgi6qlYBDrRGSx2aLcelXEPZLnHVYbOCwUkXbqkyOxChxlfThW5Uxr+jjMGnmbsaEBNlfECX6 Ycmv6P+ejwADAITaYsOPEsXuAAAAAElFTkSuQmCC" transform="translate(12 30)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M21.477 39.751v-4.67M23.128 39.067l-3.303-3.301M23.812 37.416h-4.67M23.128 35.766l-3.302 3.301"/></g></g><g><path fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10" d="M25.157 33.718l8.697-8.697"/></g><g><path fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10" d="M11.321 31.207l5.786-5.787"/></g></symbol><symbol id="vodl-icon-weather-X" viewBox="0 0 48 48"><image overflow="visible" opacity=".15" width="29" height="28" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB0AAAAcCAYAAACdz7SqAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAf5JREFUeNrUlolSwjAQhhugICCn Ir7/2+GB3G05WjfOF2fNlFIOx7Ez/6QNJV//zSabIPiDy/zCOO4+89rvq3YjoC8HS9V72a2gFlBB VVQBcFDS8K+XrgXaD6+LmqKW6I7nyq3D64ChqAGsTWuN7ERr0RKX6bVQDbSu7kU90YB7+9tGwbei PeDsEqgP7AAbiR6A2jmcixLRgveN+n9WuxI4FD2JxsAbuNx4y+jH8qldCbSwZ1y2VaYmaEdfdu6c 6ixtEMIBDi3wkT47cERorVai2J/PU1AXHrcG67jpM4djBQzI1nfRK+0St/uyTo1y6IB2OXQJ64i2 xYAW+CaaAJ3Rt1UuC506YJXfQxZ+h6XR577BfEU4m6ApoU3yQpsH1UCXNE3C2kVuA9jixrp6weGU sMYkUZq3I/lVxu2jLpwdQB3AbT4ixOUakHX6oZLnKNB3ql26pBmyHHq4NoRsCXCO0znPySngsfDm ZWqP/ggnC5zN+ICoaA7LbPhGVQ69kQcAE0Bz4A54KAMsWjKZKsKpqosxW9yaNiahSgP9emq83SdU dXGvkmZKWFfnhLQI6sONcpg3jzu/Vpa5ajmVIFVF2M1jSL8Lb+Q5zC6FBh40UKAqA++Uzg5r0RHU 33d1EU5V0qTHzkCXnntNzvFSZ3V2CazsYdsULKn/dX0KMAD42cYr0c+W+wAAAABJRU5ErkJggg==" transform="translate(3 18)"/><path fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10" d="M16.321 31.207l8.12-8.121"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M12.666 37.252v-4.67M14.317 36.568l-3.302-3.301M15.001 34.917h-4.67M14.317 33.267l-3.301 3.301"/></g><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABDVJREFUeNrMWYlSGkEUZGYXFlBu YqIxVvL/H5XTxKjxBOSQ3cxa/aqaxwxsIaip6loCm92ed/T0m5jS7v+YNb9nu3joc8ka9dlHOFOf X4W4IVi62gDxFMjomhVZgNkR4cghdijjGivyQvQRmOE6L7oAs0XSEZCTTRyqDjVcEyJfItITh7HD A64TLGIOBMmbLZC2RDgnWXfYd2gCDXxXwX0lkJo6jBzuHe6AAb4b0wJSH3nzjGZm0gnI5UQ7Dl2H HtDCQhJFfAKitw5XDpe4XmMRI9zz6CNvnqEQTHoPhN85fAAOHPoObRD3RTwnfgPS5w5nDn8dLrCI AaK/RD4uQFirg1XlIaRzsh8dPjkcgXgXWajhXq7xGWr7Ti1yD4u0Si4XJDNe03CWVIEVQlSjCmL5 i48dPjucYBE9RTpWqiJq0gKayEyVeKXUqPI5GHHdcAleLkgQkTL+nkfpPSJ9gqj3FemIIlhSpKqk QAlxYtWZkso8lUy8gjQ3XAsEG0hlFeRr+D2v7UOgj/u5PEIbUERZjKkHZmjOASnNFItZijjrcYK0 dVAGgg7IizZLY7ZRzx1PpE1ABPQOayjSUvt5g/5DA4+wIG/EpaZrIHGI9B/jc4+Il6mU6lhAnX6z K0hrAZBIV/F8kdQuslfXz4w90a4g2j0Q/oKmO8IDpetjtVuWqQmLkPaRL1MWpWkbCGSFMrhUKlIm DdTqESJ+ggZs4vfyCpm0G2xuLL28A4eyuEDcksQ1EPEDEGaN5dr1bUxmCxYiVmqWUIaXSkUTb6M0 2uQ3khUNty3DZqkEteIYjrjx1HgN0d1XqYoC0vZSw8hCefjSVCFowrsmnakd81F5lazk2c20Nwhh l6R5yJgCM220rPpH84DBnyljn21j4A0Qn+N9wmHssbdPG1Cm0pPfNMTOdQuj30JjilyZFcOv2aBZ daQnCNoI1ykRX9ix2L6yFNVJTWJlNVOPe9uEfEaRlqnoGt78F3COQE4k85HnRZbUpUK7pFWujmtw GppU1shlpsrjAVk+B+EfDqcYNAbsEqMV8mOU9HHDTBCZIR449PRC0dKYq6HiAmS/g/gZzBabrIVS 8TVaqprlgQbcGzi3S5oTecxKA4qUeoRgiEgz6W+hMikFdj8xO3XsmF347b6aaizVtqGhoquG5Jqn 3DJPpK8Q3TzKX0H8FIu5L0LceMxOg44b9klhhLjFfW0sUubNNrm7hHZqmTnHIH2NyP52+IlI/0E2 7ymTWYh4yXMiVaEDnirNhIYeZPF9C9GW7HRV5MXhpVQiG035poDN1EdqEfVGRvdV4G+aiLRAlwwT 39m5ivGojA2UmHicKhYgJk2MWo02r5Tmyp2eZK3z20Y1dpkWkdDJAJfYi58dmgJnMTbgp9kbsft7 ldPaUGZ85+PmrZ2Przsc9XmXN/U/Epu8ZyNL/F+AAQAvOKyfbgIm4QAAAABJRU5ErkJggg==" transform="translate(5 4)"/><circle fill="#C7D2E2" cx="33.07" cy="20.434" r="11.93"/><circle fill="#617E9B" cx="19.142" cy="21.775" r="7.335"/><g fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10"><path d="M20.242 35.251l-2.695 2.696M15.426 40.068l-.055.054M22.363 33.13l12.088-12.089"/></g><g><image overflow="visible" opacity=".15" width="27" height="27" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABsAAAAbCAYAAACN1PRVAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAbRJREFUeNrklnFvgjAUxClFRHS4 se//FbcpqAhI1y73lgvSwcDsn5FcqJa8n/d6rQTBH17qwTVkbHr3ryt6AKgvgXT0nFkKc4VDSEOK QC3u31C9EOR+bGyVWG1wX5HDjlupF4LWVqlVBm0Bd8/cCDarjQxKUFxAG8yf8WwNyVqaaAFoZ7W3 ynFfY50CAMN+2qMFoGeAcnx28ycKCLdwUhs50rJGWzh5BSjD3BW6WFVWDdbNjDkT+yGBYgLlBFqh cGl1sDrCYT0FpqhtGs+sEABX/AXaYa4B4A06wl0zlsY+JKZ9lMLVHmONX18S6ABXV9rUg87YkThJ 0br+WGFdXOreCVTi+zvQkDNOXIbEZQDFdCRVaJVr2Qc58oJ8zgT2RIlLaaO6ogVAEoizr3VDME6f houUApGgUIuiBRwJqB4DSfHgh5CIQhSq0b4SukwF+aJvsD+ksOyZCoAT3FS/AfGpzyeFxF7mWkAL CkNBp0Q39XCNBv7GpbiGQzlUW4zLHshMcTXUxo5CENCmVZhrMHd3FM154eFWcjgUreVt6I9x7tuV 8sh4tPhVTnnGxjP+59enAAMA0Qa0KO4AzQoAAAAASUVORK5CYII=" transform="translate(17 22)"/><path fill="none" stroke="#006DEF" stroke-width="2" stroke-linecap="round" stroke-miterlimit="10" d="M30.157 33.718l6.676-6.676"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M26.477 39.751v-4.67M28.128 39.067l-3.303-3.301M28.812 37.416h-4.67M28.128 35.766l-3.302 3.301"/></g></g></symbol><symbol id="vodl-icon-weather-Y" viewBox="0 0 48 48"><path fill="#FFD818" d="M39.424 26.37a.202.202 0 0 0-.174-.101h-5.836a.203.203 0 0 0-.186.125l-2.64 8.944a.2.2 0 0 0 .185.276h2.348l-2.32 8.344a.202.202 0 0 0 .072.239.206.206 0 0 0 .113.035.204.204 0 0 0 .137-.054l8.951-10.157a.199.199 0 0 0 .049-.22.2.2 0 0 0-.186-.127h-2.655l2.141-7.104a.201.201 0 0 0 .001-.2z"/><circle fill="#FFD818" cx="22.517" cy="14.913" r="8.281"/><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABEZJREFUeNrMWYtS2zAQjGQntgN5 B1ooZdr//6hO35RXeISQB4krd/Y6m4vsmJC0MLOjEBt7tbpb3QlT2f2PWXM93cVDX0rWqM8+wqn6 /F+IG4Kl0eYQXwApjWmZCZgdEQ4cQocqxlCRF6JPwAzjvOwEwi2SDoCMbOQQOyQYIyJfIdITh7HD I8YJJjEHcsPHbIG0JcIZybrDvkMTaOC7Gu6rgNTUYeRw73AHDPHdmCaw8JE3L0hmJh2BXEa049B1 6AEtTCRSxCcgeutw7XCJcYBJjHDPk498+AKHYNJ7IHzg8BY4dOg7tEHcp3hG/Aakzx3OHH45XGAS BuqvkA9LENbuYFV4COmM7DuH9w7HIN7FKiS4l2N8hti+U5PcwyStssslywzXJJwlV2CHENeIQSx7 8YnDB4dTTKKnSIfKVcRNWkATKxMTrwUl6oIS1ktcJ1yElwsiKFLF75lKb6D0KVTvK9IBKVhRpGJy oIg4setMce9fvw8LSHPCtUCwgaWMQT7B9Sy2j4A+7ufwyNuAAlrFkHJghuQcktNMMZkVxdmPIyxb B2Eg6IC8eLMkZhvx3PEobXLcS++whpSW2M8S9AoJPMKEvIpLTCcgcYTlP8HnHhGvUijVMYE6XbMF pLUBiNIxni+W2sXq1fUzQ4/aNajdA+GPSLpjPFCyPlS7ZZWSsAxpH/kqraIkbQNC1mgFV0JFwqSB WD2G4qdIwCauVwts0m6wubH18g6ct4pLxC1ZXAOKH4IweyzHrm9jMlsoIULlZhGt8EqoaOJthEab 6o2oIOG2UWmyq/kcx7DixhPjCdTdV0sV5Fjbv2pGlsLDt0w1gia8a9Kp2jGfVK2SVjy7ma4N8rBL 0txkTIGZLrSs+qN5ToE/oy3XRz7dIvE53iccxp7y9s8GlKrlyW56wM51i0K/hcQUuzIFza/ZIFm1 0hOINsI4JeJLW778IZeaV6iLe0hUrtgCVenpLfw5Xp56lJbO6B61ykpNHnhUsuQuNdolrarqOAan eZ3KGrvUpB+xyllT8c3hi8N3NBpDrhKDAvsxyvo4YUSVBzzwwZMLZUNjrlb6AmQ/g/gZii0uspZ2 TnmQNLEDuj7Fsh1gQ0owKXmxoRqHG+Qi/9ek76FsRvorxnNUho8Qzdu6sQJjzD6lMvMGD2oScelM DDUVXdUkJ55wSz1KX0PdTOVPCJVLTGilafZ1QAsq5PnzAI3sPjmMELdQuI1VkX6zTdVdRDu1PFcE GkCUH1A7I/3TFyJFCWM8SRpRixUTAYlVi+9bULuPsauUr1KIie0WdfnDvC7flCgz9ZFaQG6U0n01 2GYTSgt0yDDxjc9V1vms8biMzakMpcaJMQEp0qRQS2jz4hDc6UnWunqbq0vphGqqN62pECtzdphu 8+zQlDiLsTn1NNdGXP09+7R2F+fjlYLzcfPazsfXHY76Cq9X9R+JTd6zUUn8W4ABAJdTq6/Q2kTN AAAAAElFTkSuQmCC" transform="translate(5 4)"/><circle fill="#FCFCFC" cx="33.07" cy="20.434" r="11.93"/><circle fill="#FCFCFC" cx="19.142" cy="21.775" r="7.335"/><image overflow="visible" opacity=".15" width="19" height="18" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAASCAYAAAC5DOVpAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAPVJREFUeNq0lIkKwjAMhtdDZd4i vv8jqniVHa0p/JMY2zlkDj62tfRb0qQrihEv9eN8SA3aHgmHS0JOantEmjCgE3qixd1Loc2IomBC TIHBfE1UoJFCI2QaREFJrIktsSHm+IDCYi/TtpmoomxJ7CErsfhKHFnKb+mm0uxkC2JHHCBuIYp3 ByoWabYAlqW6Ag0WzzCvZevonj4KbG+8qGRI9ZpNSDyicNijE6oYx84Yc6yaL6lJdDvvM8X26AKx FIbUngVWpRjJDe8OLeHxfCceqchSBehkBRMYLKoZHzI14DjpocdJfflbyMMeBP/7BY16PQUYALdW ZdCpSWQPAAAAAElFTkSuQmCC" transform="translate(1 25)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M10.666 34.252v-4.67M12.317 33.568l-3.302-3.301M13.001 31.917h-4.67M12.317 30.267l-3.301 3.301"/></g><g><image overflow="visible" opacity=".15" width="18" height="19" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAATCAYAAACdkl3yAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAO1JREFUeNrMk20PgiAUhUVI7WWt 1fr/f7F3MxG6uuN2YlBb9UG2MxG4D+deIMum1tSHcZ73if7QTAKQo58HwY4gPuWIIQbSNN6JLL4u gA4LGTRCStFCtIRKjI8OXejIEEQBXCB4LVrhvw+8is5Y58NUTeBIY/cesBNtRXOkdMT8mKIFaACb SGozpLUR7eGuBeQhuolqOpCoI65TAXcVOTUEUKnj57wtdm+wpkXfUl1eiq0jbjQdvQegL/IBOonu gLuUow6BF0CbyKnVAcTHLiTfo4rq4ijVBv2OU/zbzVZfvjX/7q399Pqn154CDACKC1dQRaOkVQAA AABJRU5ErkJggg==" transform="translate(16 29)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M24.852 38.751v-4.67M26.503 38.067L23.2 34.766M27.187 36.416h-4.67M26.503 34.766l-3.302 3.301"/></g></g><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M16.477 40.751v-4.67M18.128 40.067l-3.303-3.301M18.812 38.416h-4.67M18.128 36.766l-3.302 3.301"/></g></symbol><symbol id="vodl-icon-weather-Z" viewBox="0 0 48 48"><path fill="#FFD818" d="M39.424 26.37a.202.202 0 0 0-.174-.101h-5.836a.203.203 0 0 0-.186.125l-2.64 8.944a.2.2 0 0 0 .185.276h2.348l-2.32 8.344a.202.202 0 0 0 .072.239.206.206 0 0 0 .113.035.204.204 0 0 0 .137-.054l8.951-10.157a.199.199 0 0 0 .049-.22.2.2 0 0 0-.186-.127h-2.655l2.141-7.104a.201.201 0 0 0 .001-.2z"/><circle fill="#FFD818" cx="22.517" cy="14.913" r="8.281"/><image overflow="visible" opacity=".15" width="46" height="37" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAC4AAAAlCAYAAAA9ftv0AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABEZJREFUeNrMWYtS2zAQjGQntgN5 B1ooZdr//6hO35RXeISQB4krd/Y6m4vsmJC0MLOjEBt7tbpb3QlT2f2PWXM93cVDX0rWqM8+wqn6 /F+IG4Kl0eYQXwApjWmZCZgdEQ4cQocqxlCRF6JPwAzjvOwEwi2SDoCMbOQQOyQYIyJfIdITh7HD I8YJJjEHcsPHbIG0JcIZybrDvkMTaOC7Gu6rgNTUYeRw73AHDPHdmCaw8JE3L0hmJh2BXEa049B1 6AEtTCRSxCcgeutw7XCJcYBJjHDPk498+AKHYNJ7IHzg8BY4dOg7tEHcp3hG/Aakzx3OHH45XGAS BuqvkA9LENbuYFV4COmM7DuH9w7HIN7FKiS4l2N8hti+U5PcwyStssslywzXJJwlV2CHENeIQSx7 8YnDB4dTTKKnSIfKVcRNWkATKxMTrwUl6oIS1ktcJ1yElwsiKFLF75lKb6D0KVTvK9IBKVhRpGJy oIg4setMce9fvw8LSHPCtUCwgaWMQT7B9Sy2j4A+7ufwyNuAAlrFkHJghuQcktNMMZkVxdmPIyxb B2Eg6IC8eLMkZhvx3PEobXLcS++whpSW2M8S9AoJPMKEvIpLTCcgcYTlP8HnHhGvUijVMYE6XbMF pLUBiNIxni+W2sXq1fUzQ4/aNajdA+GPSLpjPFCyPlS7ZZWSsAxpH/kqraIkbQNC1mgFV0JFwqSB WD2G4qdIwCauVwts0m6wubH18g6ct4pLxC1ZXAOKH4IweyzHrm9jMlsoIULlZhGt8EqoaOJthEab 6o2oIOG2UWmyq/kcx7DixhPjCdTdV0sV5Fjbv2pGlsLDt0w1gia8a9Kp2jGfVK2SVjy7ma4N8rBL 0txkTIGZLrSs+qN5ToE/oy3XRz7dIvE53iccxp7y9s8GlKrlyW56wM51i0K/hcQUuzIFza/ZIFm1 0hOINsI4JeJLW778IZeaV6iLe0hUrtgCVenpLfw5Xp56lJbO6B61ykpNHnhUsuQuNdolrarqOAan eZ3KGrvUpB+xyllT8c3hi8N3NBpDrhKDAvsxyvo4YUSVBzzwwZMLZUNjrlb6AmQ/g/gZii0uspZ2 TnmQNLEDuj7Fsh1gQ0owKXmxoRqHG+Qi/9ek76FsRvorxnNUho8Qzdu6sQJjzD6lMvMGD2oScelM DDUVXdUkJ55wSz1KX0PdTOVPCJVLTGilafZ1QAsq5PnzAI3sPjmMELdQuI1VkX6zTdVdRDu1PFcE GkCUH1A7I/3TFyJFCWM8SRpRixUTAYlVi+9bULuPsauUr1KIie0WdfnDvC7flCgz9ZFaQG6U0n01 2GYTSgt0yDDxjc9V1vms8biMzakMpcaJMQEp0qRQS2jz4hDc6UnWunqbq0vphGqqN62pECtzdphu 8+zQlDiLsTn1NNdGXP09+7R2F+fjlYLzcfPazsfXHY76Cq9X9R+JTd6zUUn8W4ABAJdTq6/Q2kTN AAAAAElFTkSuQmCC" transform="translate(5 4)"/><circle fill="#C7D2E2" cx="33.07" cy="20.434" r="11.93"/><circle fill="#617E9B" cx="19.142" cy="21.775" r="7.335"/><image overflow="visible" opacity=".15" width="19" height="18" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAASCAYAAAC5DOVpAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAPVJREFUeNq0lIkKwjAMhtdDZd4i vv8jqniVHa0p/JMY2zlkDj62tfRb0qQrihEv9eN8SA3aHgmHS0JOantEmjCgE3qixd1Loc2IomBC TIHBfE1UoJFCI2QaREFJrIktsSHm+IDCYi/TtpmoomxJ7CErsfhKHFnKb+mm0uxkC2JHHCBuIYp3 ByoWabYAlqW6Ag0WzzCvZevonj4KbG+8qGRI9ZpNSDyicNijE6oYx84Yc6yaL6lJdDvvM8X26AKx FIbUngVWpRjJDe8OLeHxfCceqchSBehkBRMYLKoZHzI14DjpocdJfflbyMMeBP/7BY16PQUYALdW ZdCpSWQPAAAAAElFTkSuQmCC" transform="translate(1 25)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M10.666 34.252v-4.67M12.317 33.568l-3.302-3.301M13.001 31.917h-4.67M12.317 30.267l-3.301 3.301"/></g><g><image overflow="visible" opacity=".15" width="18" height="19" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAATCAYAAACdkl3yAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAO1JREFUeNrMk20PgiAUhUVI7WWt 1fr/f7F3MxG6uuN2YlBb9UG2MxG4D+deIMum1tSHcZ73if7QTAKQo58HwY4gPuWIIQbSNN6JLL4u gA4LGTRCStFCtIRKjI8OXejIEEQBXCB4LVrhvw+8is5Y58NUTeBIY/cesBNtRXOkdMT8mKIFaACb SGozpLUR7eGuBeQhuolqOpCoI65TAXcVOTUEUKnj57wtdm+wpkXfUl1eiq0jbjQdvQegL/IBOonu gLuUow6BF0CbyKnVAcTHLiTfo4rq4ijVBv2OU/zbzVZfvjX/7q399Pqn154CDACKC1dQRaOkVQAA AABJRU5ErkJggg==" transform="translate(16 29)"/><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M24.852 38.751v-4.67M26.503 38.067L23.2 34.766M27.187 36.416h-4.67M26.503 34.766l-3.302 3.301"/></g></g><g fill="none" stroke="#FFF" stroke-linecap="round" stroke-miterlimit="10"><path d="M16.477 40.751v-4.67M18.128 40.067l-3.303-3.301M18.812 38.416h-4.67M18.128 36.766l-3.302 3.301"/></g></symbol></svg>	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="vodl-icon-mooncalendar-phase-0-a" d="M-133-2779.448h29.294v29.295H-133z"/><path id="vodl-icon-mooncalendar-phase-0-c" d="M-714-5277.332H566v9965.999H-714z"/><path id="vodl-icon-mooncalendar-phase-0-d" d="M-108-2746.448h29.294v29.295H-108z"/><path id="vodl-icon-mooncalendar-phase-0-f" d="M-689-5244.332H591v9965.999H-689z"/><path id="vodl-icon-mooncalendar-phase-0-g" d="M445-2284.448h29.295v29.295H445z"/><path id="vodl-icon-mooncalendar-phase-0-i" d="M-136-4782.332h1280v9965.999H-136z"/><path id="vodl-icon-mooncalendar-phase-0-j" d="M445-2284.448h29.295v29.295H445z"/><path id="vodl-icon-mooncalendar-phase-0-l" d="M-136-4782.332h1280v9965.999H-136z"/><path id="vodl-icon-mooncalendar-phase-0-m" d="M445-2284.448h29.295v29.295H445z"/><path id="vodl-icon-mooncalendar-phase-0-o" d="M-136-4782.332h1280v9965.999H-136z"/><path id="vodl-icon-mooncalendar-phase-0-p" d="M445-2284.448h29.295v29.295H445z"/><path id="vodl-icon-mooncalendar-phase-0-r" d="M-136-4782.332h1280v9965.999H-136z"/><path id="vodl-icon-mooncalendar-phase-1-a" d="M3-2779.448h29.294v29.295H3z"/><path id="vodl-icon-mooncalendar-phase-1-c" d="M-578-5277.332H702v9965.999H-578z"/><path id="vodl-icon-mooncalendar-phase-1-d" d="M28-2746.448h29.294v29.295H28z"/><path id="vodl-icon-mooncalendar-phase-1-f" d="M-553-5244.332H727v9965.999H-553z"/><path id="vodl-icon-mooncalendar-phase-1-g" d="M581-2284.448h29.295v29.295H581z"/><path id="vodl-icon-mooncalendar-phase-1-i" d="M0-4782.332h1280v9965.999H0z"/><path id="vodl-icon-mooncalendar-phase-1-j" d="M581-2284.448h29.295v29.295H581z"/><path id="vodl-icon-mooncalendar-phase-1-l" d="M0-4782.332h1280v9965.999H0z"/><path id="vodl-icon-mooncalendar-phase-1-m" d="M581-2284.448h29.295v29.295H581z"/><path id="vodl-icon-mooncalendar-phase-1-o" d="M0-4782.332h1280v9965.999H0z"/><path id="vodl-icon-mooncalendar-phase-1-p" d="M581-2284.448h29.295v29.295H581z"/><path id="vodl-icon-mooncalendar-phase-1-r" d="M0-4782.332h1280v9965.999H0z"/><path id="vodl-icon-mooncalendar-phase-2-a" d="M-65-2779.448h29.294v29.295H-65z"/><path id="vodl-icon-mooncalendar-phase-2-c" d="M-646-5277.332H634v9965.999H-646z"/><path id="vodl-icon-mooncalendar-phase-2-d" d="M-40-2746.448h29.294v29.295H-40z"/><path id="vodl-icon-mooncalendar-phase-2-f" d="M-621-5244.332H659v9965.999H-621z"/><path id="vodl-icon-mooncalendar-phase-2-g" d="M513-2284.448h29.295v29.295H513z"/><path id="vodl-icon-mooncalendar-phase-2-i" d="M-68-4782.332h1280v9965.999H-68z"/><path id="vodl-icon-mooncalendar-phase-2-j" d="M513-2284.448h29.295v29.295H513z"/><path id="vodl-icon-mooncalendar-phase-2-l" d="M-68-4782.332h1280v9965.999H-68z"/><path id="vodl-icon-mooncalendar-phase-2-m" d="M513-2284.448h29.295v29.295H513z"/><path id="vodl-icon-mooncalendar-phase-2-o" d="M-68-4782.332h1280v9965.999H-68z"/><path id="vodl-icon-mooncalendar-phase-2-p" d="M513-2284.448h29.295v29.295H513z"/><path id="vodl-icon-mooncalendar-phase-2-r" d="M-68-4782.332h1280v9965.999H-68z"/><path id="vodl-icon-mooncalendar-phase-3-a" d="M-201-2779.448h29.294v29.295H-201z"/><path id="vodl-icon-mooncalendar-phase-3-c" d="M-782-5277.332H498v9965.999H-782z"/><path id="vodl-icon-mooncalendar-phase-3-d" d="M-176-2746.448h29.294v29.295H-176z"/><path id="vodl-icon-mooncalendar-phase-3-f" d="M-757-5244.332H523v9965.999H-757z"/><path id="vodl-icon-mooncalendar-phase-3-g" d="M377-2284.448h29.295v29.295H377z"/><path id="vodl-icon-mooncalendar-phase-3-i" d="M-204-4782.332h1280v9965.999H-204z"/><path id="vodl-icon-mooncalendar-phase-3-j" d="M377-2284.448h29.295v29.295H377z"/><path id="vodl-icon-mooncalendar-phase-3-l" d="M-204-4782.332h1280v9965.999H-204z"/><path id="vodl-icon-mooncalendar-phase-3-m" d="M377-2284.448h29.295v29.295H377z"/><path id="vodl-icon-mooncalendar-phase-3-o" d="M-204-4782.332h1280v9965.999H-204z"/><path id="vodl-icon-mooncalendar-phase-3-p" d="M377-2284.448h29.295v29.295H377z"/><path id="vodl-icon-mooncalendar-phase-3-r" d="M-204-4782.332h1280v9965.999H-204z"/><path d="M37.115 34.664c-11.897 0-21.541-9.622-21.541-21.495 0-4.963 1.69-9.53 4.522-13.169C8.617 2.405 0 12.562 0 24.73 0 38.686 11.338 50 25.324 50 37.357 50 47.421 41.622 50 30.395a21.459 21.459 0 0 1-12.885 4.27" id="vodl-icon-mooncalendar-service_icon-b"/><filter x="-8%" y="-4%" width="116%" height="116%" filterUnits="objectBoundingBox" id="vodl-icon-mooncalendar-service_icon-a"><feOffset dy="2" in="SourceAlpha" result="shadowOffsetOuter1"/><feGaussianBlur stdDeviation="1" in="shadowOffsetOuter1" result="shadowBlurOuter1"/><feColorMatrix values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.5 0" in="shadowBlurOuter1"/></filter></defs><symbol id="vodl-icon-mooncalendar-body_care" viewBox="0 0 60 60"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M60 30c0 16.568-13.432 30-30 30C13.432 60 0 46.568 0 30 0 13.432 13.432 0 30 0c16.568 0 30 13.432 30 30" fill="#FF4632"/><g stroke="#FFF" stroke-width="2"><path d="M38 21.5a7.5 7.5 0 0 1-7.5 7.5 7.5 7.5 0 0 1-7.5-7.5 7.5 7.5 0 0 1 7.5-7.5 7.5 7.5 0 0 1 7.5 7.5zM45.5 44h-31c.73-5.7 3.92-10.51 8.33-13.05C24.56 32.19 27.35 33 30.5 33c2.87 0 5.45-.67 7.19-1.73 4.14 2.6 7.11 7.26 7.81 12.73z"/></g></g></symbol><symbol id="vodl-icon-mooncalendar-cooking" viewBox="0 0 60 60"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M60 30c0 16.568-13.432 30-30 30C13.432 60 0 46.568 0 30 0 13.432 13.432 0 30 0c16.568 0 30 13.432 30 30" fill="#FF4632"/><g stroke="#FFF" stroke-width="2"><path d="M46.93 26.61c-.19 11.263-7.808 20.316-17.174 20.316S12.77 37.873 12.58 26.61h34.35zM24.962 13.818V22M29.468 12v10M33.975 16.545V22M46.93 30.694H52M7.5 30.694h5.07"/></g></g></symbol><symbol id="vodl-icon-mooncalendar-day_condition" viewBox="0 0 60 60"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M60 30c0 16.568-13.432 30-30 30C13.432 60 0 46.568 0 30 0 13.432 13.432 0 30 0c16.568 0 30 13.432 30 30" fill="#FF4632"/><g stroke="#FFF" stroke-width="2"><path d="M47 30c0 9.389-7.611 17-17 17s-17-7.611-17-17 7.611-17 17-17 17 7.611 17 17z"/><path d="M30 19v11l7 7"/></g></g></symbol><symbol id="vodl-icon-mooncalendar-fitness" viewBox="0 0 60 60"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M60 30c0 16.569-13.431 30-30 30C13.431 60 0 46.569 0 30 0 13.432 13.431 0 30 0c16.569 0 30 13.432 30 30" fill="#FF4632"/><path stroke="#FFF" stroke-width="2" d="M12 31.205h12.049l3.615-12.049 3.615 21.689 3.614-14.46 1.808 4.82H48.75"/></g></symbol><symbol id="vodl-icon-mooncalendar-garden" viewBox="0 0 60 60"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M60 30c0 16.568-13.432 30-30 30C13.432 60 0 46.568 0 30 0 13.432 13.432 0 30 0c16.568 0 30 13.432 30 30" fill="#FF4632"/><g stroke="#FFF" stroke-width="2"><path d="M44 30.53a7.82 7.82 0 0 1-7.823 7.822A7.805 7.805 0 0 1 30 35.33a7.805 7.805 0 0 1-6.177 3.022A7.82 7.82 0 0 1 16 30.53a7.827 7.827 0 0 1 5.904-7.584 7.82 7.82 0 0 1 7.684-9.298 7.82 7.82 0 0 1 7.824 7.823c0 .445-.042.89-.115 1.318A7.814 7.814 0 0 1 44 30.53zM30 37v12"/></g></g></symbol><symbol id="vodl-icon-mooncalendar-health" viewBox="0 0 60 60"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M60 30c0 16.568-13.432 30-30 30C13.432 60 0 46.568 0 30 0 13.432 13.432 0 30 0c16.568 0 30 13.432 30 30" fill="#FF4632"/><path stroke="#FFF" stroke-width="2" d="M26 26H14v8h12v12h8V34h12v-8H34V14h-8z"/></g></symbol><symbol id="vodl-icon-mooncalendar-household" viewBox="0 0 60 60"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M60 30c0 16.568-13.432 30-30 30C13.432 60 0 46.568 0 30 0 13.432 13.432 0 30 0c16.568 0 30 13.432 30 30" fill="#FF4632"/><path stroke="#FFF" stroke-width="2" d="M43.5 24.58h-.871V42h-6.097v-8.71h-6.096V42H18.242V24.58H16.5L30 14.13z"/></g></symbol><symbol id="vodl-icon-mooncalendar-love" viewBox="0 0 60 60"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M60 30c0 16.568-13.432 30-30 30C13.432 60 0 46.568 0 30 0 13.432 13.432 0 30 0c16.568 0 30 13.432 30 30" fill="#FF4632"/><path d="M30.04 46.942S15.705 31.69 15.591 31.562l-.045-.056c-3.693-4.888-3.687-9.619.016-13.322 1.765-1.766 4.127-2.738 6.651-2.738 2.555 0 4.955.993 6.758 2.795l1.086 1.087 1.086-1.087a9.494 9.494 0 0 1 6.757-2.795c2.524 0 4.886.972 6.651 2.738 3.707 3.707 3.592 8.445-.324 13.34-.134.156-14.187 15.418-14.187 15.418z" stroke="#FFF" stroke-width="2"/></g></symbol><symbol id="vodl-icon-mooncalendar-medicinal_herbs" viewBox="0 0 60 60"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M30 60C13.432 60 0 46.568 0 30 0 13.432 13.432 0 30 0c16.568 0 30 13.432 30 30 0 16.568-13.432 30-30 30z" fill="#FF4632"/><g stroke="#FFF" stroke-width="2"><path d="M42.747 17.196s-7.648-1.912-14.34 4.78c-6.693 6.693-4.78 14.341-4.78 14.341s7.647 1.912 14.34-4.78c6.692-6.693 4.78-14.34 4.78-14.34zM32.311 27.632L16.047 43.895"/></g></g></symbol><symbol id="vodl-icon-mooncalendar-phase-0" viewBox="0 0 48 48"><clipPath id="vodl-icon-mooncalendar-phase-0-b"><use xlink:href="#vodl-icon-mooncalendar-phase-0-a" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-0-b)"/><clipPath id="vodl-icon-mooncalendar-phase-0-e"><use xlink:href="#vodl-icon-mooncalendar-phase-0-d" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-0-e)"/><clipPath id="vodl-icon-mooncalendar-phase-0-h"><use xlink:href="#vodl-icon-mooncalendar-phase-0-g" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-0-h)"/><g><clipPath id="vodl-icon-mooncalendar-phase-0-k"><use xlink:href="#vodl-icon-mooncalendar-phase-0-j" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-0-k)"/></g><g><clipPath id="vodl-icon-mooncalendar-phase-0-n"><use xlink:href="#vodl-icon-mooncalendar-phase-0-m" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-0-n)"/></g><g><clipPath id="vodl-icon-mooncalendar-phase-0-q"><use xlink:href="#vodl-icon-mooncalendar-phase-0-p" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-0-q)"/></g><g><image overflow="visible" opacity=".15" width="42" height="42" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACoAAAAqCAYAAADFw8lbAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABGBJREFUeNrcWWlv2kAU9NrLHY5C mqO3+v//U5VKTaOUkkDCYTBsF2leNXlZg0lwP9TSyA7YZnbevTHR6w5z4P3uX/0QP2PUdRGCTl2X QlTujXEdE8yOdwm5DUH+LkzYHqhgAmyfq+Asn4XICsk1kHmscM4OIWsKfC/qJSBX86h7NHGugbBW lpXckko95oQUpNek8ouIGlLRgtCW3IlHF2h7tDyquC9W79iAyNJj6vHgce8xxvUMhLN9ZM0ekmLi Bgi+8Rh4vPU49eiBLKuqiYqaW2J3Hr88bj2G+PvRYwF1c8naPSSrUKwLghfApceZRx8LKEp05HHj 0YHbWCVWLlm7w9wVkOyD1HuPjzhfQtEu3KFKGUAT3ZDp72GFEzxjA0EYJBtSNMbnDRA59/jk8cXj s8c7mL4HkjXyz1DUi5924CZNskASyBAu5LM2R80aVj0AsS3Jr1D0DAtokSq7cqmQreH+inomL88+ KQxaUTF5E4qdw9QfcD7D5zrS4x2Vyqn7QmlM59g1WeKJopwrq1CzD6IXRLCJhUR4icupVGwhQ2S1 6kImReTPKMeuuSBo0yeIxjaIDpCSWvguo9zH5GygWsWKbERkmegK75xQjp0iADMxfUIBJL7ZBsFL qNkHeYfVPuClE1xPocZSqZCXq7nacaTLux+J6N/3aUVjUibGjVPcbKhmb0ihKlyijcjuwHWkxFYC VUt+pw5r9WA5SV11HXA2J6VkWOEdrg1WnWKlTLRGZXVA6IF0KDtosrJQKcnP+gcLYoaiL4X8Q5Cs 4LwgE2uiosopAk8qmCTvdiArcB8hZJvI31Xtz1blOiE0BukJqSkkV0Q0pl6ggzr+G8/N8b5IpaUk h2yVcu2z3GxzTO5AzNLnnOMc/Zj49BiYIIqXJEZF+WpIWQ2zS9GITJvSjWtVOXTJTcg1pBOKoE4j x6QmZ7QJjjc20EQ4inKjarALdDaGKotkBUMVrkOB1aCMctBhcybEdaAM5o0MXKvl+zH8rYMMcIp8 3EbgiHldYPAL/lZ8wDDm9kyZjrr5OXx1hOwxAvl5oI3jmYrh8rqn1x5OlcW5KovSyWdKBHGbJeXp TAsUR8c9uP+UlDYFydB8xClxRk3JUmWXoxPVXRFXs6VSkxczQ52X3kEvyJVB1Cl1QxsPPEvJiHKH s3YRd2wfDW1YxIE+lUcNGfhkMh3Brxdqg6IUopHqU3n8kJy7gJpDTKU/cB6CfKp91JagpqEeoI4k 36DJQLr5rXI/Pa48vntco0+YqmAq1fQJlc8W9ZcrKDaHubcEv+F8Ax+dabOXpSjPXnUimYHkGISu QfCK1HwMqVmmojG1b9LojClXDkEu5JtZ0Q2IY20KOxrcRhQgDyB2C/MX2n86dgnNmxRWCKaUdvTu qXfdu6NnS0j2oUlhjEWkIDZFQC2K7pGW4aOhSSGhsXhJI02wUzrWPxsODaaEXGKjRm5XhGSZRJnw rknBvTRSyyJcZFL4P44/AgwAuzYLZXIbk2AAAAAASUVORK5CYII=" transform="translate(9 5.232)"/><path fill="#C7D2E2" d="M23.041 18.323c6.973 0 12.626 5.653 12.626 12.626 0 2.915-.991 5.598-2.65 7.735 6.727-1.413 11.778-7.378 11.778-14.525 0-8.197-6.646-14.843-14.843-14.843-7.052 0-12.952 4.92-14.463 11.515a12.564 12.564 0 0 1 7.552-2.508z"/></g></symbol><symbol id="vodl-icon-mooncalendar-phase-1" viewBox="0 0 48 48"><clipPath id="vodl-icon-mooncalendar-phase-1-b"><use xlink:href="#vodl-icon-mooncalendar-phase-1-a" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-1-b)"/><clipPath id="vodl-icon-mooncalendar-phase-1-e"><use xlink:href="#vodl-icon-mooncalendar-phase-1-d" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-1-e)"/><clipPath id="vodl-icon-mooncalendar-phase-1-h"><use xlink:href="#vodl-icon-mooncalendar-phase-1-g" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-1-h)"/><g><clipPath id="vodl-icon-mooncalendar-phase-1-k"><use xlink:href="#vodl-icon-mooncalendar-phase-1-j" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-1-k)"/></g><g><clipPath id="vodl-icon-mooncalendar-phase-1-n"><use xlink:href="#vodl-icon-mooncalendar-phase-1-m" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-1-n)"/></g><g><clipPath id="vodl-icon-mooncalendar-phase-1-q"><use xlink:href="#vodl-icon-mooncalendar-phase-1-p" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-1-q)"/></g><g><image overflow="visible" opacity=".1" width="42" height="44" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACoAAAAsCAYAAAATmipGAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABJZJREFUeNq8mQtT2kAUhZNlg6CI irbWPqad/v/f1NdYtWpFJSUCge1m5lzneN3lIURm7gQmgXw597lLmqz3StVnl9T0smvA8dHVDWxf CGhgKYFWNoNtHNauAMmAlkxAS28THKebhrUrQDZwfdNbC7aFcxXYg7chjsmmYe0SkAaQAtjxtgtr 45oK7h7XzgA5ey1FU3JzpdyOt663nrdDbwcArYDu8DAjbwWO6WvEqEBmgNwF2Ftv77wd43MGsOp3 /kF1s2nIGKhWsgsF33v74O0jgHeh5l8oaij7Xd1Zz4kjSh4C7jPsA9xfqZkjNmfI+Ekd8RlTVFy+ DfeeAPArjseI1wncXiKZqvdjfHZ1lid2eQsuf0NqfoGa+1D8HuoViM8hkqh8DUUFtMrmPcRiBfcJ yh7hXInrRwCU+imur62FcudpwrWS5Sdw9yFitkG1cgzYB+X2WpPJUBIJ6BHsAJAtAEj5EWBOoFom KB2jUpI6iMUejgJpAWTowcR4SEnqdD0nUgcxuketMgNQgqM0A+n7TRpS0sj49+KXUfHJ7bIDY0hD w8kWSlgH17cB26hDVaNcL0q1cOM2gBjUqBDpkvItunajYWACWS+j3Ba50yiXLhPLG+35NjIcz0uS edWhj+I/obaazKkGaWDtFexqds6gnAbcx7C63t6gWxWqjcrEr5MrdB9e0jwBD4G6JaagUAcboEON abqXobpUN08o3g1VE4fvllSbnynKTzOdU8hjM8GIulNC1SHHOb4xL20ymKjPnU6airMByJJa41gN GU65n6csBpGErM7dIm7HdJ6HcklaB8ABQuiJV7WiUySAjG2yrJhEYHludQQhibaP2B2Qqolag0md nmAAtyTWY3zbgJojKJDDCpqK7IKVgLi0RUN3fwFoE9+r7vkHgANVi5+4fkZDcI6nu8OXCrjRRmpv pmosgw7I9VPl+gzvq3PXuE+LymISSyZRNEds3eDYgyszVVu1simptQ3XF2qgTlQ5EpfntNx+tuPC oJLt4vo+nvIaybJDCmSqxqYEbxRsGUhIR/e6hxgyhBek/iOsVV1ghosE9BJqdinojcp83RgaFAJN pZAOMbE7eE/i+UEvaRqRdpaqSSkjs2pASSOdRhd0Q0vqCdSrwC68/fL209uptyuoPOJlTWOFTbLG ioOyCzQTzoFqP+AMgD8AewH4oSqJz0DTSCudBVQzketnagtySoBDuPmKIL8D9BzwuaoQySJFOej1 xlco7qYKbIIbyi7fPeKwivvfgPwGyDMkbY7rp3rOiA0lHPC6c41x4xzDyEEg2RLVQAokyS2AzgF7 Cndfx5Jo0SaZU/NkrM5eYw7dxxDdJC9JBSmogdzgO5ewK8RkTvsCwc0Lu8D1AhtqsQLaw6jXQStl 0JECvQVYH+8Hy+6wpEtmvFHrqW1aL3XRLreVolPanxrS7JDT7spo2Y21dIXyxCWKl8pt2ia3gRiV kZHnzHGkYyXrgoZKEzcDG1jQOVUFSjW5r/QPyktWiaFaaiKrTv23jlMudqvcdN1/7dLIalKvKN06 f5htat296HfW3tr5L8AA8RQGTgzof4gAAAAASUVORK5CYII=" transform="translate(9 3.232)"/><path fill="#C7D2E2" d="M37.394 29.115c-7.022 0-12.714-6.006-12.714-13.414 0-3.097.998-5.947 2.669-8.218-6.774 1.501-11.861 7.839-11.861 15.432 0 8.709 6.692 15.77 14.947 15.77 7.102 0 13.043-5.228 14.565-12.234-2.121 1.673-4.754 2.664-7.606 2.664z"/></g></symbol><symbol id="vodl-icon-mooncalendar-phase-2" viewBox="0 0 48 48"><clipPath id="vodl-icon-mooncalendar-phase-2-b"><use xlink:href="#vodl-icon-mooncalendar-phase-2-a" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-2-b)"/><clipPath id="vodl-icon-mooncalendar-phase-2-e"><use xlink:href="#vodl-icon-mooncalendar-phase-2-d" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-2-e)"/><clipPath id="vodl-icon-mooncalendar-phase-2-h"><use xlink:href="#vodl-icon-mooncalendar-phase-2-g" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-2-h)"/><g><clipPath id="vodl-icon-mooncalendar-phase-2-k"><use xlink:href="#vodl-icon-mooncalendar-phase-2-j" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-2-k)"/></g><g><clipPath id="vodl-icon-mooncalendar-phase-2-n"><use xlink:href="#vodl-icon-mooncalendar-phase-2-m" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-2-n)"/></g><g><clipPath id="vodl-icon-mooncalendar-phase-2-q"><use xlink:href="#vodl-icon-mooncalendar-phase-2-p" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-2-q)"/></g><g><image overflow="visible" opacity=".15" width="42" height="43" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACoAAAArCAYAAAAOnxr+AAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABC1JREFUeNq8mQtP2zAUheMkLYU1 hZXy2kND2v//S2ObAEGHGPRBk9I0c9AxOr1zEiekVDpqSmP85dq+ryqvnZeq+D7b9gQu4xR9VgWA mYCtDR42BMzffXr3BbAnANeQua4NrGre55MCPKhRQMAeQaVaK1JK4GtX4NAR0ljOQHWhntYO1MV3 PsatAbbUSqAYn5cE7gSrHCCN9ToA2oP6pPzzLu4JMDa33LPWQutJa0Z6ghLck9LWqA3KVjSAkdaB 1kcov94H7C7uY4smAM3hHrUetP5C+fWUgFdlsKoC0lgxAtiR1jE00hoK0K4AXQrQe607rTH0B9BT sq4VNnSw5EDrUOtM64vWZ1yPYNGIrGnbo8aqU1jxDg8YYUyAOScAtFo2LDg4AVnyEHDnWt+0vmqd wMIRWTIsOPUrsuwQ4wbYSrwCmdDGAbOBmoOzh396BsjvAP0E+AinviNck7L40BT/7wPED+cJN5Zi XFoEytbs4amPsNxszRG+65H/VBUO37i1DhQK78AujL2AMrBhwQEy1jwF6BdYcoTDY1yRXxI+PZ6I 3ByPMZD5yZ9DC/wt5W0QVuzNEwCe4vPAAqlqRD9jCI8OTgyv8EAua0Ee4OVhA7E3u3A1IyzzOe3L IfZXV8T3OuGaQ7GyuLE5oI1VX8Osb1n2XSzvkHzloGC5m2ZePNdAzGXdWqE4CCEOSR8DDhout2uC w7Ac5XqSzRf7h8NlH0ttc0Ft5MGcQ/Qwl8kbZPDYWHoZkWxZURuQtgjYFXOGcvX8gnSOc802lrtO CmkLHhugMnNX4vO2Xk5z+hVPuk3AWnP6JVVj1kb1WONVOqdfcnP2TsBOc/qWAalF24J1ntO3pGRc kC1F6pVtCdI255rnlBZNKe6aAizeAqyEjGk+mT29WlRaM0FyMKXiK64qvhqArgWkmW9uKfYyv2Dg jCrGBwxuC1bONRdzzWxzceLMgyeoGMdUduxQouA1iFhZgUHuUY2OcT0RoC+vwNJTUhRCuxSHOyLE VWX3RZDPZIwc8Frrp9YvrUtUqTPapxugZTHYxP6gLBY7LDUf1AmArgB5ofVb6wb1/0IufVBQMtgc b1ksLnLYXF0mODSPWOYrWPEC79dY+hkVeF6VRTPRcUtF21C2EVPaewbsGeIGRA5yiyXO4X7Aotew sOmY/OcKw5ITmWCg9LGm4XVMzQSuALhTsqZG2QQnewywS+hGQDp1Sjyx6T1RMSbkuu6ordMX7Rl+ ODlmDLhb6j0Zl1Sr9yRhbcGAe0j7BBoKUH44bpLdA3Dy1m5eWW1j6qkBFFEfKRBLz9tlCrAJ9Ujj NvqjtlYPN3R72Js9S51j2+8x9mosWjdOOUSdHr6tpuqU1FYyEhlPsBIWdEp06pYaNl/a5FeR2gn5 W39nUg5h1PZbU9Z0wvf4Ue1N6eE/AQYAi5oSdt0jb9EAAAAASUVORK5CYII=" transform="translate(9 4.232)"/><circle fill="#C7D2E2" cx="30" cy="23.79" r="15"/></g></symbol><symbol id="vodl-icon-mooncalendar-phase-3" viewBox="0 0 48 48"><clipPath id="vodl-icon-mooncalendar-phase-3-b"><use xlink:href="#vodl-icon-mooncalendar-phase-3-a" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-3-b)"/><clipPath id="vodl-icon-mooncalendar-phase-3-e"><use xlink:href="#vodl-icon-mooncalendar-phase-3-d" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-3-e)"/><clipPath id="vodl-icon-mooncalendar-phase-3-h"><use xlink:href="#vodl-icon-mooncalendar-phase-3-g" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-3-h)"/><g><clipPath id="vodl-icon-mooncalendar-phase-3-k"><use xlink:href="#vodl-icon-mooncalendar-phase-3-j" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-3-k)"/></g><g><clipPath id="vodl-icon-mooncalendar-phase-3-n"><use xlink:href="#vodl-icon-mooncalendar-phase-3-m" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-3-n)"/></g><g><clipPath id="vodl-icon-mooncalendar-phase-3-q"><use xlink:href="#vodl-icon-mooncalendar-phase-3-p" overflow="visible"/></clipPath><g clip-path="url(#vodl-icon-mooncalendar-phase-3-q)"/></g><g><image overflow="visible" opacity=".15" width="44" height="45" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAtCAYAAADV2ImkAAAACXBIWXMAAAsSAAALEgHS3X78AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAABKdJREFUeNrUmYly2jAQhi0hwEBI INf0/d+uaXNzGIzlyp1/Mz8b2QZMmikzO2awkT6tVns5Sf6zj/mGMcrvADZ0NQeOVdK1PBXenPA8 i4UYBR+DFfGQUslZgTVkL4iD9CC2ZkyBqSALyA5SROA7AwuogPWDDCAprgJuaoBLAt0GyXCtJKeF tEKbA2AtgQ6DjIKMIRP8NiDgOpMoALgJsgyygqzxW640fjSwwDoAVYAXQS6DTPF9rGBjGjJ0T6Ar 0EWQ9yBv+L7CvV0TtDkAdgi4qyDXQWaAHkHr2j55Mt4htvMcmq1gX4I8BXkF+KYJ2jTYrIONXgD0 NsgdgEd4Zgd7zGhbY8BiTinE4Zk1gH8F+Q3wBcbbxXbMNRwwMYMZQH8EucFvCSZbkGbW2NJCActY I9op2aEUC3F41iu3V2h/7Wo0LKYwhXbvoOEpnllCM5VWnmGLazo4GrgPwCl2wkPzE8Ab/C8niR5A 16DdCbRRaXVOml1h634C+AUL2Ea2kc1rqXZB7ovHmWMxGdlxoaOi1rAl251ikBngDWAfAftANtd0 UMSOxefKc/xJMccs4uo8LfCvNmMH7RKavYNJDDHhE0AfAC4HJCftxsKuV2FZNMcm4+ggbyO++ROw JVubwWZvsPISLkjDrpVmywOSHoZPaN4BvnuKhp9MwylzYO8wgbYNuZ8nXNn1FAfkADpXyGhHOcSP yDw4KMlCPoB1oBB/2cO2LADKzj1vC6M14B7/tRhrSAdPcpJUuTzJCEudGnLO4DB4pkJodiJsDDrD mG+YI8M9UVxfJVXG1oRjWVVBgy4jZnAqMGdvGcYWZRQRDsN2m0QScvm9UL4x7wgbg87VHAWx6QIh sZHAYVV2xdHHR3xol48n88iVQoyG1cBNmvBda7Ej3F3j2G3Apmal56y26+ZoBdYrZa8hYg9Y5DEf S4Gjr7xCVOs2Ast22iO/HHMzXbRrIqXXkKKvj1TYnzTsqaL15MQvKPK5jtAM6wA6UeNrjj0NlzVu Zof7krldAjwl/9jFFByFYU7qLdV+2o2WNqLdDZU9BQbmQceRkHmMdjkFkHFnUMoQLBtqBexp2Smf yFWtRLYUK79CEpSplXN+W7Z4hBjsNfJuybm3mCdWcu2ll7HSPqVMqkdmUzT4TVMjcsA4Wa/y7XsA S87NpddCVSgfwDEb4xPMzZJEnd4mUG5rMewc+fY9FbYeSdAjlV46394DNg0neUBujW3Xqp2xqg/h lNuaqpbBLZnCEqBcIGzqTKLpkPDEA+ql9RWYUwFATGpM5f2cYK8Bm1Ct+AvySlW4byvzS0r73pVW E+qtcUklrSZO7BPVROFWl7hHD7BnBbtS4xzc+ZHehNR4t9T5sZH0c1sDPFARs0ewrzCFRzpoWV0V bo70l3OIOPmBSkV9TavKqhxhq3przwBfNsGe2r3kqDduOYxeBSWJoitVGnXuXh7TH+YeGTe3E9XE FtNZf1V/uK0DPyRh4IEC3irgDcnZO/CHvOPQ7iymYS6Bdl/9jqMp7PYiwcIqG9bNbq8zsK94i9RW 3tSVOWVDv+2fvKdrg2967XWWAvYcwG1jlucc/I8AAwB9ZEe9ntnyUwAAAABJRU5ErkJggg==" transform="translate(8 3.232)"/><circle fill="none" stroke="#C7D2E2" stroke-width="2" stroke-miterlimit="10" cx="30" cy="23.79" r="15"/></g></symbol><symbol id="vodl-icon-mooncalendar-saying" viewBox="0 0 60 60"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M60 30c0 16.568-13.432 30-30 30C13.432 60 0 46.568 0 30 0 13.432 13.432 0 30 0c16.568 0 30 13.432 30 30" fill="#FF4632"/><g stroke="#FFF" stroke-width="2"><path d="M29.678 13.373s-3.952 2.37-3.952 7.904c0 5.532 3.952 7.903 3.952 7.903s3.95-2.371 3.95-7.903c0-5.533-3.95-7.904-3.95-7.904zM17.503 27.656s-1.118 4.471 2.794 8.383c3.912 3.912 8.383 2.794 8.383 2.794s1.118-4.47-2.794-8.383c-3.912-3.912-8.383-2.794-8.383-2.794zM41.852 27.656s-4.471-1.118-8.382 2.794c-3.913 3.912-2.796 8.383-2.796 8.383s4.471 1.118 8.383-2.794c3.912-3.912 2.795-8.383 2.795-8.383zM29.957 39v6.627"/></g></g></symbol><symbol id="vodl-icon-mooncalendar-service_icon" viewBox="0 0 54 54"><title>Page 1</title><g transform="translate(2)" fill="none" fill-rule="evenodd"><use fill="#000" filter="url(#vodl-icon-mooncalendar-service_icon-a)" xlink:href="#vodl-icon-mooncalendar-service_icon-b"/><use fill="#FFF" xlink:href="#vodl-icon-mooncalendar-service_icon-b"/></g></symbol></svg>	<svg xmlns="http://www.w3.org/2000/svg"><symbol id="vodl-icon-widgets_newsslider_bar" viewBox="0 0 19 4"><title>Rectangle 9</title><path d="M0 0h18.667v3.767H0z" fill="#FFF" fill-rule="evenodd"/></symbol></svg>	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="vodl-icon-services-gasstation_black-a" d="M0 34.26h28.981V0H0z"/><path id="vodl-icon-services-gasstation_white-a" d="M0 44.049h37.262V0H0z"/></defs><symbol id="vodl-icon-services-doctor_red" viewBox="0 0 40 40"><title>Combined Shape</title><path d="M15 15H0v10h15v15h10V25h15V15H25V0H15v15z" fill="#FF4632" fill-rule="evenodd"/></symbol><symbol id="vodl-icon-services-doctor_white" viewBox="0 0 40 40"><title>Combined Shape</title><path d="M15 15H0v10h15v15h10V25h15V15H25V0H15v15z" fill="#fff" fill-rule="evenodd"/></symbol><symbol id="vodl-icon-services-gasstation_black" viewBox="0 0 29 35"><title>Page 1</title><g fill="none" fill-rule="evenodd"><mask id="vodl-icon-services-gasstation_black-b" fill="#fff"><use xlink:href="#vodl-icon-services-gasstation_black-a"/></mask><path d="M26.026 11.667c0 .458-.38.833-.845.833H14.204a.841.841 0 0 1-.845-.833v-7.5c0-.459.38-.834.845-.834H25.18c.465 0 .845.375.845.834v7.5zM7.279 30.058s0 3.392-3.437 2.825c-3.437-.566-2.288-4.525-2.288-4.525l5.978-14.191-.253 15.891zM28.145 0H11.24a.838.838 0 0 0-.836.825V3.75S7.026 3.333 7.026 5v7.5L.27 27.5s-1.689 5.833 3.378 6.667C8.715 35 8.715 30 8.715 30V11.667s0-2.5.844-2.5h.845v22.5h.844c.464 0 .844.375.844.833v1.667h15.2V32.5c0-.458.38-.833.845-.833h.844V.825c0-.45-.38-.825-.836-.825z" fill="#000" mask="url(#vodl-icon-services-gasstation_black-b)"/></g></symbol><symbol id="vodl-icon-services-gasstation_white" viewBox="0 0 38 45"><title>Page 1</title><g fill="none" fill-rule="evenodd"><mask id="vodl-icon-services-gasstation_white-b" fill="#fff"><use xlink:href="#vodl-icon-services-gasstation_white-a"/></mask><path d="M33.462 15c0 .59-.489 1.071-1.086 1.071H18.262A1.082 1.082 0 0 1 17.176 15V5.357c0-.59.489-1.071 1.086-1.071h14.114c.597 0 1.086.482 1.086 1.071V15zM9.359 38.646s0 4.361-4.419 3.633C.521 41.55 1.998 36.46 1.998 36.46l7.687-18.247-.326 20.432zM36.187 0H14.45c-.586 0-1.075.482-1.075 1.06v3.761S9.033 4.286 9.033 6.43v9.642L.347 35.357s-2.171 7.5 4.343 8.572c6.515 1.071 6.515-5.358 6.515-5.358V15s0-3.214 1.085-3.214h1.086v28.928h1.086c.597 0 1.085.482 1.085 1.072v2.143H35.09v-2.143c0-.59.489-1.072 1.086-1.072h1.086V1.061C37.262.482 36.773 0 36.187 0z" fill="#FFF" mask="url(#vodl-icon-services-gasstation_white-b)"/></g></symbol><symbol id="vodl-icon-services-geolocation" viewBox="0 0 25 25"><title>Page 1</title><g stroke="#000" stroke-width="2" fill="none" fill-rule="evenodd"><path d="M20.701 12.075a8.625 8.625 0 1 1-17.25 0 8.624 8.624 0 0 1 8.624-8.624 8.625 8.625 0 0 1 8.626 8.624zM0 12.075h7.763M16.389 12.075h7.763M12.075 7.763V0M12.075 24.152v-7.763"/></g></symbol><symbol id="vodl-icon-services-geolocation_white" viewBox="0 0 25 25"><title>Page 1</title><g stroke="#fff" stroke-width="2" fill="none" fill-rule="evenodd"><path d="M20.701 12.075a8.625 8.625 0 1 1-17.25 0 8.624 8.624 0 0 1 8.624-8.624 8.625 8.625 0 0 1 8.626 8.624zM0 12.075h7.763M16.389 12.075h7.763M12.075 7.763V0M12.075 24.152v-7.763"/></g></symbol><symbol id="vodl-icon-services-geolocation_yellow" viewBox="0 0 25 25"><title>Page 1</title><g stroke="#ffd200" stroke-width="2" fill="none" fill-rule="evenodd"><path d="M20.701 12.075a8.625 8.625 0 1 1-17.25 0 8.624 8.624 0 0 1 8.624-8.624 8.625 8.625 0 0 1 8.626 8.624zM0 12.075h7.763M16.389 12.075h7.763M12.075 7.763V0M12.075 24.152v-7.763"/></g></symbol><symbol id="vodl-icon-services-pharmacy_red" viewBox="0 0 40 40"><title>A</title><text transform="translate(-11 -23)" fill="#FF4632" fill-rule="evenodd" font-weight="bold" font-family="Greta" letter-spacing=".424" font-size="68"><tspan x="12" y="63">A</tspan></text></symbol><symbol id="vodl-icon-services-pharmacy_white" viewBox="0 0 40 40"><title>A</title><text transform="translate(-11 -23)" fill="#fff" fill-rule="evenodd" font-weight="bold" font-family="Greta" letter-spacing=".424" font-size="68"><tspan x="12" y="63">A</tspan></text></symbol><symbol id="vodl-icon-services-video" viewBox="0 0 47 33"><title>Page 1</title><path d="M35.25 10.607h8.225V3.536H35.25v7.071zm0 9.429h8.225v-7.072H35.25v7.072zm0 9.428h8.225v-7.071H35.25v7.071zM3.525 10.607h8.225V3.536H3.525v7.071zm0 9.429h8.225v-7.072H3.525v7.072zm0 9.428h8.225v-7.071H3.525v7.071zM45.895 0H1.105C.492 0 0 .495 0 1.108v30.784C0 32.505.493 33 1.104 33h44.791c.611 0 1.105-.495 1.105-1.108V1.108C47 .495 46.506 0 45.895 0z" fill="#FFF" fill-rule="evenodd"/></symbol></svg>	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="vodl-icon-horoscope-cancer-a" d="M0 40V0h80v80H0z"/><path id="vodl-icon-horoscope-leo-a" d="M0 39.67v39.669h80V0H0z"/><path id="vodl-icon-horoscope-sagittarius-a" d="M80 0v80H0V0z"/><path id="vodl-icon-horoscope-scorpio-a" d="M0 40v40h80V0H0z"/></defs><symbol id="vodl-icon-horoscope-aquarius" viewBox="0 0 80 80"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M80 40c0 22.09-17.91 40-40 40S0 62.09 0 40 17.91 0 40 0s40 17.91 40 40" fill="#FFD200"/><g stroke="#FFF" stroke-width="3"><path d="M63.53 37.647c-4.116 0-4.116-7.059-8.231-7.059s-4.115 7.06-8.229 7.06c-4.115 0-4.115-7.06-8.23-7.06-4.12 0-4.12 7.06-8.236 7.06-4.123 0-4.123-7.06-8.243-7.06-4.123 0-4.123 7.06-8.243 7.06M63.53 51.765c-4.116 0-4.116-7.06-8.231-7.06s-4.115 7.06-8.229 7.06c-4.115 0-4.115-7.06-8.23-7.06-4.12 0-4.12 7.06-8.236 7.06-4.123 0-4.123-7.06-8.243-7.06-4.123 0-4.123 7.06-8.243 7.06"/></g></g></symbol><symbol id="vodl-icon-horoscope-aries" viewBox="0 0 80 80"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M80 40c0 22.09-17.908 40-40 40S0 62.09 0 40 17.908 0 40 0s40 17.91 40 40" fill="#FF4632"/><g stroke="#FFF" stroke-width="3"><path d="M40 59.556V47.11C40 32.89 36.444 24 27.556 24c-7.112 0-12.445 7.111-10.667 16M40 59.556V47.11C40 32.89 43.556 24 52.444 24c7.112 0 12.445 7.111 10.667 16"/></g></g></symbol><symbol id="vodl-icon-horoscope-cancer" viewBox="0 0 80 80"><title>Page 1</title><g fill="none" fill-rule="evenodd"><g><mask id="vodl-icon-horoscope-cancer-b" fill="#fff"><use xlink:href="#vodl-icon-horoscope-cancer-a"/></mask><path d="M80 40c0 22.092-17.908 40-40 40S0 62.092 0 40C0 17.91 17.908 0 40 0s40 17.91 40 40" fill="#00AAF5" mask="url(#vodl-icon-horoscope-cancer-b)"/></g><g stroke="#FFF" stroke-width="3"><path d="M32.582 36.293a7.18 7.18 0 1 1-14.36 0 7.18 7.18 0 1 1 14.36 0z"/><path d="M63.556 32.972s-7.112-7.111-21.334-7.111-20.005 4-20.005 4M47.418 45.485a7.18 7.18 0 1 1 14.36 0 7.18 7.18 0 0 1-14.36 0z"/><path d="M16.444 48.806s7.112 7.111 21.334 7.111 20.005-4 20.005-4"/></g></g></symbol><symbol id="vodl-icon-horoscope-capricorn" viewBox="0 0 80 80"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M80 40c0 22.09-17.908 40-40 40S0 62.09 0 40 17.908 0 40 0s40 17.91 40 40" fill="#4FC442"/><path d="M17.033 25.464s7.856-9.82 7.856-5.891v19.639s1.963-18.658 9.819-19.64c13.781-1.722 7.621 26.726 11.785 33.39 4.91 7.855 16.935 4.045 15.73-3.185-1.778-10.666-15.691-7.353-30.46 7.111" stroke="#FFF" stroke-width="3"/></g></symbol><symbol id="vodl-icon-horoscope-gemini" viewBox="0 0 80 80"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M80 40c0 22.09-17.908 40-40 40S0 62.09 0 40 17.908 0 40 0s40 17.91 40 40" fill="#FFD200"/><g stroke="#FFF" stroke-width="3"><path d="M58.186 22.222s-5.334 7.197-17.778 7.197c-12.444 0-17.778-7.197-17.778-7.197M58.186 56s-5.334-7.196-17.778-7.196C27.964 48.804 22.63 56 22.63 56M34.333 28.444v21.334M45.333 28.444v21.334"/></g></g></symbol><symbol id="vodl-icon-horoscope-leo" viewBox="0 0 80 80"><title>Page 1</title><g fill="none" fill-rule="evenodd"><g><mask id="vodl-icon-horoscope-leo-b" fill="#fff"><use xlink:href="#vodl-icon-horoscope-leo-a"/></mask><path d="M80 39.67c0 21.908-17.91 39.67-40 39.67S0 61.577 0 39.67C0 17.76 17.91 0 40 0s40 17.76 40 39.67" fill="#FF4632" mask="url(#vodl-icon-horoscope-leo-b)"/></g><g stroke="#FFF" stroke-width="3"><path d="M33.915 42.52c0 3.931-3.214 7.12-7.18 7.12-3.965 0-7.18-3.189-7.18-7.12 0-3.932 3.215-7.122 7.18-7.122 3.966 0 7.18 3.19 7.18 7.121z"/><path d="M33.915 42.52c0-5.695-7.703-16.313-4.393-22.882 3.929-7.79 19.64-9.089 22.256 5.194 2.446 13.336-11.202 28.035-5.236 35.055 4.603 5.417 10.347-1.703 10.347-1.703"/></g></g></symbol><symbol id="vodl-icon-horoscope-libra" viewBox="0 0 80 80"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M80 40c0 22.09-17.908 40-40 40S0 62.09 0 40 17.908 0 40 0s40 17.91 40 40" fill="#FFD200"/><path d="M12.444 48h55.112M12.444 37h16M51.556 37h16M26.667 38.222c0-7.363 5.968-13.333 13.333-13.333s13.333 5.97 13.333 13.333" stroke="#FFF" stroke-width="3"/></g></symbol><symbol id="vodl-icon-horoscope-pisces" viewBox="0 0 80 80"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M40 80C17.91 80 0 62.09 0 40S17.91 0 40 0c22.092 0 40 17.91 40 40S62.092 80 40 80z" fill="#00AAF5"/><g stroke="#FFF" stroke-width="3"><path d="M24.889 21.333s7.196 5.334 7.196 17.778c0 12.445-7.196 17.778-7.196 17.778M55.111 21.333s-7.196 5.334-7.196 17.778c0 12.445 7.196 17.778 7.196 17.778M24.889 38.333H55.11"/></g></g></symbol><symbol id="vodl-icon-horoscope-sagittarius" viewBox="0 0 80 80"><title>Page 1</title><g fill="none" fill-rule="evenodd"><g><mask id="vodl-icon-horoscope-sagittarius-b" fill="#fff"><use xlink:href="#vodl-icon-horoscope-sagittarius-a"/></mask><path d="M80 40c0 22.091-17.907 40-40 40C17.908 80 0 62.091 0 40 0 17.908 17.908 0 40 0c22.093 0 40 17.908 40 40" fill="#FF4632" mask="url(#vodl-icon-horoscope-sagittarius-b)"/></g><path d="M46.36 33.64L22.253 57.747M22.676 45.482l11.841 11.842M46.393 33.607l-6.557-6.555 8.957-2.4 8.954-2.4-2.4 8.955-2.398 8.957z" stroke="#FFF" stroke-width="3"/></g></symbol><symbol id="vodl-icon-horoscope-scorpio" viewBox="0 0 80 80"><title>Page 1</title><g fill="none" fill-rule="evenodd"><g><mask id="vodl-icon-horoscope-scorpio-b" fill="#fff"><use xlink:href="#vodl-icon-horoscope-scorpio-a"/></mask><path d="M80 40c0 22.091-17.91 40-40 40S0 62.091 0 40C0 17.908 17.91 0 40 0s40 17.908 40 40" fill="#00AAF5" mask="url(#vodl-icon-horoscope-scorpio-b)"/></g><path d="M11.556 33.913s2.268-6.806 6.805-6.806c2.268 0 2.268 19.556 2.268 19.556s0-19.556 9.072-19.556c6.804 0 6.804 19.556 6.804 19.556s0-19.556 8.619-19.556c9.073 0 7.94 14.83 7.94 20.415 0 2.268 1.587 6.803 10.659 2.268" stroke="#FFF" stroke-width="3"/><path fill="#FFF" d="M62.977 49.598l-2.54-5.02 5.617.312 5.618.313-3.08 4.707-3.079 4.708z"/></g></symbol><symbol id="vodl-icon-horoscope-star" viewBox="0 0 50 47"><title>Page 1</title><path d="M32.175 0l-7.596 6.365L16.982 0 14.58 9.612 4.695 8.93l3.697 9.188L0 23.38l8.39 5.262-3.695 9.188 9.884-.68 2.402 9.611 7.598-6.365 7.595 6.365 2.403-9.612 9.884.682-3.697-9.19 8.39-5.26-8.388-5.26 3.695-9.19-9.884.682z" fill="#FFF" fill-rule="evenodd"/></symbol><symbol id="vodl-icon-horoscope-taurus" viewBox="0 0 80 80"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M80 40c0 22.09-17.91 40-40 40S0 62.09 0 40 17.91 0 40 0s40 17.91 40 40" fill="#4FC442"/><g stroke="#FFF" stroke-width="3"><path d="M53.333 46.667C53.333 54.03 47.363 60 40 60c-7.364 0-13.333-5.97-13.333-13.333 0-7.364 5.97-13.334 13.333-13.334 7.364 0 13.333 5.97 13.333 13.334zM60 20c-10.52 0-8.955 13.333-20 13.333S30.52 20 20 20"/></g></g></symbol><symbol id="vodl-icon-horoscope-virgo" viewBox="0 0 80 80"><title>Page 1</title><g fill="none" fill-rule="evenodd"><path d="M80 40c0 22.09-17.908 40-40 40S0 62.09 0 40 17.908 0 40 0s40 17.91 40 40" fill="#4FC442"/><g stroke="#FFF" stroke-width="3"><path d="M10.667 33.471s2.266-6.805 6.803-6.805c2.27 0 2.27 19.556 2.27 19.556s0-19.556 9.072-19.556c6.804 0 6.804 19.556 6.804 19.556s0-19.556 8.62-19.556c9.07 0 7.32 10.667 7.32 17.778 0 10.722 1.768 18.034 11.28 12.016"/><path d="M51.556 41.719s1.777-6.164 7.11-6.164c7.112 0 3.083 12.736-3.555 18.49-1.778 1.54-7.111 7.704-12.444 2.708"/></g></g></symbol></svg>
</div>


<div class="vodl-ad-wrapper">

	<div class="vodl-ad "><div id="rm-adslot-bigsizebanner_1" class="rm-adslot">


	
	<div id="div-bigsizebanner_1"
	>
	</div>

</div>
</div><div class="vodl-ad "><div id="rm-adslot-skyscraper_1" class="halfpagead rm-adslot">


	
	<div id="div-skyscraper_1"
	>
	</div>

</div>
</div><!-- slot banner_1 not configured for the current page -->
<div class="vodl-page-wrapper">

<div class="vodl-navigation__wrapper">
  <div class="vodl-navigation__main">
    <div class="vodl-navigation__black-line">
      <div class="vodl-navigation__nav-items-wrapper">
          <a href="http://email.vienna.at/" >Vienna-Mail</a>
          <a href="http://highspeed.vol.at/wien/" >Vienna-Internet</a>
          <a href="http://www.vienna.at/features/jobs" >Jobs</a>
          <a href="http://www.vienna.at/features/immobilien" >Immo</a>
        <span>|</span>
        <div class="vodl-login-label">
          <div class="vodl-login-label__login">Anmelden</div>
          <div class="vodl-login-label__logout">
            <span class="vodl-login-label__username">
            </span>
            <div class="vodl-login-label__wrapper">
              <span class="vodl-login-label__action" title="Abmelden">
                <span class="vodl-svg-sprite vodl-icon-general-logout_white">
          <svg>
            <use xlink:href="#vodl-icon-general-logout_white" />
          </svg>
        </span>
      </span>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="vodl-navigation__yellow-line">

      <ul class="vodl-navigation__nav-items-wrapper">
        <li class="vodl-navigation__nav-tab-wrapper vodl-navigation__nav-tab-wrapper--search">
          <div class="vodl-search ">
            <div class="vodl-search__wrapper">
              <form class="vodl-search__form" method="get" action="/suche">
                <div class="vodl-search__svg-wrapper">
                  <span class="vodl-svg-sprite vodl-icon-media-google">
          <svg>
            <use xlink:href="#vodl-icon-media-google" />
          </svg>
        </span>
      </div>
                <input type="text" class="vodl-search__input" name="q">
                <button type="submit">
                  <span class="vodl-svg-sprite vodl-icon-general-search">
          <svg>
            <use xlink:href="#vodl-icon-general-search" />
          </svg>
        </span>
      </button>
              </form>
            </div>
          </div>
          
        </li>
          <li class="vodl-navigation__nav-tab-wrapper">
            <a  class="vodl-navigation__nav-item " 
                href="http://www.vienna.at/specials/news" 
                
                
            >
              News
            </a>
            <div class="vodl-navigation__nav-triangle">
              <span class="vodl-svg-sprite vodl-icon-general-triangle_navigation">
                <svg>
                  <use xlink:href="#vodl-icon-general-triangle_navigation" />
                </svg>
              </span>
            </div>
            <div class="vodl-navigation__detail-box">
              <div class="vodl-navigation__detail">
                <div class="vodl-navigation__detail-category-list">
                  <ul class="vodl-navigation__category-items">
                      <li>
                        <a href="http://www.vienna.at/news/wien"  ">
                          Wien
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/news/polizei"  ">
                          Polizei
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/news/oesterreich"  ">
                          Österreich
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/news/chronik"  ">
                          Welt
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/news/politik"  ">
                          Politik
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/news/promis"  ">
                          Promis
                        </a>
                      </li>
                  </ul>
                </div>
                <div class="vodl-navigation__detail-image-box">
                  <div class="vodl-navigation__detail-image-wrapper">
                    <img src="/wp-content/themes/vodl-vienna/assets/navigation/bg-default.png">
                  </div>
                  <div class="vodl-navigation__detail-section-label">
                      <a class="vodl-category-label-highlight" href="http://www.vienna.at/specials/news" >> News entdecken</a>
          </div>
                </div>
              </div>
            </div>
            <div class="vodl-navigation__nav-item-rotating-arrow-wrapper">
              <div class="vodl-navigation__nav-item-rotating-arrow">
                <span class="vodl-svg-sprite vodl-icon-general-arrow-down">
                  <svg>
                    <use xlink:href="#vodl-icon-general-arrow-down" />
                  </svg>
                </span>
              </div>
            </div>
          </li>
          <li class="vodl-navigation__nav-tab-wrapper">
            <a  class="vodl-navigation__nav-item  vodl-navigation__mytown" 
                href="http://www.vienna.at/bezirk/1010" 
                
                 data-prefix="bezirk"
            >
              Bezirk
            </a>
            <div class="vodl-navigation__nav-triangle">
              <span class="vodl-svg-sprite vodl-icon-general-triangle_navigation">
                <svg>
                  <use xlink:href="#vodl-icon-general-triangle_navigation" />
                </svg>
              </span>
            </div>
            <div class="vodl-navigation__detail-box">
              <div class="vodl-navigation__detail">
                <div class="vodl-navigation__detail-category-list">
                  <ul class="vodl-navigation__category-items">
                      <li>
                        <a href="http://www.vienna.at/bezirk/1010"  ">
                          Home
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/bezirk/1010/neuer-artikel"  class="vodl-navigation__ugc">
                          Neuer Beitrag
                        </a>
                      </li>
                  </ul>
                </div>
                <div class="vodl-navigation__detail-image-box">
                  <div class="vodl-navigation__detail-image-wrapper">
                    <img src="/wp-content/themes/vodl-vienna/assets/navigation/bg-mytown.png">
                  </div>
                  <div class="vodl-navigation__detail-section-label">
                      <a class="vodl-category-label-highlight" href="http://www.vienna.at/bezirk/1010" >> News aus Ihrem Bezirk</a>
          </div>
                </div>
              </div>
            </div>
            <div class="vodl-navigation__nav-item-rotating-arrow-wrapper">
              <div class="vodl-navigation__nav-item-rotating-arrow">
                <span class="vodl-svg-sprite vodl-icon-general-arrow-down">
                  <svg>
                    <use xlink:href="#vodl-icon-general-arrow-down" />
                  </svg>
                </span>
              </div>
            </div>
          </li>
          <li class="vodl-navigation__nav-tab-wrapper">
            <a  class="vodl-navigation__nav-item  vodl-navigation__sport" 
                href="http://www.vienna.at/specials/sport" 
                
                
            >
              Sport
            </a>
            <div class="vodl-navigation__nav-triangle">
              <span class="vodl-svg-sprite vodl-icon-general-triangle_navigation">
                <svg>
                  <use xlink:href="#vodl-icon-general-triangle_navigation" />
                </svg>
              </span>
            </div>
            <div class="vodl-navigation__detail-box">
              <div class="vodl-navigation__detail">
                <div class="vodl-navigation__detail-category-list">
                  <ul class="vodl-navigation__category-items">
                      <li>
                        <a href="http://www.vienna.at/news/wien-sport"  ">
                          Wien-Sport
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/news/wien-fussball"  ">
                          Wien-Fußball
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/news/fussball"  ">
                          Fußball
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/news/mehr-sport"  ">
                          Weitere Sportmeldungen
                        </a>
                      </li>
                  </ul>
                </div>
                <div class="vodl-navigation__detail-image-box">
                  <div class="vodl-navigation__detail-image-wrapper">
                    <img src="/wp-content/themes/vodl-vienna/assets/navigation/bg-sport.png">
                  </div>
                  <div class="vodl-navigation__detail-section-label">
                      <a class="vodl-category-label-highlight" href="http://www.vienna.at/specials/sport" >> Sport entdecken</a>
          </div>
                </div>
              </div>
            </div>
            <div class="vodl-navigation__nav-item-rotating-arrow-wrapper">
              <div class="vodl-navigation__nav-item-rotating-arrow">
                <span class="vodl-svg-sprite vodl-icon-general-arrow-down">
                  <svg>
                    <use xlink:href="#vodl-icon-general-arrow-down" />
                  </svg>
                </span>
              </div>
            </div>
          </li>
          <li class="vodl-navigation__nav-tab-wrapper">
            <a  class="vodl-navigation__nav-item  vodl-navigation__leisure" 
                href="http://www.vienna.at/specials/party" 
                
                
            >
              Unterhaltung
            </a>
            <div class="vodl-navigation__nav-triangle">
              <span class="vodl-svg-sprite vodl-icon-general-triangle_navigation">
                <svg>
                  <use xlink:href="#vodl-icon-general-triangle_navigation" />
                </svg>
              </span>
            </div>
            <div class="vodl-navigation__detail-box">
              <div class="vodl-navigation__detail">
                <div class="vodl-navigation__detail-category-list">
                  <ul class="vodl-navigation__category-items">
                      <li>
                        <a href="http://www.vienna.at/news/gewinnspiele"  ">
                          Gewinnspiele
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/specials/party"  ">
                          Party
                        </a>
                      </li>
                      <li>
                        <a href="http://wohin.vienna.at/"  ">
                          Veranstaltungen
                        </a>
                      </li>
                  </ul>
                </div>
                <div class="vodl-navigation__detail-image-box">
                  <div class="vodl-navigation__detail-image-wrapper">
                    <img src="/wp-content/themes/vodl-vienna/assets/navigation/bg-leisure.png">
                  </div>
                  <div class="vodl-navigation__detail-section-label">
                      <a class="vodl-category-label-highlight" href="http://www.vienna.at/specials/party" >> Partys, Events und mehr!</a>
          </div>
                </div>
              </div>
            </div>
            <div class="vodl-navigation__nav-item-rotating-arrow-wrapper">
              <div class="vodl-navigation__nav-item-rotating-arrow">
                <span class="vodl-svg-sprite vodl-icon-general-arrow-down">
                  <svg>
                    <use xlink:href="#vodl-icon-general-arrow-down" />
                  </svg>
                </span>
              </div>
            </div>
          </li>
          <li class="vodl-navigation__nav-tab-wrapper">
            <a  class="vodl-navigation__nav-item  vodl-navigation__service" 
                href="http://www.vienna.at/wetter" 
                
                
            >
              Service
            </a>
            <div class="vodl-navigation__nav-triangle">
              <span class="vodl-svg-sprite vodl-icon-general-triangle_navigation">
                <svg>
                  <use xlink:href="#vodl-icon-general-triangle_navigation" />
                </svg>
              </span>
            </div>
            <div class="vodl-navigation__detail-box">
              <div class="vodl-navigation__detail">
                <div class="vodl-navigation__detail-category-list">
                  <ul class="vodl-navigation__category-items">
                      <li>
                        <a href="http://www.vienna.at/wetter"  ">
                          Wetter
                        </a>
                      </li>
                      <li>
                        <a href="http://essen.vienna.at/"  ">
                          Restaurants
                        </a>
                      </li>
                      <li>
                        <a href="http://apps.vienna.at/tools/kino/"  ">
                          Kino
                        </a>
                      </li>
                      <li>
                        <a href="http://livecams.vienna.at/"  ">
                          Livecams
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/features/stadtplan"  ">
                          Stadtplan
                        </a>
                      </li>
                      <li>
                        <a href="http://apps.vienna.at/tools/schwarzkappler/"  ">
                          Schwarzkappl.
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/apothekendienst-und-nachtapotheken-wien/news-20100511-10313154"  ">
                          Apotheken
                        </a>
                      </li>
                      <li>
                        <a href="http://apps.vienna.at/feat/microsite/fahrplan/"  ">
                          Wr. Linien
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/specials/routenplaner"  ">
                          Routenplaner
                        </a>
                      </li>
                      <li>
                        <a href="http://apps.vienna.at/tools/horoskop/"  ">
                          Horoskop
                        </a>
                      </li>
                      <li>
                        <a href="http://apps.vienna.at/tools/mondkalender/"  ">
                          Mondkalender
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/features/crime-map"  ">
                          Crime-Map
                        </a>
                      </li>
                      <li>
                        <a href="http://www.vienna.at/features/spritpreise"  ">
                          Spritpreise
                        </a>
                      </li>
                      <li>
                        <a href="http://radio.vienna.at"  ">
                          Radio
                        </a>
                      </li>
                  </ul>
                </div>
                <div class="vodl-navigation__detail-image-box">
                  <div class="vodl-navigation__detail-image-wrapper">
                    <img src="/wp-content/themes/vodl-vienna/assets/navigation/bg-service.png">
                  </div>
                  <div class="vodl-navigation__detail-section-label">
                      <a class="vodl-category-label-highlight" href="http://www.vienna.at/wetter" >> Ihr Service-Bereich</a>
          </div>
                </div>
              </div>
            </div>
            <div class="vodl-navigation__nav-item-rotating-arrow-wrapper">
              <div class="vodl-navigation__nav-item-rotating-arrow">
                <span class="vodl-svg-sprite vodl-icon-general-arrow-down">
                  <svg>
                    <use xlink:href="#vodl-icon-general-arrow-down" />
                  </svg>
                </span>
              </div>
            </div>
          </li>
        <li class="vodl-navigation__nav-tab-wrapper login">
          <div class="vodl-login-label">
            <div class="vodl-login-label__login">Anmelden</div>
            <div class="vodl-login-label__logout">
              <span class="vodl-login-label__username">
              </span>
              <div class="vodl-login-label__wrapper">
                <span class="vodl-login-label__action" title="Abmelden">
                  <span class="vodl-svg-sprite vodl-icon-general-logout_white">
          <svg>
            <use xlink:href="#vodl-icon-general-logout_white" />
          </svg>
        </span>
      </span>
              </div>
            </div>
          </div>
        </li>
      </ul>

    </div>
    <div class="vodl-navigation__logo">
      <h1>
      
          <a href="/">
      
          <img class="vodl-logo" src="/wp-content/themes/vodl-vienna/assets/navigation/logo-vienna.svg?v&#x3D;22b7781" title="VIENNA.AT">
      
          </a>
      
      </h1>
    </div>
    <img class="vodl-navigation__mobile-nav" src="/wp-content/themes/vodl/assets/navigation/mobile-menu.png">
    <div class="vodl-form--modal">
      <div class="vodl-form ">
        <div class="vodl-form__header">
          <span class="vodl-form__header-text">
            Anmelden
          </span>
          <!--replace with black version-->
          <div class="vodl-form__close">
            <span class="vodl-svg-sprite vodl-icon-general-close">
          <svg>
            <use xlink:href="#vodl-icon-general-close" />
          </svg>
        </span>
      </div>
        </div>
        <div class="vodl-form__loading">
          <span class="vodl-svg-sprite vodl-icon-general-loading">
        <svg>
          <use xlink:href="#vodl-icon-general-loading" />
        </svg>
      </span>
    </div>
      </div>
    </div>
    <div class="vodl-notification--modal">
      <div class="vodl-notification ">
        <div class="vodl-notification__header">
          <span class="vodl-notification__header-text"></span>
          <div class="vodl-notification__close">
            <span class="vodl-svg-sprite vodl-icon-general-close">
          <svg>
            <use xlink:href="#vodl-icon-general-close" />
          </svg>
        </span>
      </div>
        </div>
        <div class="vodl-notification__body">
          <p class="vodl-notification__title"></p>
            <p class="vodl-notification__text"></p>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="vodl-region-article">


  <div class="vodl-region-article__content">

    <div class="vodl-region-article__content-top">

      <div class="vodl-region-article__category-label">
          <a class="vodl-category-label-highlight" href="http://www.vienna.at/news/om:vienna:wien-fussball" >Wien-Fußball</a>
              </div>

      <div class="vodl-region-article__title-wrapper">
        <h1 class="vodl-region-article__title">Austria Wien verpflichtet chilenischen Verteidiger Cristian Cuevas</h1>
      </div>

      <div class="vodl-region-article__author-box-wrapper">
        <div class="vodl-author-box">
          <a href="#comments" class="vodl-author-box__comments">
            <span class="vodl-svg-sprite vodl-icon-compact-teaser-comment">
      <svg>
        <use xlink:href="#vodl-icon-compact-teaser-comment" />
      </svg>
    </span>
    0 Kommentare
          </a>
          <div class="vodl-author-box__author-wrapper">
            <span class="vodl-author-box__published-ts">
              23.07.2018 18:31
            </span>
            <span class="vodl-author-box__modified-ts">
              (Akt. 23.07.2018 18:31)
            </span>
          </div>
        </div>
      </div>

          <div class="vodl-region-article__featured-image ">
            <div class="vodl-picture-wrapper">
              <div class="vodl-picture-wrapper__picture">
                <picture>
        <source
          media="(min-width: 37em)"
          sizes="( min-width: 1024px ) calc( .666 * ( 1024px - 4.444rem ) ), ( min-width: 50em ) calc( .666 * ( 100vw - 4.444rem ) ), 100vw"
          srcset="/2018/07/austria-wien-cuevas-16-9-00640360-640x360.jpg 640w, /2018/07/austria-wien-cuevas-16-9-00640360-320x180.jpg 320w" />
    
      <img src="/2018/07/austria-wien-cuevas-4-3-800480360-480x360.jpg"
         sizes="100vw"
         srcset="/2018/07/austria-wien-cuevas-4-3-800480360-480x360.jpg 480w, /2018/07/austria-wien-cuevas-4-3-800480360-320x240.jpg 320w"
         alt="Der chilenische Teamspieler Cristian Cuevas wechselt zu Austria Wien."  title="Der chilenische Teamspieler Cristian Cuevas wechselt zu Austria Wien."  />
    </picture>
  </div>
              <div class="vodl-picture-wrapper__caption ">
                  <span class="vodl-picture-wrapper__caption--default">
                    <span class="vodl-picture-wrapper__caption-alt">Der chilenische Teamspieler Cristian Cuevas wechselt zu Austria Wien.</span>
                    <span class="vodl-picture-wrapper__caption-copyright"> &copy;APA</span>
                  </span>
              </div>
            </div>
          </div>

    </div>

    <div class="vodl-region-article__content-river" itemprop="articleBody">

      <div class="vodl-region-article__excerpt">
        Austria Wien hat sich für ein Jahr leiweise den chilenischen Teamspieler Cristian Cuevas verpflichtet.
      </div>








            <div class="vodl-region-article__content-text">
              <p>Wie die Wiener am Montag bekanntgaben, hat man im Sommer 2019 eine Kaufoption auf den 23-jährigen Linksverteidiger, der zuletzt bei Twente Enschede in den Niederlanden zusammen mit den Österreichern Michael Liendl und Marko Kvasina kickte.</p>
            </div>









            <div class="vodl-region-article__content-text">
              <h2>Austria Wien holt Cristian Cuevas</h2><p>Cuevas, der im Juni sein erstes A-Länderspiel für die Südamerikaner absolvierte, wird vom chilenischen Erstligisten Huachipato FC ausgeliehen. Davor gehörte u.a. er mehrere Jahre dem Premier-League-Club Chelsea, der ihn aber stets an Clubs wie Twente, St. Truiden (NED), Club Universidad de Chile oder FC Eindhoven verlieh. Bei Twente gehörte er zum Stammpersonal.</p>
            </div>









            <div class="vodl-region-article__content-text">
              <div>
<p><iframe style="border: none; overflow: hidden;" frameborder="0" height="615" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ffkaustria%2Fposts%2F10155610909955983&amp;width=500" width="500"></iframe></p>
<p>“Ich freue mich, dass wir mit Cristian Cuevas einen sehr aggressiven Spieler mit internationaler Erfahrung verpflichten konnten. Er ist ein positiver Typ, der unserer Mannschaft jedenfalls weiterhelfen kann”, erklärte Austria-Trainer Thomas Letsch in einer Aussendung. Auch Ralf Muhr, Technischer Direktor der Violetten, zeigte sich erfreut, einen “spielstarken, technisch hochveranlagten Linksverteidiger”, verpflichtet zu haben.</p>
<p>(APA/Red)</p>
</div>
            </div>



    </div>
    <div class="vodl-region-article__content-bottom">

      <div class="vodl-region-article__back-to-home">
        <a class="vodl-button-link vodl-button-link--yellow" href="http://www.vienna.at">
            <span class="vodl-button-link__icon"><?xml version="1.0" encoding="UTF-8"?><svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Fill 1</title><desc>Created with Sketch.</desc><defs></defs><g id="Artikelseite" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Artikel_Shortread_Desktop_Greta_Sans" transform="translate(-415.000000, -1762.000000)" fill="#000000"><g id="Back-to-Home" transform="translate(196.000000, 1746.000000)"><path d="M230.2979,28.6465 L229.2369,29.7075 L224.5299,25.0005 L229.2369,20.2925 L230.2979,21.3535 L226.6519,25.0005 L230.2979,28.6465 Z M227.9999,16.0005 C223.0289,16.0005 218.9999,20.0295 218.9999,25.0005 C218.9999,29.9695 223.0289,34.0005 227.9999,34.0005 C232.9709,34.0005 236.9999,29.9695 236.9999,25.0005 C236.9999,20.0295 232.9709,16.0005 227.9999,16.0005 L227.9999,16.0005 Z" id="Fill-1"></path></g></g></g></svg></span>
          <span class="vodl-button-link__label">zurück zur Startseite</span>
        </a>
      </div>

      <div class="vodl-region-article__breadcumbs">
        <div class="vodl-breadcrumbs">
        
        
            <li class="vodl-breadcrumbs__list-item">
        
        
                <a  href="http://www.vienna.at" title="VIENNA.AT" class="vodl-breadcrumbs__item--portal">
                  <span>VIENNA.AT</span>
                </a>
        
        
            </li>
        
        
            <li class="vodl-breadcrumbs__list-item">
        
        
                <a href="http://www.vienna.at/news/om:vienna:wien-fussball" title="Wien-Fußball" class="vodl-breadcrumbs__item">
        
                  
        
                    <span>Wien-Fußball</span>
        
                  
        
                </a>
        
                <meta content="1">
        
        
            </li>
        
        
            <li class="vodl-breadcrumbs__list-item">
        
        
        
                  
        
                    <span>Austria Wien verpflichtet chilenischen Verteidiger Cristian Cuevas</span>
        
                  
        
        
                <meta content="2">
        
        
            </li>
        
        
          </ol>
        
        </div>
      </div>


      <div class="vodl-region-article__social-share-bar">
        <div class="vodl-share-button-bar ">
          <div class="vodl-share-button-bar__text">
            <span class="vodl-share-button-bar__text-headline">Teilen Sie diesen Artikel mit Ihren Freunden</span>
            <span class="vodl-share-button-bar__text-headline"></span>
          </div>
          <div class="vodl-share-button-bar__button-bar">
            <a href="http://www.vienna.at/austria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas/5871050" data-type="fb" title="Auf Facebook teilen" target="_blank" class="vodl-share-button-bar__share fb">
              <div class="vodl-share-button-bar__svg">
                <span class="vodl-svg-sprite vodl-icon-media-fb">
          <svg>
            <use xlink:href="#vodl-icon-media-fb" />
          </svg>
        </span>
      </div>
                <span> Auf Facebook teilen </span>
            </a>
            <a href="http://www.vienna.at/austria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas/5871050" data-type="messenger" title="Im Messenger teilen" target="_blank" class="vodl-share-button-bar__share messenger">
              <div class="vodl-share-button-bar__svg">
                <span class="vodl-svg-sprite vodl-icon-media-messenger">
          <svg>
            <use xlink:href="#vodl-icon-media-messenger" />
          </svg>
        </span>
      </div>
                <span> Im Messenger teilen </span>
            </a>
            <a href="https://twitter.com/intent/tweet?text&#x3D;Austria Wien verpflichtet chilenischen Verteidiger Cristian Cuevas&amp;url&#x3D;http://www.vienna.at/austria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas/5871050" data-type="twitter" title="Auf Twitter teilen" target="_blank" class="vodl-share-button-bar__share twitter">
              <div class="vodl-share-button-bar__svg">
                <span class="vodl-svg-sprite vodl-icon-media-twitter">
          <svg>
            <use xlink:href="#vodl-icon-media-twitter" />
          </svg>
        </span>
      </div>
                <span> Auf Twitter teilen </span>
            </a>
            <a href="http://www.vienna.at/austria-wien-verpflichtet-chilenischen-verteidiger-cristian-cuevas/5871050" data-type="whatsapp" title="Auf WhatsApp teilen" target="_blank" class="vodl-share-button-bar__share whatsapp">
              <div class="vodl-share-button-bar__svg">
                <span class="vodl-svg-sprite vodl-icon-media-whatsapp">
          <svg>
            <use xlink:href="#vodl-icon-media-whatsapp" />
          </svg>
        </span>
      </div>
                <span> Auf WhatsApp teilen </span>
            </a>
          </div>
        </div>
      </div>


        <div class="vodl-ad">
          
<div id="rm-adslot-teadstv" class="rm-adslot">

	

	<script type="text/javascript">
		var src = 'https://ad3.adfarm1.adition.com/js?wp_id=3341551';
		if (typeof nuggprof === "object") {
			src = src + '&prf[nuggvar]='+nuggprof;
		};
		document.write('<scr'+'ipt type="text/javascript" src="'+src+'"></scr'+'ipt>');
	</script>

</div>

        </div>

      <div class="vodl-region-article__comment-section">
        <div class="vodl-comment-section"
          data-comment-post-id="5871050"
          
          id="comments">
        	<span class="vodl-comment-section__headline">
            Kommentare
          </span>
        
          <div class="vodl-comment-report--modal">
  <div class="vodl-comment-report__form-wrapper">
    <div class="vodl-comment-report__header">
      <span class="vodl-comment-report__header-text">Kommentar melden</span>
      <div class="vodl-comment-report__close-form">
        <span class="vodl-svg-sprite vodl-icon-general-close">
        <svg>
          <use xlink:href="#vodl-icon-general-close" />
        </svg>
      </span>
    </div>
    </div>
    <div class="vodl-comment-report__body">
        <div class="vodl-select-report">
        <div class="vodl-select-report__select">
          
          <span data-current-slug="report" class="vodl-select-report__current">
            Grund  der Meldung
          </span>
          <span class="vodl-select-report__arrow">
            <span class="vodl-svg-sprite vodl-icon-general-arrow-down">
        <svg>
          <use xlink:href="#vodl-icon-general-arrow-down" />
        </svg>
      </span>
    </span>
          
          <ul class="vodl-select-report__dropdown" class="dropdown">
              <li data-report-slug="advertising">Werbung</li>
              <li data-report-slug="Termsofuse">Verstoß gegen Nutzungsbedingungen</li>
              <li data-report-slug="personaldata">Persönliche Daten veröffentlicht</li>
          </ul>
        </div>
      </div>
      <input type="text" class="vodl-comment-report__input-name" id="vodl-comment-report__input-name" placeholder="Name">
        <input type="text" class="vodl-comment-report__input-email" id="vodl-comment-report__input-email" placeholder="E-mail Adresse">
      <div class="vodl-comment-report__textarea-wrapper">
        <textarea class="vodl-comment-report__input-text" id="vodl-comment-report__input-text"maxlength="1000" placeholder="Mitteilung"></textarea>
      </div>
      <div class="vodl-comment-report__error">
      </div>
    </div>
        <div class="vodl-comment-report__submit">
          <button  class=" vodl-button vodl-button--yellow" 
            type="submit" >
          <span class="vodl-button__label">
            Abschicken
          </span>
        </button>
      </div>
      <div class="vodl-comment-report__loading">
        <span class="vodl-svg-sprite vodl-icon-general-loading">
        <svg>
          <use xlink:href="#vodl-icon-general-loading" />
        </svg>
      </span>
    </div>
    </div>
  </div>  <div class="vodl-comment-section__form-wrapper vodl-comment-section__form-wrapper--disabled">
        
        
            <div class="vodl-comment-section__textarea-wrapper">
              <textarea class="vodl-comment-section__input-text" id="vodl-comment-section__input-text"
                        maxlength="1000" placeholder="Schreibe einen Beitrag"></textarea>
              Noch
              <span class="vodl-comment-section__char-count" id="vodl-comment-section__char-count">
                1000
              </span>
              Zeichen
        
              <span class="vodl-comment-section__close-form">
                <span class="vodl-svg-sprite vodl-icon-general-close">
          <svg>
            <use xlink:href="#vodl-icon-general-close" />
          </svg>
        </span>
      </span>
            </div>
            <div class="vodl-comment-section__username-wrapper">
              <input type="text" class="vodl-comment-section__input-name" id="vodl-comment-section__input-name" placeholder="Name">
            </div>
            <div class="vodl-comment-section__error">
            </div>
            <div class="vodl-comment-section__options-wrapper">
              <input type="checkbox" checked="checked" class="vodl-comment-section__options" id="vodl-comment-section__options">
              <label class="vodl-comment-section__options-label" id="vodl-comment-section__options-label">
                Benachrichtigung bei neuen Antworten auf meinen Kommentar <br/> <br/> Mit dem Absenden dieses Formulars erkläre ich mich mit der zweckgebundenen Speicherung der angegeben Daten einverstanden.
                <a href="http://www.vienna.at/features/datenschutzerklaerung-vienna" class="vodl-comment-section__options-label-link">Datenschutzerklärung und Widerrufshinweise</a>
              </label>
              <div class="vodl-comment-section__submit">
                <button  class=" vodl-button vodl-button--yellow" 
            type="submit" >
          <span class="vodl-button__label">
            Abschicken
          </span>
        </button>
      </div>
            </div>
        
        
            <div class="vodl-comment-section__loading">
              <span class="vodl-svg-sprite vodl-icon-general-loading">
        <svg>
          <use xlink:href="#vodl-icon-general-loading" />
        </svg>
      </span>
    </div>
        
          </div>
        
          <script type="application/json" id="vodl-comments-cfg">
            {
              "localization": {
                "info__commentInReviewText": "Dein Kommentar wird nach einer Prüfung von uns freigeschaltet. Bitte beachte, dass dies gerade an Wochenenden etwas länger dauern kann.",
                "info__commentInReviewHeader": "Vielen Dank!",
                "info__hiddenByRating": "Kommentar durch Userwertung ausgeblendet",
                "error__general": "Dein Kommentar konnte nicht gesendet werden, bitte versuche es später wieder",
                "error__commentEmpty": "Bitte schreibe einen Kommentar",
                "error__anonUsernameTooShort": "Bitte gib einen Namen mit mindestens 6 Zeichen an",
                "error__anonUsernameExist": "Benutzername ist bereits in Verwendung"
              }
            }
          </script>
        
          <div class="vodl-comment-section__comments-wrapper">
          </div>
        
        </div>
      </div>

    </div>

  </div>

</div>
<div class="vodl-footer">
  <div class="vodl-footer__content">
    <div class="vodl-footer__content-column">
      <div class="vodl-footer__logo">
        
        
        
            <img class="vodl-logo" src="/wp-content/themes/vodl-vienna/assets/navigation/logo-vienna.svg?v&#x3D;22b7781" title="">
        
        
        
      </div>
    </div>
     <div class="vodl-footer__content-column">
      <ul class="vodl-footer__linklist vodl-footer__linklist--expanded">
        <li class="vodl-footer__linklist-item vodl-footer__linklist-item--first">
          <a class="vodl-footer__linklist-itemlink" href="#">Nachrichten</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/news/wien">Wien</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/news/wien-sport">Wien-Sport</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/news/wien-fussball">Wien-Fußball</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/news/polizei">Polizei</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/news/oesterreich">Österreich</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/news/chronik">Welt</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/news/promis">Promis</a>
        </li>
      </ul>
      </div>
     <div class="vodl-footer__content-column">
      <ul class="vodl-footer__linklist ">
        <li class="vodl-footer__linklist-item vodl-footer__linklist-item--first">
          <a class="vodl-footer__linklist-itemlink" href="#">Themen</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/specials/donauinselfest">Wiener Donauinselfest</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/specials/parken-wien">Parken</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/specials/brunchen-wien">Brunchen</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/features/crime-map">Kriminalität Wien</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/specials-auf-vienna-online/news-20110721-03070894">Themenübersicht</a>
        </li>
      </ul>
      </div>
     <div class="vodl-footer__content-column">
      <ul class="vodl-footer__linklist ">
        <li class="vodl-footer__linklist-item vodl-footer__linklist-item--first">
          <a class="vodl-footer__linklist-itemlink" href="#">Freizeit</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/wetter">Wetter</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://apps.vienna.at/tools/kino/">Kino</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://wohin.vienna.at/">Veranstaltungen</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/specials/party">Party</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://apps.vienna.at/tools/mondkalender/">Mondkalender</a>
        </li>
      </ul>
      </div>
     <div class="vodl-footer__content-column">
      <ul class="vodl-footer__linklist ">
        <li class="vodl-footer__linklist-item vodl-footer__linklist-item--first">
          <a class="vodl-footer__linklist-itemlink" href="#">Service</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/features/vienna-impressum">Impressum</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/features/vienna-agb">AGB</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/features/datenschutzerklaerung-vienna">Datenschutz</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.austriacomplus.at/">Werben auf VIENNA.AT</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.vienna.at/news/om:vienna:redaktion-vienna">Redaktion</a>
        </li>
      </ul>
      </div>
     <div class="vodl-footer__content-column">
      <ul class="vodl-footer__linklist ">
        <li class="vodl-footer__linklist-item vodl-footer__linklist-item--first">
          <a class="vodl-footer__linklist-itemlink" href="#">Partner</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="https://www.russmedia.com/">Russmedia Digital</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.austriacomplus.at/">austria.com/plus</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="https://www.vol.at/">VOL.AT</a>
        </li>
        <li class="vodl-footer__linklist-item">
          <a class="vodl-footer__linklist-itemlink" href="http://www.wohintipp.at">wohintipp.at</a>
        </li>
      </ul>
      </div>
  </div>
  <div class="vodl-footer__copyright">
    VIENNA.AT ©2018
  </div>
</div>
<div class="vodl-footer-sticky__wrapper">
  <div class="vodl-footer-sticky__fixed">
    <div class="vodl-footer-sticky">
      <div class="vodl-footer-sticky__content">
            <a class="vodl-footer-sticky__linklist-itemlink" href="/features/vienna-agb">AGB</a>
        </div>
      <div class="vodl-footer-sticky__content">
            <a class="vodl-footer-sticky__linklist-itemlink" href="/features/datenschutzerklaerung-vienna">Datenschutzerklärung</a>
        </div>
      <div class="vodl-footer-sticky__content">
            <a class="vodl-footer-sticky__linklist-itemlink" href="/features/vienna-impressum">Impressum</a>
        </div>
    </div>
  </div>
</div>

<script type='text/javascript' src='/wp-content/plugins/vodl-base/precompiled/js/minify.js?ver=22b7781'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '177933725550861',
			xfbml      : true,
			version    : 'v2.8'
		});

		$( window ).trigger( "rmFacebookLoaded" );

		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );

	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/de_DE/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<!--- output ad setup code for footer-area --></div> <!-- /vodl-page-wrapper -->
</div> <!-- /vodl-ad-wrapper -->
<!-- CHARTBEAT -->
<script type='text/javascript'>
	var _sf_async_config={};

	/** CONFIGURATION START **/
	_sf_async_config.uid = 27420;
	_sf_async_config.domain = 'vienna.at';
	_sf_async_config.sections = 'Fussball,Magazin Sport Meldungen,Wien Fußball'; _sf_async_config.authors = 'jojo101';
	/** CONFIGURATION END **/
	
	var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);

	(function(){
	  function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('data-usercentrics', 'Chartbeat');
		e.setAttribute('src',(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat_pub.js');
		document.body.appendChild(e);
	  }
	  var oldonload = window.onload;
	  window.onload = (typeof window.onload != 'function') ?
	  loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>
<!-- CHARTBEAT END -->

<!-- webtrends dcsAfm dummy function -->
<script>
function dcsAfm() {  };
</script>

<script src="http://rce.veeseo.com/widgets/vienna.at/widget.js"></script></body>
</html>
